<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
    <title>Agradece gobernador respaldo del PRI en las acciones y decisiones de su gobierno | Manzanillo Noticias</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://manzanillo.tv/noticias/xmlrpc.php" />
    <meta property="og:image" content="http://manzanillo.tv/noticias/wp-content/uploads/2017/01/INFORMATIVA-1-1.jpg" /><meta name="author" content="Noticias Manzanillo">
<link rel="icon" type="image/png" href="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/manzanillotvlogo-1.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/manzanillotvlogo.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/manzanillotvlogo.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/manzanillotvlogo.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/manzanillotvlogo.jpg"/><link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Manzanillo Noticias &raquo; Feed" href="http://manzanillo.tv/noticias/feed/" />
<link rel="alternate" type="application/rss+xml" title="Manzanillo Noticias &raquo; RSS de los comentarios" href="http://manzanillo.tv/noticias/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Manzanillo Noticias &raquo; Agradece gobernador respaldo del PRI en las acciones y decisiones de su gobierno RSS de los comentarios" href="http://manzanillo.tv/noticias/2017/01/07/agradece-gobernador-respaldo-del-pri-en-las-acciones-y-decisiones-de-su-gobierno/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/manzanillo.tv\/noticias\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpemfb-default-css'  href='http://manzanillo.tv/noticias/wp-content/plugins/wp-embed-facebook/templates/default/default.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://manzanillo.tv/noticias/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Economica%3A400%2C700&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://manzanillo.tv/noticias/wp-includes/css/dashicons.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='http://manzanillo.tv/noticias/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://manzanillo.tv/noticias/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://manzanillo.tv/noticias/wp-content/themes/Newspaper/style.css?ver=6.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://manzanillo.tv/noticias/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://manzanillo.tv/noticias/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://manzanillo.tv/noticias/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://manzanillo.tv/noticias/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"es_MX","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://manzanillo.tv/noticias/wp-content/plugins/wp-embed-facebook/lib/js/fb.js?ver=4.7'></script>
<link rel='https://api.w.org/' href='http://manzanillo.tv/noticias/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://manzanillo.tv/noticias/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://manzanillo.tv/noticias/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Entrega DIF Manzanillo juguetes a niñas y niños' href='http://manzanillo.tv/noticias/2017/01/06/entrega-dif-manzanillo-juguetes-a-ninas-y-ninos/' />
<meta name="generator" content="WordPress 4.7" />
<link rel="canonical" href="http://manzanillo.tv/noticias/2017/01/07/agradece-gobernador-respaldo-del-pri-en-las-acciones-y-decisiones-de-su-gobierno/" />
<link rel='shortlink' href='http://manzanillo.tv/noticias/?p=16161' />
<link rel="alternate" type="application/json+oembed" href="http://manzanillo.tv/noticias/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F01%2F07%2Fagradece-gobernador-respaldo-del-pri-en-las-acciones-y-decisiones-de-su-gobierno%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://manzanillo.tv/noticias/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F01%2F07%2Fagradece-gobernador-respaldo-del-pri-en-las-acciones-y-decisiones-de-su-gobierno%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://manzanillo.tv/noticias/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://manzanillo.tv/noticias/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/manzanillo.tv\/noticias\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.7.1";
var td_get_template_directory_uri="http:\/\/manzanillo.tv\/noticias\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=1400;
var tds_theme_color_site_wide="#0050ad";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6104564-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-16161 single-format-standard agradece-gobernador-respaldo-del-pri-en-las-acciones-y-decisiones-de-su-gobierno wpb-js-composer js-comp-ver-4.11 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Cerrar</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-noticias-container"><ul id="menu-noticias" class=""><li id="menu-item-10263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-10263"><a href="http://manzanillo.tv/noticias/">Inicio</a></li>
<li id="menu-item-10264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10264"><a href="http://manzanillo.tv/noticias/category/noticias-de-manzanillo/">Manzanillo</a></li>
<li id="menu-item-10265" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10265"><a href="http://manzanillo.tv/noticias/category/noticias-de-colima/">Colima</a></li>
<li id="menu-item-10266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10266"><a href="http://manzanillo.tv/noticias/category/manzanillo-puerto/">Puerto</a></li>
<li id="menu-item-10267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10267"><a href="http://manzanillo.tv/noticias/category/seguridad/">Seguridad</a></li>
<li id="menu-item-10268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10268"><a href="http://manzanillo.tv/noticias/category/turismo/">Turismo</a></li>
<li id="menu-item-10269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10269"><a href="http://manzanillo.tv/noticias/category/deporte/">Deporte</a></li>
<li id="menu-item-10270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10270"><a href="http://manzanillo.tv/noticias/category/campo/">Campo</a></li>
<li id="menu-item-10271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10271"><a href="http://manzanillo.tv/noticias/category/sostenibilidad/">Sostenibilidad</a></li>
<li id="menu-item-10272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10272"><a href="http://manzanillo.tv/noticias/category/dinero/">Dinero</a></li>
<li id="menu-item-10273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10273"><a href="http://manzanillo.tv/noticias/category/mujer/">Mujer</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="td_data_time">Sábado, enero 7, 2017</div>
                <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul>
                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">Ingresar</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="tu contraseña" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-dispaly-none">
                            <div class="td-login-panel-title">Recupera tu contraseña</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar contraseña">
                        </div>




                    </div>
                </div>
                <div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-292"><a href="http://colima.tv">Colima Noticias</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/manzanillotv/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/Manzanillotv" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCnQKYYSmqu3Ew-vq3Di9HPw" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
    </div>

        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                    <a href="http://manzanillo.tv/noticias/">
        <img class="td-retina-data" data-retina="http://manzanillo.tv/noticias/wp-content/uploads/2016/05/MANZANILLOTV-LOGO-NUEVO.jpg" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/05/MANZANILLOTV-LOGO-NUEVO.jpg" alt="Manzanillo Noticias" title="Manzanillo Noticias"/>
    </a>
            </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><a href="https://www.facebook.com/FrattelosPizzaManzanillo/?fref=nf" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2016/04/frattellosbanner110.jpg" width="" height=""></a></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a class="td-mobile-logo td-sticky-header" href="http://manzanillo.tv/noticias/">
			<img class="td-retina-data" data-retina="http://manzanillo.tv/noticias/wp-content/uploads/2016/05/MANZANILLOTV-LOGO-NUEVO.jpg" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/05/MANZANILLOTV-LOGO-NUEVO.jpg" alt="Manzanillo Noticias" title="Manzanillo Noticias"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://manzanillo.tv/noticias/">
			<img class="td-retina-data" data-retina="http://manzanillo.tv/noticias/wp-content/uploads/2016/05/MANZANILLOTV-LOGO-NUEVO.jpg" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/05/MANZANILLOTV-LOGO-NUEVO.jpg" alt="Manzanillo Noticias" title="Manzanillo Noticias"/>
		</a>
	    </div>
    <div class="menu-noticias-container"><ul id="menu-noticias-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10263"><a href="http://manzanillo.tv/noticias/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10264"><a href="http://manzanillo.tv/noticias/category/noticias-de-manzanillo/">Manzanillo</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_58719e4167d1a = new tdBlock();
block_td_uid_1_58719e4167d1a.id = "td_uid_1_58719e4167d1a";
block_td_uid_1_58719e4167d1a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_uid_1_58719e4167d1a_rand"}';
block_td_uid_1_58719e4167d1a.td_column_number = "3";
block_td_uid_1_58719e4167d1a.block_type = "td_block_mega_menu";
block_td_uid_1_58719e4167d1a.post_count = "5";
block_td_uid_1_58719e4167d1a.found_posts = "817";
block_td_uid_1_58719e4167d1a.header_color = "";
block_td_uid_1_58719e4167d1a.ajax_pagination_infinite_stop = "";
block_td_uid_1_58719e4167d1a.max_num_pages = "164";
tdBlocksArray.push(block_td_uid_1_58719e4167d1a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_58719e4167d1a_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_58719e4167d1a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/01/06/entrega-dif-manzanillo-juguetes-a-ninas-y-ninos/" rel="bookmark" title="Entrega DIF Manzanillo juguetes a niñas y niños"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/01/regalos-218x150.jpg" alt="" title="Entrega DIF Manzanillo juguetes a niñas y niños"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/01/06/entrega-dif-manzanillo-juguetes-a-ninas-y-ninos/" rel="bookmark" title="Entrega DIF Manzanillo juguetes a niñas y niños">Entrega DIF Manzanillo juguetes a niñas y niños</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/01/06/aterrizo-en-manzanillo-un-vuelo-de-la-aerolinea-sun-country/" rel="bookmark" title="Aterrizó en Manzanillo vuelo de la aerolínea Sun Country"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/01/sun-country-218x150.jpg" alt="" title="Aterrizó en Manzanillo vuelo de la aerolínea Sun Country"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/01/06/aterrizo-en-manzanillo-un-vuelo-de-la-aerolinea-sun-country/" rel="bookmark" title="Aterrizó en Manzanillo vuelo de la aerolínea Sun Country">Aterrizó en Manzanillo vuelo de la aerolínea Sun Country</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/01/06/entrega-gaby-benavides-espacio-deportivo-en-la-libertad/" rel="bookmark" title="Entrega Gaby Benavides espacio deportivo en La Libertad"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/01/gaby-alameda-218x150.jpg" alt="" title="Entrega Gaby Benavides espacio deportivo en La Libertad"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/01/06/entrega-gaby-benavides-espacio-deportivo-en-la-libertad/" rel="bookmark" title="Entrega Gaby Benavides espacio deportivo en La Libertad">Entrega Gaby Benavides espacio deportivo en La Libertad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/01/06/manifestaciones-validas-bloqueos-no-benavides-carrillo/" rel="bookmark" title="Manifestaciones válidas, bloqueos no: Benavides Carrillo"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/01/uvs170106-001-218x150.jpg" alt="" title="Manifestaciones válidas, bloqueos no: Benavides Carrillo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/01/06/manifestaciones-validas-bloqueos-no-benavides-carrillo/" rel="bookmark" title="Manifestaciones válidas, bloqueos no: Benavides Carrillo">Manifestaciones válidas, bloqueos no: Benavides Carrillo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/01/06/manzanillo-recibio-a-dos-cruceros-con-danzas-prehispanicas/" rel="bookmark" title="Manzanillo recibió a dos cruceros con danzas prehispánicas"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/01/api-cruceros-1-218x150.jpg" alt="" title="Manzanillo recibió a dos cruceros con danzas prehispánicas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/01/06/manzanillo-recibio-a-dos-cruceros-con-danzas-prehispanicas/" rel="bookmark" title="Manzanillo recibió a dos cruceros con danzas prehispánicas">Manzanillo recibió a dos cruceros con danzas prehispánicas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58719e4167d1a" data-td_block_id="td_uid_1_58719e4167d1a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_58719e4167d1a" data-td_block_id="td_uid_1_58719e4167d1a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-10265"><a href="http://manzanillo.tv/noticias/category/noticias-de-colima/">Colima</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_58719e4174832 = new tdBlock();
block_td_uid_2_58719e4174832.id = "td_uid_2_58719e4174832";
block_td_uid_2_58719e4174832.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_uid_2_58719e4174832_rand"}';
block_td_uid_2_58719e4174832.td_column_number = "3";
block_td_uid_2_58719e4174832.block_type = "td_block_mega_menu";
block_td_uid_2_58719e4174832.post_count = "5";
block_td_uid_2_58719e4174832.found_posts = "414";
block_td_uid_2_58719e4174832.header_color = "";
block_td_uid_2_58719e4174832.ajax_pagination_infinite_stop = "";
block_td_uid_2_58719e4174832.max_num_pages = "83";
tdBlocksArray.push(block_td_uid_2_58719e4174832);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_58719e4174832_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_2_58719e4174832 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/01/06/propone-gobernador-se-otorguen-subsidios-en-consumo-de-diesel-a-productores-agricolas-para-evitar-que-los-productos-del-campo-suban-de-precio/" rel="bookmark" title="Propone Gobernador se otorguen subsidios en consumo de diésel a productores agrícolas para evitar que los productos del campo suban de precio"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/01/nacho-comedor-218x150.jpg" alt="" title="Propone Gobernador se otorguen subsidios en consumo de diésel a productores agrícolas para evitar que los productos del campo suban de precio"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/01/06/propone-gobernador-se-otorguen-subsidios-en-consumo-de-diesel-a-productores-agricolas-para-evitar-que-los-productos-del-campo-suban-de-precio/" rel="bookmark" title="Propone Gobernador se otorguen subsidios en consumo de diésel a productores agrícolas para evitar que los productos del campo suban de precio">Propone Gobernador se otorguen subsidios en consumo de diésel a productores&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/01/06/en-2016-incremento-casi-100-millones-derrama-economica-turistica-jips/" rel="bookmark" title="En 2016 incrementó casi 100 millones derrama económica turística: JIPS"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/01/1-5-218x150.jpg" alt="" title="En 2016 incrementó casi 100 millones derrama económica turística: JIPS"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/01/06/en-2016-incremento-casi-100-millones-derrama-economica-turistica-jips/" rel="bookmark" title="En 2016 incrementó casi 100 millones derrama económica turística: JIPS">En 2016 incrementó casi 100 millones derrama económica turística: JIPS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/01/04/bloquean-palacio-municipal-de-colima/" rel="bookmark" title="Bloquean palacio municipal de Colima"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/01/uvs170104-001-218x150.jpg" alt="" title="Bloquean palacio municipal de Colima"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/01/04/bloquean-palacio-municipal-de-colima/" rel="bookmark" title="Bloquean palacio municipal de Colima">Bloquean palacio municipal de Colima</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/01/02/con-empleos-vamos-a-mejorar-la-dinamica-economica-del-estado/" rel="bookmark" title="Con empleos vamos a mejorar la dinámica económica del estado: Gobernador"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/01/nacho-218x150.jpg" alt="" title="Con empleos vamos a mejorar la dinámica económica del estado: Gobernador"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/01/02/con-empleos-vamos-a-mejorar-la-dinamica-economica-del-estado/" rel="bookmark" title="Con empleos vamos a mejorar la dinámica económica del estado: Gobernador">Con empleos vamos a mejorar la dinámica económica del estado: Gobernador</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2016/12/30/todo-listo-en-manzanillo-para-recibir-el-2017-con-tranquilidad-y-seguridad/" rel="bookmark" title="Todo listo en Manzanillo para recibir el 2017 con tranquilidad y seguridad"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/12/rueda-todos-218x150.jpg" alt="" title="Todo listo en Manzanillo para recibir el 2017 con tranquilidad y seguridad"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2016/12/30/todo-listo-en-manzanillo-para-recibir-el-2017-con-tranquilidad-y-seguridad/" rel="bookmark" title="Todo listo en Manzanillo para recibir el 2017 con tranquilidad y seguridad">Todo listo en Manzanillo para recibir el 2017 con tranquilidad y&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58719e4174832" data-td_block_id="td_uid_2_58719e4174832"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_58719e4174832" data-td_block_id="td_uid_2_58719e4174832"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10266"><a href="http://manzanillo.tv/noticias/category/manzanillo-puerto/">Puerto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_58719e417ffcb = new tdBlock();
block_td_uid_3_58719e417ffcb.id = "td_uid_3_58719e417ffcb";
block_td_uid_3_58719e417ffcb.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_uid_3_58719e417ffcb_rand"}';
block_td_uid_3_58719e417ffcb.td_column_number = "3";
block_td_uid_3_58719e417ffcb.block_type = "td_block_mega_menu";
block_td_uid_3_58719e417ffcb.post_count = "5";
block_td_uid_3_58719e417ffcb.found_posts = "190";
block_td_uid_3_58719e417ffcb.header_color = "";
block_td_uid_3_58719e417ffcb.ajax_pagination_infinite_stop = "";
block_td_uid_3_58719e417ffcb.max_num_pages = "38";
tdBlocksArray.push(block_td_uid_3_58719e417ffcb);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_58719e417ffcb_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_3_58719e417ffcb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/01/06/manifestaciones-validas-bloqueos-no-benavides-carrillo/" rel="bookmark" title="Manifestaciones válidas, bloqueos no: Benavides Carrillo"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/01/uvs170106-001-218x150.jpg" alt="" title="Manifestaciones válidas, bloqueos no: Benavides Carrillo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/01/06/manifestaciones-validas-bloqueos-no-benavides-carrillo/" rel="bookmark" title="Manifestaciones válidas, bloqueos no: Benavides Carrillo">Manifestaciones válidas, bloqueos no: Benavides Carrillo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/01/06/manzanillo-recibio-a-dos-cruceros-con-danzas-prehispanicas/" rel="bookmark" title="Manzanillo recibió a dos cruceros con danzas prehispánicas"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/01/api-cruceros-1-218x150.jpg" alt="" title="Manzanillo recibió a dos cruceros con danzas prehispánicas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/01/06/manzanillo-recibio-a-dos-cruceros-con-danzas-prehispanicas/" rel="bookmark" title="Manzanillo recibió a dos cruceros con danzas prehispánicas">Manzanillo recibió a dos cruceros con danzas prehispánicas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/01/05/condena-coparmex-actos-de-vandalismo-en-el-pais/" rel="bookmark" title="Condena Coparmex actos de vandalismo en el país"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/01/oscar-benavides-coparmex-218x150.jpg" alt="" title="Condena Coparmex actos de vandalismo en el país"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/01/05/condena-coparmex-actos-de-vandalismo-en-el-pais/" rel="bookmark" title="Condena Coparmex actos de vandalismo en el país">Condena Coparmex actos de vandalismo en el país</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/01/05/sancionara-sct-los-bloqueos-en-las-vias-de-comunicacion-federales-que-impiden-el-libre-transito-de-personas-y-bienes/" rel="bookmark" title="Sancionará SCT los bloqueos en las vías de comunicación federales que impiden el libre tránsito de personas y bienes"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/01/uvs170105-003-218x150.jpg" alt="" title="Sancionará SCT los bloqueos en las vías de comunicación federales que impiden el libre tránsito de personas y bienes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/01/05/sancionara-sct-los-bloqueos-en-las-vias-de-comunicacion-federales-que-impiden-el-libre-transito-de-personas-y-bienes/" rel="bookmark" title="Sancionará SCT los bloqueos en las vías de comunicación federales que impiden el libre tránsito de personas y bienes">Sancionará SCT los bloqueos en las vías de comunicación federales que&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/01/05/transportistas-de-carga-portuaria-llaman-a-la-paz-social-y-evitar-bloqueos/" rel="bookmark" title="Transportistas de carga portuaria llaman a la paz social y evitar bloqueos"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/01/IMG-20170103-WA0029-218x150.jpg" alt="" title="Transportistas de carga portuaria llaman a la paz social y evitar bloqueos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/01/05/transportistas-de-carga-portuaria-llaman-a-la-paz-social-y-evitar-bloqueos/" rel="bookmark" title="Transportistas de carga portuaria llaman a la paz social y evitar bloqueos">Transportistas de carga portuaria llaman a la paz social y evitar&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_58719e417ffcb" data-td_block_id="td_uid_3_58719e417ffcb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_58719e417ffcb" data-td_block_id="td_uid_3_58719e417ffcb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10267"><a href="http://manzanillo.tv/noticias/category/seguridad/">Seguridad</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_58719e418b397 = new tdBlock();
block_td_uid_4_58719e418b397.id = "td_uid_4_58719e418b397";
block_td_uid_4_58719e418b397.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_uid_4_58719e418b397_rand"}';
block_td_uid_4_58719e418b397.td_column_number = "3";
block_td_uid_4_58719e418b397.block_type = "td_block_mega_menu";
block_td_uid_4_58719e418b397.post_count = "5";
block_td_uid_4_58719e418b397.found_posts = "371";
block_td_uid_4_58719e418b397.header_color = "";
block_td_uid_4_58719e418b397.ajax_pagination_infinite_stop = "";
block_td_uid_4_58719e418b397.max_num_pages = "75";
tdBlocksArray.push(block_td_uid_4_58719e418b397);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_58719e418b397_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_4_58719e418b397 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/01/06/alerta-amber/" rel="bookmark" title="Fue localizada sana y salva la menor de 3 meses desaparecida en Manzanillo"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/01/amber-218x150.jpg" alt="" title="Fue localizada sana y salva la menor de 3 meses desaparecida en Manzanillo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/01/06/alerta-amber/" rel="bookmark" title="Fue localizada sana y salva la menor de 3 meses desaparecida en Manzanillo">Fue localizada sana y salva la menor de 3 meses desaparecida&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/01/02/con-empleos-vamos-a-mejorar-la-dinamica-economica-del-estado/" rel="bookmark" title="Con empleos vamos a mejorar la dinámica económica del estado: Gobernador"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/01/nacho-218x150.jpg" alt="" title="Con empleos vamos a mejorar la dinámica económica del estado: Gobernador"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/01/02/con-empleos-vamos-a-mejorar-la-dinamica-economica-del-estado/" rel="bookmark" title="Con empleos vamos a mejorar la dinámica económica del estado: Gobernador">Con empleos vamos a mejorar la dinámica económica del estado: Gobernador</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2016/12/30/todo-listo-en-manzanillo-para-recibir-el-2017-con-tranquilidad-y-seguridad/" rel="bookmark" title="Todo listo en Manzanillo para recibir el 2017 con tranquilidad y seguridad"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/12/rueda-todos-218x150.jpg" alt="" title="Todo listo en Manzanillo para recibir el 2017 con tranquilidad y seguridad"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2016/12/30/todo-listo-en-manzanillo-para-recibir-el-2017-con-tranquilidad-y-seguridad/" rel="bookmark" title="Todo listo en Manzanillo para recibir el 2017 con tranquilidad y seguridad">Todo listo en Manzanillo para recibir el 2017 con tranquilidad y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2016/12/23/entrega-alcaldesa-5-cuatrimotos-a-policia-turistica-de-manzanillo/" rel="bookmark" title="Entrega Alcaldesa 5 cuatrimotos a policía turística de Manzanillo"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/12/uvs161223-001-218x150.jpg" alt="" title="Entrega Alcaldesa 5 cuatrimotos a policía turística de Manzanillo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2016/12/23/entrega-alcaldesa-5-cuatrimotos-a-policia-turistica-de-manzanillo/" rel="bookmark" title="Entrega Alcaldesa 5 cuatrimotos a policía turística de Manzanillo">Entrega Alcaldesa 5 cuatrimotos a policía turística de Manzanillo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2016/12/23/mas-de-2-mil-elementos-de-seguridad-estan-activos-en-temporada-navidena/" rel="bookmark" title="Más de 2 mil elementos de seguridad están activos en temporada navideña"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/12/seguridad-navidad-218x150.jpg" alt="" title="Más de 2 mil elementos de seguridad están activos en temporada navideña"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2016/12/23/mas-de-2-mil-elementos-de-seguridad-estan-activos-en-temporada-navidena/" rel="bookmark" title="Más de 2 mil elementos de seguridad están activos en temporada navideña">Más de 2 mil elementos de seguridad están activos en temporada&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_58719e418b397" data-td_block_id="td_uid_4_58719e418b397"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_58719e418b397" data-td_block_id="td_uid_4_58719e418b397"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10268"><a href="http://manzanillo.tv/noticias/category/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_58719e4195414 = new tdBlock();
block_td_uid_5_58719e4195414.id = "td_uid_5_58719e4195414";
block_td_uid_5_58719e4195414.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_uid_5_58719e4195414_rand"}';
block_td_uid_5_58719e4195414.td_column_number = "3";
block_td_uid_5_58719e4195414.block_type = "td_block_mega_menu";
block_td_uid_5_58719e4195414.post_count = "5";
block_td_uid_5_58719e4195414.found_posts = "190";
block_td_uid_5_58719e4195414.header_color = "";
block_td_uid_5_58719e4195414.ajax_pagination_infinite_stop = "";
block_td_uid_5_58719e4195414.max_num_pages = "38";
tdBlocksArray.push(block_td_uid_5_58719e4195414);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_58719e4195414_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_5_58719e4195414 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/01/06/aterrizo-en-manzanillo-un-vuelo-de-la-aerolinea-sun-country/" rel="bookmark" title="Aterrizó en Manzanillo vuelo de la aerolínea Sun Country"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/01/sun-country-218x150.jpg" alt="" title="Aterrizó en Manzanillo vuelo de la aerolínea Sun Country"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/01/06/aterrizo-en-manzanillo-un-vuelo-de-la-aerolinea-sun-country/" rel="bookmark" title="Aterrizó en Manzanillo vuelo de la aerolínea Sun Country">Aterrizó en Manzanillo vuelo de la aerolínea Sun Country</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/01/06/manzanillo-recibio-a-dos-cruceros-con-danzas-prehispanicas/" rel="bookmark" title="Manzanillo recibió a dos cruceros con danzas prehispánicas"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/01/api-cruceros-1-218x150.jpg" alt="" title="Manzanillo recibió a dos cruceros con danzas prehispánicas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/01/06/manzanillo-recibio-a-dos-cruceros-con-danzas-prehispanicas/" rel="bookmark" title="Manzanillo recibió a dos cruceros con danzas prehispánicas">Manzanillo recibió a dos cruceros con danzas prehispánicas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/01/06/en-2016-incremento-casi-100-millones-derrama-economica-turistica-jips/" rel="bookmark" title="En 2016 incrementó casi 100 millones derrama económica turística: JIPS"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/01/1-5-218x150.jpg" alt="" title="En 2016 incrementó casi 100 millones derrama económica turística: JIPS"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/01/06/en-2016-incremento-casi-100-millones-derrama-economica-turistica-jips/" rel="bookmark" title="En 2016 incrementó casi 100 millones derrama económica turística: JIPS">En 2016 incrementó casi 100 millones derrama económica turística: JIPS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/01/05/arriban-dos-cruceros-al-puerto-de-manzanillo/" rel="bookmark" title="Arriban dos cruceros al puerto de Manzanillo"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/01/3-218x150.jpeg" alt="" title="Arriban dos cruceros al puerto de Manzanillo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/01/05/arriban-dos-cruceros-al-puerto-de-manzanillo/" rel="bookmark" title="Arriban dos cruceros al puerto de Manzanillo">Arriban dos cruceros al puerto de Manzanillo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/01/04/continuaran-operativos-por-temporada-vacacional-ssp/" rel="bookmark" title="Continuarán operativos por temporada vacacional: SSP"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/06/policia-mujer-arriba-patrulla-218x150.jpg" alt="" title="Continuarán operativos por temporada vacacional: SSP"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/01/04/continuaran-operativos-por-temporada-vacacional-ssp/" rel="bookmark" title="Continuarán operativos por temporada vacacional: SSP">Continuarán operativos por temporada vacacional: SSP</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_58719e4195414" data-td_block_id="td_uid_5_58719e4195414"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_58719e4195414" data-td_block_id="td_uid_5_58719e4195414"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10269"><a href="http://manzanillo.tv/noticias/category/deporte/">Deporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10270"><a href="http://manzanillo.tv/noticias/category/campo/">Campo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10271"><a href="http://manzanillo.tv/noticias/category/sostenibilidad/">Sostenibilidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10272"><a href="http://manzanillo.tv/noticias/category/dinero/">Dinero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10273"><a href="http://manzanillo.tv/noticias/category/mujer/">Mujer</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://manzanillo.tv/noticias/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://manzanillo.tv/noticias/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Colima Noticias" class="entry-crumb" itemprop="url" href="http://manzanillo.tv/noticias/category/noticias-de-colima/"><span itemprop="title">Colima Noticias</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Agradece gobernador respaldo del PRI en las acciones y decisiones de su..."><meta itemprop="url" content = "http://manzanillo.tv/noticias/2017/01/07/agradece-gobernador-respaldo-del-pri-en-las-acciones-y-decisiones-de-su-gobierno/">Agradece gobernador respaldo del PRI en las acciones y decisiones de su...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-16161" class="post-16161 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-colima category-noticias category-politica tag-colima tag-ignacio-peralta tag-pri tag-rogelio-rueda" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://manzanillo.tv/noticias/category/noticias-de-colima/">Colima Noticias</a></li><li class="entry-category"><a  href="http://manzanillo.tv/noticias/category/noticias/">Noticias</a></li><li class="entry-category"><a  href="http://manzanillo.tv/noticias/category/politica/">Política</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Agradece gobernador respaldo del PRI en las acciones y decisiones de su gobierno</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">Por <a href="http://manzanillo.tv/noticias/author/manzanillotv/">Noticias Manzanillo</a> - </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-07T18:39:09+00:00" >Sábado, 7 enero, 2017</time></div>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F01%2F07%2Fagradece-gobernador-respaldo-del-pri-en-las-acciones-y-decisiones-de-su-gobierno%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Agradece+gobernador+respaldo+del+PRI+en+las+acciones+y+decisiones+de+su+gobierno&url=http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F01%2F07%2Fagradece-gobernador-respaldo-del-pri-en-las-acciones-y-decisiones-de-su-gobierno%2F&via=Manzanillotv"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://manzanillo.tv/noticias/2017/01/07/agradece-gobernador-respaldo-del-pri-en-las-acciones-y-decisiones-de-su-gobierno/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://manzanillo.tv/noticias/2017/01/07/agradece-gobernador-respaldo-del-pri-en-las-acciones-y-decisiones-de-su-gobierno/&amp;media=http://manzanillo.tv/noticias/wp-content/uploads/2017/01/INFORMATIVA-1-1.jpg&description=Agradece+gobernador+respaldo+del+PRI+en+las+acciones+y+decisiones+de+su+gobierno" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Agradece+gobernador+respaldo+del+PRI+en+las+acciones+y+decisiones+de+su+gobierno - http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F01%2F07%2Fagradece-gobernador-respaldo-del-pri-en-las-acciones-y-decisiones-de-su-gobierno%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://manzanillo.tv/noticias/2017/01/07/agradece-gobernador-respaldo-del-pri-en-las-acciones-y-decisiones-de-su-gobierno/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://manzanillo.tv/noticias/2017/01/07/agradece-gobernador-respaldo-del-pri-en-las-acciones-y-decisiones-de-su-gobierno/" data-text="Agradece gobernador respaldo del PRI en las acciones y decisiones de su gobierno" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://manzanillo.tv/noticias/wp-content/uploads/2017/01/INFORMATIVA-1-1.jpg" data-caption=""><img width="696" height="465" class="entry-thumb td-modal-image" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/01/INFORMATIVA-1-1-696x465.jpg" alt="" title="INFORMATIVA 1 (1)"/></a></div>
        <div id="fb-root"></div>
<p>&nbsp;</p>
<p><strong>Colima, Col.- </strong>Al recibir la salutación con motivo del año nuevo por parte de la militancia del Partido Revolucionario Institucional (PRI), el gobernador del estado, José Ignacio Peralta Sánchez afirmó que éste es un buen momento para agradecer lo que juntos hicieron y lograron en el 2016, por ello reconoció que siempre ha contado con el respaldo de su Partido en las acciones y decisiones  de gobierno. Y afirmó el compromiso de su administración por generar e impulsar el bienestar para las familias colimenses.</p>
<p>En Palacio de Gobierno, el mandatario estatal señaló que el PRI es sobre todo, la gente que lo conforma, más aún que su historia, sus dirigentes o sus estatutos: la vigencia del PRI se basa en sus militantes,  apuntó,  por lo que agradeció a toda la estructura de su  partido  por el trabajo que se hizo en dos campañas políticas y que juntos lograron que Colima siguiera siendo priista.</p>
<p><img class="size-full wp-image-16172 aligncenter" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/01/INFORMATIVA-5-1.jpg" alt="" width="800" height="533" srcset="http://manzanillo.tv/noticias/wp-content/uploads/2017/01/INFORMATIVA-5-1.jpg 800w, http://manzanillo.tv/noticias/wp-content/uploads/2017/01/INFORMATIVA-5-1-300x200.jpg 300w, http://manzanillo.tv/noticias/wp-content/uploads/2017/01/INFORMATIVA-5-1-768x512.jpg 768w, http://manzanillo.tv/noticias/wp-content/uploads/2017/01/INFORMATIVA-5-1-696x464.jpg 696w, http://manzanillo.tv/noticias/wp-content/uploads/2017/01/INFORMATIVA-5-1-630x420.jpg 630w" sizes="(max-width: 800px) 100vw, 800px" />El mandatario estatal afirmó frente a los dirigentes estatales y municipales del tricolor, que existen elementos para estar optimistas; un optimismo, señaló, razonado. Los gobernantes, advirtió, debemos tomar también decisiones complejas, y ello produce un desgaste natural, por ello   es importante explicar los motivos de las decisiones por más difíciles que sean, para que la gente entienda por qué se están tomando y buscar elementos compensatorios que permitan mitigar los efectos adversos de esas decisiones.</p>
<p>Por ello, indicó Peralta Sánchez, se debe entonces hacer política pública con sensibilidad social que impulse  un bienestar permanente. Explicó que es mucho más cómodo ser Presidente de la República con precio del petróleo por barril superior a los 100 dólares, como aconteció en los 12 años del panismo,  que ser presidente de la República cuando el precio del petróleo anda por debajo de la mitad de ese precio. Y se preguntó qué se hizo en esos años con todos esos recursos extraordinarios, ¿en dónde están?</p>
<p><img class="size-full wp-image-16173 aligncenter" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/01/IMG-20170107-WA0000.jpg" alt="" width="1280" height="960" srcset="http://manzanillo.tv/noticias/wp-content/uploads/2017/01/IMG-20170107-WA0000.jpg 1280w, http://manzanillo.tv/noticias/wp-content/uploads/2017/01/IMG-20170107-WA0000-300x225.jpg 300w, http://manzanillo.tv/noticias/wp-content/uploads/2017/01/IMG-20170107-WA0000-768x576.jpg 768w, http://manzanillo.tv/noticias/wp-content/uploads/2017/01/IMG-20170107-WA0000-1024x768.jpg 1024w, http://manzanillo.tv/noticias/wp-content/uploads/2017/01/IMG-20170107-WA0000-80x60.jpg 80w, http://manzanillo.tv/noticias/wp-content/uploads/2017/01/IMG-20170107-WA0000-265x198.jpg 265w, http://manzanillo.tv/noticias/wp-content/uploads/2017/01/IMG-20170107-WA0000-696x522.jpg 696w, http://manzanillo.tv/noticias/wp-content/uploads/2017/01/IMG-20170107-WA0000-1068x801.jpg 1068w, http://manzanillo.tv/noticias/wp-content/uploads/2017/01/IMG-20170107-WA0000-560x420.jpg 560w" sizes="(max-width: 1280px) 100vw, 1280px" />Si el País tiene un problema para producir gasolina es  porque no se construyeron las refinerías en nuestro país cuando teníamos recursos para hacerlo. Por eso apuntó, ahora  se están tomando decisiones difíciles que en su momento se postergaron.</p>
<p>Confió que Colima tiene el temple y carácter para salir adelante y su gobierno está buscando las mejores decisiones  para mitigar los efectos adversos en el incremento de los combustibles. Los colimenses, apuntó, somos resilientes: más allá de coyunturas políticas o económicas, los colimenses hemos convivido por siglos con el volcán, vivimos en una zona sísmica y afrontamos fenómenos hidrometeorológicos. Unidos hemos demostrado que somos más fuertes que cualquier contingencia.</p>
<p>Finalmente pidió a la militancia priista solidaridad, prudencia, serenidad y comprensión para que Colima siga tomando decisiones correctas y en equipo y con ello se siga construyendo un estado de bienestar que es lo que un gobernante priista, fiel a la plataforma ideológica y doctrinaria del PRI debe de hacer en ese periodo en que el pueblo ha confiado en él.</p>
<p><img class="size-full wp-image-16169 aligncenter" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/01/INFORMATIVA-2-2.jpg" alt="" width="800" height="534" srcset="http://manzanillo.tv/noticias/wp-content/uploads/2017/01/INFORMATIVA-2-2.jpg 800w, http://manzanillo.tv/noticias/wp-content/uploads/2017/01/INFORMATIVA-2-2-300x200.jpg 300w, http://manzanillo.tv/noticias/wp-content/uploads/2017/01/INFORMATIVA-2-2-768x513.jpg 768w, http://manzanillo.tv/noticias/wp-content/uploads/2017/01/INFORMATIVA-2-2-696x465.jpg 696w, http://manzanillo.tv/noticias/wp-content/uploads/2017/01/INFORMATIVA-2-2-629x420.jpg 629w" sizes="(max-width: 800px) 100vw, 800px" />Al hacer el uso de la voz, el presidente del Comité Directivo Estatal del  PRI, Rogelio Rueda Sánchez manifestó que ni el gobernador del estado, José Ignacio Peralta Sánchez  ni el Partido están de acuerdo en solapar ningún acto de corrupción y menos en que éstos queden impunes.</p>
<p>Recordó  que hace un año estaban trabajando arduamente para lograr que Nacho Peralta volviera a ganar las elecciones y llevarlo a Palacio de Gobierno.  Rueda Sánchez comentó que hoy se encuentran los representantes de miles de priistas quienes apoyan día con día al mandatario,  aportando la  fortaleza del partido para que el gobernador, en el desempeño de su función, sepa que lo respaldamos. Los priistas confiamos que él toma las decisiones  que corresponden y que mejor le sirven a Colima.</p>
<p><img class="size-full wp-image-16168 aligncenter" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/01/INFORMATIVA-3-1.jpg" alt="" width="800" height="534" srcset="http://manzanillo.tv/noticias/wp-content/uploads/2017/01/INFORMATIVA-3-1.jpg 800w, http://manzanillo.tv/noticias/wp-content/uploads/2017/01/INFORMATIVA-3-1-300x200.jpg 300w, http://manzanillo.tv/noticias/wp-content/uploads/2017/01/INFORMATIVA-3-1-768x513.jpg 768w, http://manzanillo.tv/noticias/wp-content/uploads/2017/01/INFORMATIVA-3-1-696x465.jpg 696w, http://manzanillo.tv/noticias/wp-content/uploads/2017/01/INFORMATIVA-3-1-629x420.jpg 629w" sizes="(max-width: 800px) 100vw, 800px" />El dirigente tricolor, dijo que no caerán en la falsa disyuntiva  de que o se está  del lado del gobierno  o del lado de la gente, y explicó que no  existe tal contradicción: “tenemos claro que en Colima y en el País que somos el partido en el gobierno y estamos convencidos que los gobernantes que apoyamos y que elegimos están tomando las decisiones que se necesitan para Colima y para México”.</p>
<p>Reconoció que el partido debe estar cerca de la gente, de sus emociones y necesidades de sus dificultades y poder estar siendo útil en la respuesta que necesitan y en la atención que reclaman.</p>
<p>Al evento asistieron, la Secretaria del CDE del PRI, Lizet Rodríguez Soriano; el Secretario de Organización, Edgar Larios Carrasco; así como el Secretario de Acción Electoral, Adalberto Negrete Jiménez; los ex mandatarios estatales,  Elías Zamora Verduzco, Fernando Moreno Peña, Arnoldo Ochoa y Ramón Pérez Díaz;  así como la senadora Itzel Ríos,  el diputado federal Kike Rojas y diputados locales, alcaldes, funcionarios estatales y delegados federales.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2669065508237963" data-ad-slot="3387593295"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2669065508237963" data-ad-slot="3387593295"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2669065508237963" data-ad-slot="3387593295"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2669065508237963" data-ad-slot="3387593295"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://manzanillo.tv/noticias/tag/colima/">colima</a></li><li><a href="http://manzanillo.tv/noticias/tag/ignacio-peralta/">Ignacio Peralta</a></li><li><a href="http://manzanillo.tv/noticias/tag/pri/">pri</a></li><li><a href="http://manzanillo.tv/noticias/tag/rogelio-rueda/">rogelio rueda</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F01%2F07%2Fagradece-gobernador-respaldo-del-pri-en-las-acciones-y-decisiones-de-su-gobierno%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Agradece+gobernador+respaldo+del+PRI+en+las+acciones+y+decisiones+de+su+gobierno&url=http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F01%2F07%2Fagradece-gobernador-respaldo-del-pri-en-las-acciones-y-decisiones-de-su-gobierno%2F&via=Manzanillotv"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://manzanillo.tv/noticias/2017/01/07/agradece-gobernador-respaldo-del-pri-en-las-acciones-y-decisiones-de-su-gobierno/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://manzanillo.tv/noticias/2017/01/07/agradece-gobernador-respaldo-del-pri-en-las-acciones-y-decisiones-de-su-gobierno/&amp;media=http://manzanillo.tv/noticias/wp-content/uploads/2017/01/INFORMATIVA-1-1.jpg&description=Agradece+gobernador+respaldo+del+PRI+en+las+acciones+y+decisiones+de+su+gobierno" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Agradece+gobernador+respaldo+del+PRI+en+las+acciones+y+decisiones+de+su+gobierno - http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F01%2F07%2Fagradece-gobernador-respaldo-del-pri-en-las-acciones-y-decisiones-de-su-gobierno%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://manzanillo.tv/noticias/2017/01/07/agradece-gobernador-respaldo-del-pri-en-las-acciones-y-decisiones-de-su-gobierno/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://manzanillo.tv/noticias/2017/01/07/agradece-gobernador-respaldo-del-pri-en-las-acciones-y-decisiones-de-su-gobierno/" data-text="Agradece gobernador respaldo del PRI en las acciones y decisiones de su gobierno" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://manzanillo.tv/noticias/2017/01/06/entrega-dif-manzanillo-juguetes-a-ninas-y-ninos/">Entrega DIF Manzanillo juguetes a niñas y niños</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://manzanillo.tv/noticias/author/manzanillotv/">Noticias Manzanillo</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Noticias Manzanillo"></span><meta itemprop="datePublished" content="2017-01-07T18:39:09+00:00"><meta itemprop="dateModified" content="2017-01-07T18:39:09+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://manzanillo.tv/noticias/2017/01/07/agradece-gobernador-respaldo-del-pri-en-las-acciones-y-decisiones-de-su-gobierno/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://manzanillo.tv/noticias/wp-content/uploads/2016/05/MANZANILLOTV-LOGO-NUEVO.jpg"></span><meta itemprop="name" content="Manzanillo Noticias"></span><meta itemprop="headline " content="Agradece gobernador respaldo del PRI en las acciones y decisiones de su gobierno"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://manzanillo.tv/noticias/wp-content/uploads/2017/01/INFORMATIVA-1-1.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="534"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_6_58719e41ade29 = new tdBlock();
block_td_uid_6_58719e41ade29.id = "td_uid_6_58719e41ade29";
block_td_uid_6_58719e41ade29.atts = '{"limit":12,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_6_58719e41ade29_rand","td_column_number":3,"live_filter_cur_post_id":16161,"live_filter_cur_post_author":"1"}';
block_td_uid_6_58719e41ade29.td_column_number = "3";
block_td_uid_6_58719e41ade29.block_type = "td_block_related_posts";
block_td_uid_6_58719e41ade29.post_count = "12";
block_td_uid_6_58719e41ade29.found_posts = "1617";
block_td_uid_6_58719e41ade29.header_color = "";
block_td_uid_6_58719e41ade29.ajax_pagination_infinite_stop = "";
block_td_uid_6_58719e41ade29.max_num_pages = "135";
tdBlocksArray.push(block_td_uid_6_58719e41ade29);
</script><div class="td_block_wrap td_block_related_posts td_uid_6_58719e41ade29_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_7_58719e41b57ab" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_58719e41ade29" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_8_58719e41b5f6a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_58719e41ade29" href="#">Más del autor</a></h4><div id=td_uid_6_58719e41ade29 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/01/06/entrega-dif-manzanillo-juguetes-a-ninas-y-ninos/" rel="bookmark" title="Entrega DIF Manzanillo juguetes a niñas y niños"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/01/regalos-218x150.jpg" alt="" title="Entrega DIF Manzanillo juguetes a niñas y niños"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/01/06/entrega-dif-manzanillo-juguetes-a-ninas-y-ninos/" rel="bookmark" title="Entrega DIF Manzanillo juguetes a niñas y niños">Entrega DIF Manzanillo juguetes a niñas y niños</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/01/06/propone-gobernador-se-otorguen-subsidios-en-consumo-de-diesel-a-productores-agricolas-para-evitar-que-los-productos-del-campo-suban-de-precio/" rel="bookmark" title="Propone Gobernador se otorguen subsidios en consumo de diésel a productores agrícolas para evitar que los productos del campo suban de precio"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/01/nacho-comedor-218x150.jpg" alt="" title="Propone Gobernador se otorguen subsidios en consumo de diésel a productores agrícolas para evitar que los productos del campo suban de precio"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/01/06/propone-gobernador-se-otorguen-subsidios-en-consumo-de-diesel-a-productores-agricolas-para-evitar-que-los-productos-del-campo-suban-de-precio/" rel="bookmark" title="Propone Gobernador se otorguen subsidios en consumo de diésel a productores agrícolas para evitar que los productos del campo suban de precio">Propone Gobernador se otorguen subsidios en consumo de diésel a productores agrícolas para evitar que los productos del campo suban de precio</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/01/06/aterrizo-en-manzanillo-un-vuelo-de-la-aerolinea-sun-country/" rel="bookmark" title="Aterrizó en Manzanillo vuelo de la aerolínea Sun Country"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/01/sun-country-218x150.jpg" alt="" title="Aterrizó en Manzanillo vuelo de la aerolínea Sun Country"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/01/06/aterrizo-en-manzanillo-un-vuelo-de-la-aerolinea-sun-country/" rel="bookmark" title="Aterrizó en Manzanillo vuelo de la aerolínea Sun Country">Aterrizó en Manzanillo vuelo de la aerolínea Sun Country</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/01/06/alerta-amber/" rel="bookmark" title="Fue localizada sana y salva la menor de 3 meses desaparecida en Manzanillo"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/01/amber-218x150.jpg" alt="" title="Fue localizada sana y salva la menor de 3 meses desaparecida en Manzanillo"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/01/06/alerta-amber/" rel="bookmark" title="Fue localizada sana y salva la menor de 3 meses desaparecida en Manzanillo">Fue localizada sana y salva la menor de 3 meses desaparecida en Manzanillo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/01/06/solo-con-unidad-y-compromiso-podremos-enfrentar-los-retos-por-venir-rector/" rel="bookmark" title="Sólo con unidad y compromiso podremos enfrentar los retos por venir: Rector"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/01/universidad-de-colima-218x150.jpg" alt="" title="Sólo con unidad y compromiso podremos enfrentar los retos por venir: Rector"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/01/06/solo-con-unidad-y-compromiso-podremos-enfrentar-los-retos-por-venir-rector/" rel="bookmark" title="Sólo con unidad y compromiso podremos enfrentar los retos por venir: Rector">Sólo con unidad y compromiso podremos enfrentar los retos por venir: Rector</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/01/06/entrega-gaby-benavides-espacio-deportivo-en-la-libertad/" rel="bookmark" title="Entrega Gaby Benavides espacio deportivo en La Libertad"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/01/gaby-alameda-218x150.jpg" alt="" title="Entrega Gaby Benavides espacio deportivo en La Libertad"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/01/06/entrega-gaby-benavides-espacio-deportivo-en-la-libertad/" rel="bookmark" title="Entrega Gaby Benavides espacio deportivo en La Libertad">Entrega Gaby Benavides espacio deportivo en La Libertad</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/01/06/manifestaciones-validas-bloqueos-no-benavides-carrillo/" rel="bookmark" title="Manifestaciones válidas, bloqueos no: Benavides Carrillo"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/01/uvs170106-001-218x150.jpg" alt="" title="Manifestaciones válidas, bloqueos no: Benavides Carrillo"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/01/06/manifestaciones-validas-bloqueos-no-benavides-carrillo/" rel="bookmark" title="Manifestaciones válidas, bloqueos no: Benavides Carrillo">Manifestaciones válidas, bloqueos no: Benavides Carrillo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/01/06/manzanillo-recibio-a-dos-cruceros-con-danzas-prehispanicas/" rel="bookmark" title="Manzanillo recibió a dos cruceros con danzas prehispánicas"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/01/api-cruceros-1-218x150.jpg" alt="" title="Manzanillo recibió a dos cruceros con danzas prehispánicas"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/01/06/manzanillo-recibio-a-dos-cruceros-con-danzas-prehispanicas/" rel="bookmark" title="Manzanillo recibió a dos cruceros con danzas prehispánicas">Manzanillo recibió a dos cruceros con danzas prehispánicas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/01/06/propone-jips-a-hacienda-compensaciones-ante-alza-de-combustibles/" rel="bookmark" title="Propone JIPS a Hacienda compensaciones ante alza de combustibles"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/01/nacho-meade-hacienda-218x150.jpg" alt="" title="Propone JIPS a Hacienda compensaciones ante alza de combustibles"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/01/06/propone-jips-a-hacienda-compensaciones-ante-alza-de-combustibles/" rel="bookmark" title="Propone JIPS a Hacienda compensaciones ante alza de combustibles">Propone JIPS a Hacienda compensaciones ante alza de combustibles</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/01/06/en-2016-incremento-casi-100-millones-derrama-economica-turistica-jips/" rel="bookmark" title="En 2016 incrementó casi 100 millones derrama económica turística: JIPS"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/01/1-5-218x150.jpg" alt="" title="En 2016 incrementó casi 100 millones derrama económica turística: JIPS"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/01/06/en-2016-incremento-casi-100-millones-derrama-economica-turistica-jips/" rel="bookmark" title="En 2016 incrementó casi 100 millones derrama económica turística: JIPS">En 2016 incrementó casi 100 millones derrama económica turística: JIPS</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/01/06/inaugura-romero-casa-del-emprendedor-poder-joven-en-villa-de-alvarez/" rel="bookmark" title="Inaugura Romero Casa del Emprendedor Poder Joven en Villa de Álvarez"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/01/romero-218x150.jpg" alt="" title="Inaugura Romero Casa del Emprendedor Poder Joven en Villa de Álvarez"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/01/06/inaugura-romero-casa-del-emprendedor-poder-joven-en-villa-de-alvarez/" rel="bookmark" title="Inaugura Romero Casa del Emprendedor Poder Joven en Villa de Álvarez">Inaugura Romero Casa del Emprendedor Poder Joven en Villa de Álvarez</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/01/05/condena-coparmex-actos-de-vandalismo-en-el-pais/" rel="bookmark" title="Condena Coparmex actos de vandalismo en el país"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/01/oscar-benavides-coparmex-218x150.jpg" alt="" title="Condena Coparmex actos de vandalismo en el país"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/01/05/condena-coparmex-actos-de-vandalismo-en-el-pais/" rel="bookmark" title="Condena Coparmex actos de vandalismo en el país">Condena Coparmex actos de vandalismo en el país</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_58719e41ade29" data-td_block_id="td_uid_6_58719e41ade29"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_58719e41ade29" data-td_block_id="td_uid_6_58719e41ade29"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_search"><form role="search" method="get" class="td-search-form-widget" action="http://manzanillo.tv/noticias/">
    <div>
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Buscar" />
    </div>
</form></aside><aside class="widget widget_text">			<div class="textwidget"><h1><a href="http://www.puertomanzanillo.com.mx/espi/0000001/inicio" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2016/08/PUERTO-LIMPIO_POST.jpg" width="" height="" alt="Puerto de Manzanillo" /></a></h1>
<h1><a href="http://www.colima-estado.gob.mx/" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2016/12/bannerdiciembregobcol.gif" width="" height="" alt="Gobierno del Estado de Colima" /></a></h1>
<h1><a href="https://www.facebook.com/gobiernomanzanillo/?ref=ts&amp;fref=ts" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2016/12/BANNER-manzanilllo-DIC.jpg" width="" height="" alt="Ayuntamiento de Manzanillo" /></a></h1>
<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- 336x280 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-2669065508237963"
     data-ad-slot="8221418893"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<h1><a href="https://www.facebook.com/F1ChampBoatMexico/" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2016/12/champboat-2.jpg" width="" height="" alt="F1 CHAMBOAT, MANZANILLO COLIMA 2-4 DIC. 2016" /></a></h1>
<h1><a href="https://www.facebook.com/Club-Deportivo-de-Pesca-Manzanillo-149446401764771/" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2016/09/torneo-de-pesca1.jpg" width="" height="" alt="63 Torneo Internacional de Pesca Manzanillo" /></a></h1>
</div>
		</aside>		<aside class="widget widget_recent_entries">		<div class="block-title"><span>Entradas recientes</span></div>		<ul>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/01/07/agradece-gobernador-respaldo-del-pri-en-las-acciones-y-decisiones-de-su-gobierno/">Agradece gobernador respaldo del PRI en las acciones y decisiones de su gobierno</a>
						</li>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/01/06/entrega-dif-manzanillo-juguetes-a-ninas-y-ninos/">Entrega DIF Manzanillo juguetes a niñas y niños</a>
						</li>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/01/06/propone-gobernador-se-otorguen-subsidios-en-consumo-de-diesel-a-productores-agricolas-para-evitar-que-los-productos-del-campo-suban-de-precio/">Propone Gobernador se otorguen subsidios en consumo de diésel a productores agrícolas para evitar que los productos del campo suban de precio</a>
						</li>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/01/06/aterrizo-en-manzanillo-un-vuelo-de-la-aerolinea-sun-country/">Aterrizó en Manzanillo vuelo de la aerolínea Sun Country</a>
						</li>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/01/06/alerta-amber/">Fue localizada sana y salva la menor de 3 meses desaparecida en Manzanillo</a>
						</li>
				</ul>
		</aside>		                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2669065508237963" data-ad-slot="3387593295"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2669065508237963" data-ad-slot="3387593295"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2669065508237963" data-ad-slot="3387593295"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2669065508237963" data-ad-slot="3387593295"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <script>var block_td_uid_9_58719e41c70c3 = new tdBlock();
block_td_uid_9_58719e41c70c3.id = "td_uid_9_58719e41c70c3";
block_td_uid_9_58719e41c70c3.atts = '{"custom_title":"RECOMENDACIONES DEL EDITOR","limit":3,"sort":"featured","class":"td_uid_9_58719e41c70c3_rand"}';
block_td_uid_9_58719e41c70c3.td_column_number = "1";
block_td_uid_9_58719e41c70c3.block_type = "td_block_7";
block_td_uid_9_58719e41c70c3.post_count = "1";
block_td_uid_9_58719e41c70c3.found_posts = "1";
block_td_uid_9_58719e41c70c3.header_color = "";
block_td_uid_9_58719e41c70c3.ajax_pagination_infinite_stop = "";
block_td_uid_9_58719e41c70c3.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_9_58719e41c70c3);
</script><div class="td_block_wrap td_block_7 td_uid_9_58719e41c70c3_rand td-pb-border-top"><h4 class="block-title"><span>RECOMENDACIONES DEL EDITOR</span></h4><div id=td_uid_9_58719e41c70c3 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2016/03/24/choferpro-la-aplicacion-que-te-permitira-viajar-seguro-en-manzanillo/" rel="bookmark" title="CHOFER PRO, la aplicación que te permitirá viajar seguro en Manzanillo"><img width="100" height="70" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/choferpro-100x70.jpg" alt="" title="CHOFER PRO, la aplicación que te permitirá viajar seguro en Manzanillo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2016/03/24/choferpro-la-aplicacion-que-te-permitira-viajar-seguro-en-manzanillo/" rel="bookmark" title="CHOFER PRO, la aplicación que te permitirá viajar seguro en Manzanillo">CHOFER PRO, la aplicación que te permitirá viajar seguro en Manzanillo</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-03-24T06:47:32+00:00" >Jueves, 24 marzo, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_10_58719e41cc287 = new tdBlock();
block_td_uid_10_58719e41cc287.id = "td_uid_10_58719e41cc287";
block_td_uid_10_58719e41cc287.atts = '{"custom_title":"ENTRADAS POPULARES","limit":3,"sort":"popular","class":"td_uid_10_58719e41cc287_rand"}';
block_td_uid_10_58719e41cc287.td_column_number = "1";
block_td_uid_10_58719e41cc287.block_type = "td_block_7";
block_td_uid_10_58719e41cc287.post_count = "3";
block_td_uid_10_58719e41cc287.found_posts = "1777";
block_td_uid_10_58719e41cc287.header_color = "";
block_td_uid_10_58719e41cc287.ajax_pagination_infinite_stop = "";
block_td_uid_10_58719e41cc287.max_num_pages = "593";
tdBlocksArray.push(block_td_uid_10_58719e41cc287);
</script><div class="td_block_wrap td_block_7 td_uid_10_58719e41cc287_rand td-pb-border-top"><h4 class="block-title"><span>ENTRADAS POPULARES</span></h4><div id=td_uid_10_58719e41cc287 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2016/03/24/chofer-pro-para-que-viajes-seguro/" rel="bookmark" title="CHOFER PRO, para que viajes seguro"><img width="100" height="70" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/choferpro-100x70.jpg" alt="" title="CHOFER PRO, para que viajes seguro"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2016/03/24/chofer-pro-para-que-viajes-seguro/" rel="bookmark" title="CHOFER PRO, para que viajes seguro">CHOFER PRO, para que viajes seguro</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-03-24T20:16:03+00:00" >Jueves, 24 marzo, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2016/03/25/ladron-de-celulares-en-las-playas-de-miramar/" rel="bookmark" title="Ladrón de celulares en las playas de Miramar"><img width="100" height="70" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/detenido-100x70.jpg" alt="" title="Ladrón de celulares en las playas de Miramar"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2016/03/25/ladron-de-celulares-en-las-playas-de-miramar/" rel="bookmark" title="Ladrón de celulares en las playas de Miramar">Ladrón de celulares en las playas de Miramar</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-03-25T07:31:22+00:00" >Viernes, 25 marzo, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2016/03/24/choferpro-la-aplicacion-que-te-permitira-viajar-seguro-en-manzanillo/" rel="bookmark" title="CHOFER PRO, la aplicación que te permitirá viajar seguro en Manzanillo"><img width="100" height="70" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/choferpro-100x70.jpg" alt="" title="CHOFER PRO, la aplicación que te permitirá viajar seguro en Manzanillo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2016/03/24/choferpro-la-aplicacion-que-te-permitira-viajar-seguro-en-manzanillo/" rel="bookmark" title="CHOFER PRO, la aplicación que te permitirá viajar seguro en Manzanillo">CHOFER PRO, la aplicación que te permitirá viajar seguro en Manzanillo</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-03-24T06:47:32+00:00" >Jueves, 24 marzo, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_11_58719e41d4392_rand widget widget_categories td-pb-border-top"><h4 class="block-title"><span>Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="http://manzanillo.tv/noticias/category/noticias/">Noticias<span class="td-cat-no">1270</span></a></li><li><a href="http://manzanillo.tv/noticias/category/slider/">slider<span class="td-cat-no">989</span></a></li><li><a href="http://manzanillo.tv/noticias/category/noticias-de-colima/">Colima Noticias<span class="td-cat-no">841</span></a></li><li><a href="http://manzanillo.tv/noticias/category/noticias-de-manzanillo/">Manzanillo Noticias<span class="td-cat-no">817</span></a></li><li><a href="http://manzanillo.tv/noticias/category/colima/">Colima<span class="td-cat-no">414</span></a></li><li><a href="http://manzanillo.tv/noticias/category/seguridad/">Seguridad<span class="td-cat-no">371</span></a></li><li><a href="http://manzanillo.tv/noticias/category/educacion/">Educación<span class="td-cat-no">340</span></a></li><li><a href="http://manzanillo.tv/noticias/category/manzanillo-puerto/">Puerto de Manzanillo<span class="td-cat-no">190</span></a></li><li><a href="http://manzanillo.tv/noticias/category/turismo/">Turismo<span class="td-cat-no">190</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://manzanillo.tv/noticias/"><img class="td-retina-data" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/manzanillotvlogo-1.jpg" data-retina="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/manzanillotvlogo-1.jpg" alt=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Manzanillo.TV, Noticias de Manzanillo. Todos Derechos Reservados 2005-2016<div class="footer-email-wrap">Contáctanos: <a href="mailto:manzanillotv@gmail.com">manzanillotv@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/manzanillotv/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/Manzanillotv" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCnQKYYSmqu3Ew-vq3Di9HPw" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-noticias-container"><ul id="menu-noticias-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10263"><a href="http://manzanillo.tv/noticias/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10264"><a href="http://manzanillo.tv/noticias/category/noticias-de-manzanillo/">Manzanillo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_12_58719e41e071d = new tdBlock();
block_td_uid_12_58719e41e071d.id = "td_uid_12_58719e41e071d";
block_td_uid_12_58719e41e071d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_uid_12_58719e41e071d_rand"}';
block_td_uid_12_58719e41e071d.td_column_number = "3";
block_td_uid_12_58719e41e071d.block_type = "td_block_mega_menu";
block_td_uid_12_58719e41e071d.post_count = "5";
block_td_uid_12_58719e41e071d.found_posts = "817";
block_td_uid_12_58719e41e071d.header_color = "";
block_td_uid_12_58719e41e071d.ajax_pagination_infinite_stop = "";
block_td_uid_12_58719e41e071d.max_num_pages = "164";
tdBlocksArray.push(block_td_uid_12_58719e41e071d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_12_58719e41e071d_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_12_58719e41e071d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/01/06/entrega-dif-manzanillo-juguetes-a-ninas-y-ninos/" rel="bookmark" title="Entrega DIF Manzanillo juguetes a niñas y niños"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/01/regalos-218x150.jpg" alt="" title="Entrega DIF Manzanillo juguetes a niñas y niños"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/01/06/entrega-dif-manzanillo-juguetes-a-ninas-y-ninos/" rel="bookmark" title="Entrega DIF Manzanillo juguetes a niñas y niños">Entrega DIF Manzanillo juguetes a niñas y niños</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/01/06/aterrizo-en-manzanillo-un-vuelo-de-la-aerolinea-sun-country/" rel="bookmark" title="Aterrizó en Manzanillo vuelo de la aerolínea Sun Country"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/01/sun-country-218x150.jpg" alt="" title="Aterrizó en Manzanillo vuelo de la aerolínea Sun Country"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/01/06/aterrizo-en-manzanillo-un-vuelo-de-la-aerolinea-sun-country/" rel="bookmark" title="Aterrizó en Manzanillo vuelo de la aerolínea Sun Country">Aterrizó en Manzanillo vuelo de la aerolínea Sun Country</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/01/06/entrega-gaby-benavides-espacio-deportivo-en-la-libertad/" rel="bookmark" title="Entrega Gaby Benavides espacio deportivo en La Libertad"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/01/gaby-alameda-218x150.jpg" alt="" title="Entrega Gaby Benavides espacio deportivo en La Libertad"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/01/06/entrega-gaby-benavides-espacio-deportivo-en-la-libertad/" rel="bookmark" title="Entrega Gaby Benavides espacio deportivo en La Libertad">Entrega Gaby Benavides espacio deportivo en La Libertad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/01/06/manifestaciones-validas-bloqueos-no-benavides-carrillo/" rel="bookmark" title="Manifestaciones válidas, bloqueos no: Benavides Carrillo"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/01/uvs170106-001-218x150.jpg" alt="" title="Manifestaciones válidas, bloqueos no: Benavides Carrillo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/01/06/manifestaciones-validas-bloqueos-no-benavides-carrillo/" rel="bookmark" title="Manifestaciones válidas, bloqueos no: Benavides Carrillo">Manifestaciones válidas, bloqueos no: Benavides Carrillo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/01/06/manzanillo-recibio-a-dos-cruceros-con-danzas-prehispanicas/" rel="bookmark" title="Manzanillo recibió a dos cruceros con danzas prehispánicas"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/01/api-cruceros-1-218x150.jpg" alt="" title="Manzanillo recibió a dos cruceros con danzas prehispánicas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/01/06/manzanillo-recibio-a-dos-cruceros-con-danzas-prehispanicas/" rel="bookmark" title="Manzanillo recibió a dos cruceros con danzas prehispánicas">Manzanillo recibió a dos cruceros con danzas prehispánicas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_58719e41e071d" data-td_block_id="td_uid_12_58719e41e071d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_58719e41e071d" data-td_block_id="td_uid_12_58719e41e071d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-10265"><a href="http://manzanillo.tv/noticias/category/noticias-de-colima/">Colima</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_13_58719e41e7fd6 = new tdBlock();
block_td_uid_13_58719e41e7fd6.id = "td_uid_13_58719e41e7fd6";
block_td_uid_13_58719e41e7fd6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_uid_13_58719e41e7fd6_rand"}';
block_td_uid_13_58719e41e7fd6.td_column_number = "3";
block_td_uid_13_58719e41e7fd6.block_type = "td_block_mega_menu";
block_td_uid_13_58719e41e7fd6.post_count = "5";
block_td_uid_13_58719e41e7fd6.found_posts = "414";
block_td_uid_13_58719e41e7fd6.header_color = "";
block_td_uid_13_58719e41e7fd6.ajax_pagination_infinite_stop = "";
block_td_uid_13_58719e41e7fd6.max_num_pages = "83";
tdBlocksArray.push(block_td_uid_13_58719e41e7fd6);
</script><div class="td_block_wrap td_block_mega_menu td_uid_13_58719e41e7fd6_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_13_58719e41e7fd6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/01/06/propone-gobernador-se-otorguen-subsidios-en-consumo-de-diesel-a-productores-agricolas-para-evitar-que-los-productos-del-campo-suban-de-precio/" rel="bookmark" title="Propone Gobernador se otorguen subsidios en consumo de diésel a productores agrícolas para evitar que los productos del campo suban de precio"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/01/nacho-comedor-218x150.jpg" alt="" title="Propone Gobernador se otorguen subsidios en consumo de diésel a productores agrícolas para evitar que los productos del campo suban de precio"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/01/06/propone-gobernador-se-otorguen-subsidios-en-consumo-de-diesel-a-productores-agricolas-para-evitar-que-los-productos-del-campo-suban-de-precio/" rel="bookmark" title="Propone Gobernador se otorguen subsidios en consumo de diésel a productores agrícolas para evitar que los productos del campo suban de precio">Propone Gobernador se otorguen subsidios en consumo de diésel a productores&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/01/06/en-2016-incremento-casi-100-millones-derrama-economica-turistica-jips/" rel="bookmark" title="En 2016 incrementó casi 100 millones derrama económica turística: JIPS"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/01/1-5-218x150.jpg" alt="" title="En 2016 incrementó casi 100 millones derrama económica turística: JIPS"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/01/06/en-2016-incremento-casi-100-millones-derrama-economica-turistica-jips/" rel="bookmark" title="En 2016 incrementó casi 100 millones derrama económica turística: JIPS">En 2016 incrementó casi 100 millones derrama económica turística: JIPS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/01/04/bloquean-palacio-municipal-de-colima/" rel="bookmark" title="Bloquean palacio municipal de Colima"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/01/uvs170104-001-218x150.jpg" alt="" title="Bloquean palacio municipal de Colima"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/01/04/bloquean-palacio-municipal-de-colima/" rel="bookmark" title="Bloquean palacio municipal de Colima">Bloquean palacio municipal de Colima</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/01/02/con-empleos-vamos-a-mejorar-la-dinamica-economica-del-estado/" rel="bookmark" title="Con empleos vamos a mejorar la dinámica económica del estado: Gobernador"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/01/nacho-218x150.jpg" alt="" title="Con empleos vamos a mejorar la dinámica económica del estado: Gobernador"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/01/02/con-empleos-vamos-a-mejorar-la-dinamica-economica-del-estado/" rel="bookmark" title="Con empleos vamos a mejorar la dinámica económica del estado: Gobernador">Con empleos vamos a mejorar la dinámica económica del estado: Gobernador</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2016/12/30/todo-listo-en-manzanillo-para-recibir-el-2017-con-tranquilidad-y-seguridad/" rel="bookmark" title="Todo listo en Manzanillo para recibir el 2017 con tranquilidad y seguridad"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/12/rueda-todos-218x150.jpg" alt="" title="Todo listo en Manzanillo para recibir el 2017 con tranquilidad y seguridad"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2016/12/30/todo-listo-en-manzanillo-para-recibir-el-2017-con-tranquilidad-y-seguridad/" rel="bookmark" title="Todo listo en Manzanillo para recibir el 2017 con tranquilidad y seguridad">Todo listo en Manzanillo para recibir el 2017 con tranquilidad y&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_58719e41e7fd6" data-td_block_id="td_uid_13_58719e41e7fd6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_58719e41e7fd6" data-td_block_id="td_uid_13_58719e41e7fd6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10266"><a href="http://manzanillo.tv/noticias/category/manzanillo-puerto/">Puerto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_14_58719e41ef910 = new tdBlock();
block_td_uid_14_58719e41ef910.id = "td_uid_14_58719e41ef910";
block_td_uid_14_58719e41ef910.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_uid_14_58719e41ef910_rand"}';
block_td_uid_14_58719e41ef910.td_column_number = "3";
block_td_uid_14_58719e41ef910.block_type = "td_block_mega_menu";
block_td_uid_14_58719e41ef910.post_count = "5";
block_td_uid_14_58719e41ef910.found_posts = "190";
block_td_uid_14_58719e41ef910.header_color = "";
block_td_uid_14_58719e41ef910.ajax_pagination_infinite_stop = "";
block_td_uid_14_58719e41ef910.max_num_pages = "38";
tdBlocksArray.push(block_td_uid_14_58719e41ef910);
</script><div class="td_block_wrap td_block_mega_menu td_uid_14_58719e41ef910_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_14_58719e41ef910 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/01/06/manifestaciones-validas-bloqueos-no-benavides-carrillo/" rel="bookmark" title="Manifestaciones válidas, bloqueos no: Benavides Carrillo"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/01/uvs170106-001-218x150.jpg" alt="" title="Manifestaciones válidas, bloqueos no: Benavides Carrillo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/01/06/manifestaciones-validas-bloqueos-no-benavides-carrillo/" rel="bookmark" title="Manifestaciones válidas, bloqueos no: Benavides Carrillo">Manifestaciones válidas, bloqueos no: Benavides Carrillo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/01/06/manzanillo-recibio-a-dos-cruceros-con-danzas-prehispanicas/" rel="bookmark" title="Manzanillo recibió a dos cruceros con danzas prehispánicas"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/01/api-cruceros-1-218x150.jpg" alt="" title="Manzanillo recibió a dos cruceros con danzas prehispánicas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/01/06/manzanillo-recibio-a-dos-cruceros-con-danzas-prehispanicas/" rel="bookmark" title="Manzanillo recibió a dos cruceros con danzas prehispánicas">Manzanillo recibió a dos cruceros con danzas prehispánicas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/01/05/condena-coparmex-actos-de-vandalismo-en-el-pais/" rel="bookmark" title="Condena Coparmex actos de vandalismo en el país"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/01/oscar-benavides-coparmex-218x150.jpg" alt="" title="Condena Coparmex actos de vandalismo en el país"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/01/05/condena-coparmex-actos-de-vandalismo-en-el-pais/" rel="bookmark" title="Condena Coparmex actos de vandalismo en el país">Condena Coparmex actos de vandalismo en el país</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/01/05/sancionara-sct-los-bloqueos-en-las-vias-de-comunicacion-federales-que-impiden-el-libre-transito-de-personas-y-bienes/" rel="bookmark" title="Sancionará SCT los bloqueos en las vías de comunicación federales que impiden el libre tránsito de personas y bienes"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/01/uvs170105-003-218x150.jpg" alt="" title="Sancionará SCT los bloqueos en las vías de comunicación federales que impiden el libre tránsito de personas y bienes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/01/05/sancionara-sct-los-bloqueos-en-las-vias-de-comunicacion-federales-que-impiden-el-libre-transito-de-personas-y-bienes/" rel="bookmark" title="Sancionará SCT los bloqueos en las vías de comunicación federales que impiden el libre tránsito de personas y bienes">Sancionará SCT los bloqueos en las vías de comunicación federales que&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/01/05/transportistas-de-carga-portuaria-llaman-a-la-paz-social-y-evitar-bloqueos/" rel="bookmark" title="Transportistas de carga portuaria llaman a la paz social y evitar bloqueos"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/01/IMG-20170103-WA0029-218x150.jpg" alt="" title="Transportistas de carga portuaria llaman a la paz social y evitar bloqueos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/01/05/transportistas-de-carga-portuaria-llaman-a-la-paz-social-y-evitar-bloqueos/" rel="bookmark" title="Transportistas de carga portuaria llaman a la paz social y evitar bloqueos">Transportistas de carga portuaria llaman a la paz social y evitar&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_58719e41ef910" data-td_block_id="td_uid_14_58719e41ef910"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_58719e41ef910" data-td_block_id="td_uid_14_58719e41ef910"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10267"><a href="http://manzanillo.tv/noticias/category/seguridad/">Seguridad</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_58719e420340a = new tdBlock();
block_td_uid_15_58719e420340a.id = "td_uid_15_58719e420340a";
block_td_uid_15_58719e420340a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_uid_15_58719e420340a_rand"}';
block_td_uid_15_58719e420340a.td_column_number = "3";
block_td_uid_15_58719e420340a.block_type = "td_block_mega_menu";
block_td_uid_15_58719e420340a.post_count = "5";
block_td_uid_15_58719e420340a.found_posts = "371";
block_td_uid_15_58719e420340a.header_color = "";
block_td_uid_15_58719e420340a.ajax_pagination_infinite_stop = "";
block_td_uid_15_58719e420340a.max_num_pages = "75";
tdBlocksArray.push(block_td_uid_15_58719e420340a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_58719e420340a_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_15_58719e420340a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/01/06/alerta-amber/" rel="bookmark" title="Fue localizada sana y salva la menor de 3 meses desaparecida en Manzanillo"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/01/amber-218x150.jpg" alt="" title="Fue localizada sana y salva la menor de 3 meses desaparecida en Manzanillo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/01/06/alerta-amber/" rel="bookmark" title="Fue localizada sana y salva la menor de 3 meses desaparecida en Manzanillo">Fue localizada sana y salva la menor de 3 meses desaparecida&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/01/02/con-empleos-vamos-a-mejorar-la-dinamica-economica-del-estado/" rel="bookmark" title="Con empleos vamos a mejorar la dinámica económica del estado: Gobernador"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/01/nacho-218x150.jpg" alt="" title="Con empleos vamos a mejorar la dinámica económica del estado: Gobernador"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/01/02/con-empleos-vamos-a-mejorar-la-dinamica-economica-del-estado/" rel="bookmark" title="Con empleos vamos a mejorar la dinámica económica del estado: Gobernador">Con empleos vamos a mejorar la dinámica económica del estado: Gobernador</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2016/12/30/todo-listo-en-manzanillo-para-recibir-el-2017-con-tranquilidad-y-seguridad/" rel="bookmark" title="Todo listo en Manzanillo para recibir el 2017 con tranquilidad y seguridad"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/12/rueda-todos-218x150.jpg" alt="" title="Todo listo en Manzanillo para recibir el 2017 con tranquilidad y seguridad"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2016/12/30/todo-listo-en-manzanillo-para-recibir-el-2017-con-tranquilidad-y-seguridad/" rel="bookmark" title="Todo listo en Manzanillo para recibir el 2017 con tranquilidad y seguridad">Todo listo en Manzanillo para recibir el 2017 con tranquilidad y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2016/12/23/entrega-alcaldesa-5-cuatrimotos-a-policia-turistica-de-manzanillo/" rel="bookmark" title="Entrega Alcaldesa 5 cuatrimotos a policía turística de Manzanillo"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/12/uvs161223-001-218x150.jpg" alt="" title="Entrega Alcaldesa 5 cuatrimotos a policía turística de Manzanillo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2016/12/23/entrega-alcaldesa-5-cuatrimotos-a-policia-turistica-de-manzanillo/" rel="bookmark" title="Entrega Alcaldesa 5 cuatrimotos a policía turística de Manzanillo">Entrega Alcaldesa 5 cuatrimotos a policía turística de Manzanillo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2016/12/23/mas-de-2-mil-elementos-de-seguridad-estan-activos-en-temporada-navidena/" rel="bookmark" title="Más de 2 mil elementos de seguridad están activos en temporada navideña"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/12/seguridad-navidad-218x150.jpg" alt="" title="Más de 2 mil elementos de seguridad están activos en temporada navideña"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2016/12/23/mas-de-2-mil-elementos-de-seguridad-estan-activos-en-temporada-navidena/" rel="bookmark" title="Más de 2 mil elementos de seguridad están activos en temporada navideña">Más de 2 mil elementos de seguridad están activos en temporada&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_58719e420340a" data-td_block_id="td_uid_15_58719e420340a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_58719e420340a" data-td_block_id="td_uid_15_58719e420340a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10268"><a href="http://manzanillo.tv/noticias/category/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_16_58719e420a8fb = new tdBlock();
block_td_uid_16_58719e420a8fb.id = "td_uid_16_58719e420a8fb";
block_td_uid_16_58719e420a8fb.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_uid_16_58719e420a8fb_rand"}';
block_td_uid_16_58719e420a8fb.td_column_number = "3";
block_td_uid_16_58719e420a8fb.block_type = "td_block_mega_menu";
block_td_uid_16_58719e420a8fb.post_count = "5";
block_td_uid_16_58719e420a8fb.found_posts = "190";
block_td_uid_16_58719e420a8fb.header_color = "";
block_td_uid_16_58719e420a8fb.ajax_pagination_infinite_stop = "";
block_td_uid_16_58719e420a8fb.max_num_pages = "38";
tdBlocksArray.push(block_td_uid_16_58719e420a8fb);
</script><div class="td_block_wrap td_block_mega_menu td_uid_16_58719e420a8fb_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_16_58719e420a8fb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/01/06/aterrizo-en-manzanillo-un-vuelo-de-la-aerolinea-sun-country/" rel="bookmark" title="Aterrizó en Manzanillo vuelo de la aerolínea Sun Country"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/01/sun-country-218x150.jpg" alt="" title="Aterrizó en Manzanillo vuelo de la aerolínea Sun Country"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/01/06/aterrizo-en-manzanillo-un-vuelo-de-la-aerolinea-sun-country/" rel="bookmark" title="Aterrizó en Manzanillo vuelo de la aerolínea Sun Country">Aterrizó en Manzanillo vuelo de la aerolínea Sun Country</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/01/06/manzanillo-recibio-a-dos-cruceros-con-danzas-prehispanicas/" rel="bookmark" title="Manzanillo recibió a dos cruceros con danzas prehispánicas"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/01/api-cruceros-1-218x150.jpg" alt="" title="Manzanillo recibió a dos cruceros con danzas prehispánicas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/01/06/manzanillo-recibio-a-dos-cruceros-con-danzas-prehispanicas/" rel="bookmark" title="Manzanillo recibió a dos cruceros con danzas prehispánicas">Manzanillo recibió a dos cruceros con danzas prehispánicas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/01/06/en-2016-incremento-casi-100-millones-derrama-economica-turistica-jips/" rel="bookmark" title="En 2016 incrementó casi 100 millones derrama económica turística: JIPS"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/01/1-5-218x150.jpg" alt="" title="En 2016 incrementó casi 100 millones derrama económica turística: JIPS"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/01/06/en-2016-incremento-casi-100-millones-derrama-economica-turistica-jips/" rel="bookmark" title="En 2016 incrementó casi 100 millones derrama económica turística: JIPS">En 2016 incrementó casi 100 millones derrama económica turística: JIPS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/01/05/arriban-dos-cruceros-al-puerto-de-manzanillo/" rel="bookmark" title="Arriban dos cruceros al puerto de Manzanillo"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/01/3-218x150.jpeg" alt="" title="Arriban dos cruceros al puerto de Manzanillo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/01/05/arriban-dos-cruceros-al-puerto-de-manzanillo/" rel="bookmark" title="Arriban dos cruceros al puerto de Manzanillo">Arriban dos cruceros al puerto de Manzanillo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/01/04/continuaran-operativos-por-temporada-vacacional-ssp/" rel="bookmark" title="Continuarán operativos por temporada vacacional: SSP"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/06/policia-mujer-arriba-patrulla-218x150.jpg" alt="" title="Continuarán operativos por temporada vacacional: SSP"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/01/04/continuaran-operativos-por-temporada-vacacional-ssp/" rel="bookmark" title="Continuarán operativos por temporada vacacional: SSP">Continuarán operativos por temporada vacacional: SSP</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_58719e420a8fb" data-td_block_id="td_uid_16_58719e420a8fb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_58719e420a8fb" data-td_block_id="td_uid_16_58719e420a8fb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10269"><a href="http://manzanillo.tv/noticias/category/deporte/">Deporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10270"><a href="http://manzanillo.tv/noticias/category/campo/">Campo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10271"><a href="http://manzanillo.tv/noticias/category/sostenibilidad/">Sostenibilidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10272"><a href="http://manzanillo.tv/noticias/category/dinero/">Dinero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10273"><a href="http://manzanillo.tv/noticias/category/mujer/">Mujer</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Manzanillo.TV                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.7.1 (rara)
        Deploy mode: deploy
        
        uid: 58719e42150d2
    -->

    <script type='text/javascript' src='http://manzanillo.tv/noticias/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.7.1'></script>
<script type='text/javascript' src='http://manzanillo.tv/noticias/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"http:\/\/manzanillo.tv\/noticias\/wp-admin\/admin-ajax.php","async_tracker":"false","track_internal_links":"true","extensions_to_track":"pdf,doc,xls,zip","outbound_classes_rel_href_to_not_track":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czoyMDoiNSw0LDEzLDIwLDQyLDExMiwxMTMiO3M6MTA6ImNvbnRlbnRfaWQiO2k6MTYxNjE7czo2OiJhdXRob3IiO3M6MTI6Im1hbnphbmlsbG90diI7fQ==.21c47ff43e6190261cf54415e7686180"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.jsdelivr.net/wp/wp-slimstat/trunk/wp-slimstat.min.js'></script>
<script type='text/javascript' src='http://manzanillo.tv/noticias/wp-includes/js/wp-embed.min.js?ver=4.7'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://manzanillo.tv/noticias/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://manzanillo.tv/noticias/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>