<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
    <title>Entrega Nacho apoyos a nadadores y futbolistas colimenses | Manzanillo Noticias</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://manzanillo.tv/noticias/xmlrpc.php" />
    <meta property="og:image" content="http://manzanillo.tv/noticias/wp-content/uploads/2017/02/1-1-1.jpeg" /><meta name="author" content="Noticias Manzanillo">
<link rel="icon" type="image/png" href="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/manzanillotvlogo-1.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/manzanillotvlogo.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/manzanillotvlogo.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/manzanillotvlogo.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/manzanillotvlogo.jpg"/><link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Manzanillo Noticias &raquo; Feed" href="http://manzanillo.tv/noticias/feed/" />
<link rel="alternate" type="application/rss+xml" title="Manzanillo Noticias &raquo; RSS de los comentarios" href="http://manzanillo.tv/noticias/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Manzanillo Noticias &raquo; Entrega Nacho apoyos a nadadores y futbolistas colimenses RSS de los comentarios" href="http://manzanillo.tv/noticias/2017/02/24/entrega-nacho-apoyos-a-nadadores-y-futbolistas-colimenses/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/manzanillo.tv\/noticias\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpemfb-default-css'  href='http://manzanillo.tv/noticias/wp-content/plugins/wp-embed-facebook/templates/default/default.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://manzanillo.tv/noticias/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Economica%3A400%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://manzanillo.tv/noticias/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='http://manzanillo.tv/noticias/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://manzanillo.tv/noticias/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://manzanillo.tv/noticias/wp-content/themes/Newspaper/style.css?ver=6.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://manzanillo.tv/noticias/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://manzanillo.tv/noticias/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://manzanillo.tv/noticias/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://manzanillo.tv/noticias/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"es_MX","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://manzanillo.tv/noticias/wp-content/plugins/wp-embed-facebook/lib/js/fb.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://manzanillo.tv/noticias/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://manzanillo.tv/noticias/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://manzanillo.tv/noticias/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='En cateo detienen a cuatro personas y aseguran droga' href='http://manzanillo.tv/noticias/2017/02/24/en-cateo-detienen-a-cuatro-personas-y-aseguran-droga/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://manzanillo.tv/noticias/2017/02/24/entrega-nacho-apoyos-a-nadadores-y-futbolistas-colimenses/" />
<link rel='shortlink' href='http://manzanillo.tv/noticias/?p=17750' />
<link rel="alternate" type="application/json+oembed" href="http://manzanillo.tv/noticias/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F02%2F24%2Fentrega-nacho-apoyos-a-nadadores-y-futbolistas-colimenses%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://manzanillo.tv/noticias/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F02%2F24%2Fentrega-nacho-apoyos-a-nadadores-y-futbolistas-colimenses%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://manzanillo.tv/noticias/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://manzanillo.tv/noticias/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/manzanillo.tv\/noticias\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.7.1";
var td_get_template_directory_uri="http:\/\/manzanillo.tv\/noticias\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=1400;
var tds_theme_color_site_wide="#0050ad";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6104564-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-17750 single-format-standard entrega-nacho-apoyos-a-nadadores-y-futbolistas-colimenses wpb-js-composer js-comp-ver-4.11 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Cerrar</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-noticias-container"><ul id="menu-noticias" class=""><li id="menu-item-10263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-10263"><a href="http://manzanillo.tv/noticias/">Inicio</a></li>
<li id="menu-item-10264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10264"><a href="http://manzanillo.tv/noticias/category/noticias-de-manzanillo/">Manzanillo</a></li>
<li id="menu-item-10265" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10265"><a href="http://manzanillo.tv/noticias/category/noticias-de-colima/">Colima</a></li>
<li id="menu-item-10266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10266"><a href="http://manzanillo.tv/noticias/category/manzanillo-puerto/">Puerto</a></li>
<li id="menu-item-10267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10267"><a href="http://manzanillo.tv/noticias/category/seguridad/">Seguridad</a></li>
<li id="menu-item-10268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10268"><a href="http://manzanillo.tv/noticias/category/turismo/">Turismo</a></li>
<li id="menu-item-10269" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10269"><a href="http://manzanillo.tv/noticias/category/deporte/">Deporte</a></li>
<li id="menu-item-10270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10270"><a href="http://manzanillo.tv/noticias/category/campo/">Campo</a></li>
<li id="menu-item-10271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10271"><a href="http://manzanillo.tv/noticias/category/sostenibilidad/">Sostenibilidad</a></li>
<li id="menu-item-10272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10272"><a href="http://manzanillo.tv/noticias/category/dinero/">Dinero</a></li>
<li id="menu-item-10273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10273"><a href="http://manzanillo.tv/noticias/category/mujer/">Mujer</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="td_data_time">Viernes, febrero 24, 2017</div>
                <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul>
                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">Ingresar</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="tu contraseña" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-dispaly-none">
                            <div class="td-login-panel-title">Recupera tu contraseña</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar contraseña">
                        </div>




                    </div>
                </div>
                <div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-292"><a href="http://colima.tv">Colima Noticias</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/manzanillotv/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/Manzanillotv" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCnQKYYSmqu3Ew-vq3Di9HPw" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
    </div>

        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                    <a href="http://manzanillo.tv/noticias/">
        <img class="td-retina-data" data-retina="http://manzanillo.tv/noticias/wp-content/uploads/2016/05/MANZANILLOTV-LOGO-NUEVO.jpg" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/05/MANZANILLOTV-LOGO-NUEVO.jpg" alt="Manzanillo Noticias" title="Manzanillo Noticias"/>
    </a>
            </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><a href="https://www.facebook.com/carnaval.manzanillo.oficial/" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/02/CARNAVAL-1.jpg" width="" height=""></a></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a class="td-mobile-logo td-sticky-header" href="http://manzanillo.tv/noticias/">
			<img class="td-retina-data" data-retina="http://manzanillo.tv/noticias/wp-content/uploads/2016/05/MANZANILLOTV-LOGO-NUEVO.jpg" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/05/MANZANILLOTV-LOGO-NUEVO.jpg" alt="Manzanillo Noticias" title="Manzanillo Noticias"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://manzanillo.tv/noticias/">
			<img class="td-retina-data" data-retina="http://manzanillo.tv/noticias/wp-content/uploads/2016/05/MANZANILLOTV-LOGO-NUEVO.jpg" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/05/MANZANILLOTV-LOGO-NUEVO.jpg" alt="Manzanillo Noticias" title="Manzanillo Noticias"/>
		</a>
	    </div>
    <div class="menu-noticias-container"><ul id="menu-noticias-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10263"><a href="http://manzanillo.tv/noticias/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10264"><a href="http://manzanillo.tv/noticias/category/noticias-de-manzanillo/">Manzanillo</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_58b0f5639e1a7 = new tdBlock();
block_td_uid_1_58b0f5639e1a7.id = "td_uid_1_58b0f5639e1a7";
block_td_uid_1_58b0f5639e1a7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_uid_1_58b0f5639e1a7_rand"}';
block_td_uid_1_58b0f5639e1a7.td_column_number = "3";
block_td_uid_1_58b0f5639e1a7.block_type = "td_block_mega_menu";
block_td_uid_1_58b0f5639e1a7.post_count = "5";
block_td_uid_1_58b0f5639e1a7.found_posts = "913";
block_td_uid_1_58b0f5639e1a7.header_color = "";
block_td_uid_1_58b0f5639e1a7.ajax_pagination_infinite_stop = "";
block_td_uid_1_58b0f5639e1a7.max_num_pages = "183";
tdBlocksArray.push(block_td_uid_1_58b0f5639e1a7);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_58b0f5639e1a7_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_58b0f5639e1a7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/02/24/gaby-benavides-trabaja-de-la-mano-con-el-sindicalismo-del-municipio/" rel="bookmark" title="Gaby Benavides, trabaja de la mano con el sindicalismo del municipio"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/02/Q7A0235-218x150.jpg" alt="" title="Gaby Benavides, trabaja de la mano con el sindicalismo del municipio"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/02/24/gaby-benavides-trabaja-de-la-mano-con-el-sindicalismo-del-municipio/" rel="bookmark" title="Gaby Benavides, trabaja de la mano con el sindicalismo del municipio">Gaby Benavides, trabaja de la mano con el sindicalismo del municipio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/02/23/regreso-a-manzanillo-el-crucero-grand-princess-con-2-mil-713-pasajeros/" rel="bookmark" title="Regresó a Manzanillo el Crucero Grand Princess con 2 mil 713 pasajeros"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/02/crucero-218x150.jpg" alt="" title="Regresó a Manzanillo el Crucero Grand Princess con 2 mil 713 pasajeros"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/02/23/regreso-a-manzanillo-el-crucero-grand-princess-con-2-mil-713-pasajeros/" rel="bookmark" title="Regresó a Manzanillo el Crucero Grand Princess con 2 mil 713 pasajeros">Regresó a Manzanillo el Crucero Grand Princess con 2 mil 713&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/02/23/pentathlon-militarizado/" rel="bookmark" title="Pentathlón Militarizado, 79 años enseñando el amor a la Patria y la disciplina"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/02/pentathlon-militarizado-218x150.jpg" alt="" title="Pentathlón Militarizado, 79 años enseñando el amor a la Patria y la disciplina"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/02/23/pentathlon-militarizado/" rel="bookmark" title="Pentathlón Militarizado, 79 años enseñando el amor a la Patria y la disciplina">Pentathlón Militarizado, 79 años enseñando el amor a la Patria y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/02/22/destacan-portenos-beneficios-de-contacto-directo-con-alcaldesa-en-miercoles-ciudadano/" rel="bookmark" title="Destacan porteños beneficios de contacto directo con la Alcaldesa en “miércoles ciudadano”"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/02/gaby-benavides-2-218x150.jpg" alt="" title="Destacan porteños beneficios de contacto directo con la Alcaldesa en “miércoles ciudadano”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/02/22/destacan-portenos-beneficios-de-contacto-directo-con-alcaldesa-en-miercoles-ciudadano/" rel="bookmark" title="Destacan porteños beneficios de contacto directo con la Alcaldesa en “miércoles ciudadano”">Destacan porteños beneficios de contacto directo con la Alcaldesa en “miércoles&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/02/21/supervisa-gaby-benavides-obras-deportivas/" rel="bookmark" title="Supervisa Gaby Benavides obras deportivas"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/02/gaby-benavides-1-218x150.jpg" alt="" title="Supervisa Gaby Benavides obras deportivas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/02/21/supervisa-gaby-benavides-obras-deportivas/" rel="bookmark" title="Supervisa Gaby Benavides obras deportivas">Supervisa Gaby Benavides obras deportivas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58b0f5639e1a7" data-td_block_id="td_uid_1_58b0f5639e1a7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_58b0f5639e1a7" data-td_block_id="td_uid_1_58b0f5639e1a7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-10265"><a href="http://manzanillo.tv/noticias/category/noticias-de-colima/">Colima</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_58b0f563af714 = new tdBlock();
block_td_uid_2_58b0f563af714.id = "td_uid_2_58b0f563af714";
block_td_uid_2_58b0f563af714.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_uid_2_58b0f563af714_rand"}';
block_td_uid_2_58b0f563af714.td_column_number = "3";
block_td_uid_2_58b0f563af714.block_type = "td_block_mega_menu";
block_td_uid_2_58b0f563af714.post_count = "5";
block_td_uid_2_58b0f563af714.found_posts = "427";
block_td_uid_2_58b0f563af714.header_color = "";
block_td_uid_2_58b0f563af714.ajax_pagination_infinite_stop = "";
block_td_uid_2_58b0f563af714.max_num_pages = "86";
tdBlocksArray.push(block_td_uid_2_58b0f563af714);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_58b0f563af714_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_2_58b0f563af714 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/02/22/anuncia-gobernador-que-vetara-el-articulo-266-bis-del-codigo-penal/" rel="bookmark" title="Anuncia Gobernador que vetará el artículo 266 bis del Código Penal"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/02/nacho-facebook-ley-mordaza-218x150.jpg" alt="" title="Anuncia Gobernador que vetará el artículo 266 bis del Código Penal"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/02/22/anuncia-gobernador-que-vetara-el-articulo-266-bis-del-codigo-penal/" rel="bookmark" title="Anuncia Gobernador que vetará el artículo 266 bis del Código Penal">Anuncia Gobernador que vetará el artículo 266 bis del Código Penal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/02/10/exponen-proyectos-estrategicos-de-colima-en-foro-de-infraestructura/" rel="bookmark" title="Exponen proyectos estratégicos de Colima en Foro de Infraestructura"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/02/SEIDUR-218x150.jpg" alt="" title="Exponen proyectos estratégicos de Colima en Foro de Infraestructura"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/02/10/exponen-proyectos-estrategicos-de-colima-en-foro-de-infraestructura/" rel="bookmark" title="Exponen proyectos estratégicos de Colima en Foro de Infraestructura">Exponen proyectos estratégicos de Colima en Foro de Infraestructura</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/02/06/elizabeth-lopez-es-reina-gay-del-carnaval-manzanillo-2017/" rel="bookmark" title="Elizabeth López es Reina Gay del Carnaval Manzanillo 2017"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/02/DSC01433-218x150.jpg" alt="" title="Elizabeth López es Reina Gay del Carnaval Manzanillo 2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/02/06/elizabeth-lopez-es-reina-gay-del-carnaval-manzanillo-2017/" rel="bookmark" title="Elizabeth López es Reina Gay del Carnaval Manzanillo 2017">Elizabeth López es Reina Gay del Carnaval Manzanillo 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/01/30/gobernador-inicia-programa-de-financiamiento-de-calentadores-solares/" rel="bookmark" title="Gobernador inicia programa de  financiamiento de calentadores solares"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/01/ignacio-peralta-calentador-218x150.jpg" alt="" title="Gobernador inicia programa de  financiamiento de calentadores solares"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/01/30/gobernador-inicia-programa-de-financiamiento-de-calentadores-solares/" rel="bookmark" title="Gobernador inicia programa de  financiamiento de calentadores solares">Gobernador inicia programa de  financiamiento de calentadores solares</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/01/30/ssp-detenidos-operativo/" rel="bookmark" title="Detiene SSP a cuatro y recuperan camioneta en operativos interinstitucionales este fin de semana"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/01/DETENIDO-OPERATIVO-218x150.jpg" alt="" title="Detiene SSP a cuatro y recuperan camioneta en operativos interinstitucionales este fin de semana"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/01/30/ssp-detenidos-operativo/" rel="bookmark" title="Detiene SSP a cuatro y recuperan camioneta en operativos interinstitucionales este fin de semana">Detiene SSP a cuatro y recuperan camioneta en operativos interinstitucionales este&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58b0f563af714" data-td_block_id="td_uid_2_58b0f563af714"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_58b0f563af714" data-td_block_id="td_uid_2_58b0f563af714"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10266"><a href="http://manzanillo.tv/noticias/category/manzanillo-puerto/">Puerto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_58b0f563bdd32 = new tdBlock();
block_td_uid_3_58b0f563bdd32.id = "td_uid_3_58b0f563bdd32";
block_td_uid_3_58b0f563bdd32.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_uid_3_58b0f563bdd32_rand"}';
block_td_uid_3_58b0f563bdd32.td_column_number = "3";
block_td_uid_3_58b0f563bdd32.block_type = "td_block_mega_menu";
block_td_uid_3_58b0f563bdd32.post_count = "5";
block_td_uid_3_58b0f563bdd32.found_posts = "220";
block_td_uid_3_58b0f563bdd32.header_color = "";
block_td_uid_3_58b0f563bdd32.ajax_pagination_infinite_stop = "";
block_td_uid_3_58b0f563bdd32.max_num_pages = "44";
tdBlocksArray.push(block_td_uid_3_58b0f563bdd32);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_58b0f563bdd32_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_3_58b0f563bdd32 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/02/21/con-arribo-de-cruceros-se-busca-consolidar-a-manzanillo-como-destino-turistico-gobernador/" rel="bookmark" title="Con arribo de cruceros se busca consolidar a  Manzanillo como destino turístico: Gobernador"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/02/nacho-turismo-218x150.jpg" alt="" title="Con arribo de cruceros se busca consolidar a  Manzanillo como destino turístico: Gobernador"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/02/21/con-arribo-de-cruceros-se-busca-consolidar-a-manzanillo-como-destino-turistico-gobernador/" rel="bookmark" title="Con arribo de cruceros se busca consolidar a  Manzanillo como destino turístico: Gobernador">Con arribo de cruceros se busca consolidar a  Manzanillo como&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/02/21/congreso-exportacion-colima-2017-impulsara-productos-colimenses-en-el-extranjero/" rel="bookmark" title="&#8220;Congreso Exportación Colima 2017&#8221; impulsará productos colimenses en el extranjero"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/02/RDP-Nacho-congreso-exportacion-218x150.jpg" alt="" title="&#8220;Congreso Exportación Colima 2017&#8221; impulsará productos colimenses en el extranjero"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/02/21/congreso-exportacion-colima-2017-impulsara-productos-colimenses-en-el-extranjero/" rel="bookmark" title="&#8220;Congreso Exportación Colima 2017&#8221; impulsará productos colimenses en el extranjero">&#8220;Congreso Exportación Colima 2017&#8221; impulsará productos colimenses en el extranjero</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/02/21/corredor-logistico-manzanillo-laredo/" rel="bookmark" title="Firmarán acuerdo para generar un corredor logístico Manzanillo-Laredo"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/08/puerto-manzanillo-panama-218x150.jpg" alt="" title="Firmarán acuerdo para generar un corredor logístico Manzanillo-Laredo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/02/21/corredor-logistico-manzanillo-laredo/" rel="bookmark" title="Firmarán acuerdo para generar un corredor logístico Manzanillo-Laredo">Firmarán acuerdo para generar un corredor logístico Manzanillo-Laredo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/02/20/inicia-transferencia-de-las-capitanias-de-puerto-de-la-sct-a-la-semar/" rel="bookmark" title="Inicia transferencia de las Capitanías de Puerto de la SCT a la SEMAR"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/02/capitania-secretario-marina-api-manzanillo-218x150.jpg" alt="" title="Inicia transferencia de las Capitanías de Puerto de la SCT a la SEMAR"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/02/20/inicia-transferencia-de-las-capitanias-de-puerto-de-la-sct-a-la-semar/" rel="bookmark" title="Inicia transferencia de las Capitanías de Puerto de la SCT a la SEMAR">Inicia transferencia de las Capitanías de Puerto de la SCT a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/02/17/destacan-ventajas-del-puerto-de-manzanillo-en-laredo-texas/" rel="bookmark" title="Destacan ventajas del puerto de Manzanillo en Laredo, Texas"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/02/api-sefome-laredo-218x150.jpg" alt="" title="Destacan ventajas del puerto de Manzanillo en Laredo, Texas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/02/17/destacan-ventajas-del-puerto-de-manzanillo-en-laredo-texas/" rel="bookmark" title="Destacan ventajas del puerto de Manzanillo en Laredo, Texas">Destacan ventajas del puerto de Manzanillo en Laredo, Texas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_58b0f563bdd32" data-td_block_id="td_uid_3_58b0f563bdd32"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_58b0f563bdd32" data-td_block_id="td_uid_3_58b0f563bdd32"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10267"><a href="http://manzanillo.tv/noticias/category/seguridad/">Seguridad</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_58b0f563cb066 = new tdBlock();
block_td_uid_4_58b0f563cb066.id = "td_uid_4_58b0f563cb066";
block_td_uid_4_58b0f563cb066.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_uid_4_58b0f563cb066_rand"}';
block_td_uid_4_58b0f563cb066.td_column_number = "3";
block_td_uid_4_58b0f563cb066.block_type = "td_block_mega_menu";
block_td_uid_4_58b0f563cb066.post_count = "5";
block_td_uid_4_58b0f563cb066.found_posts = "442";
block_td_uid_4_58b0f563cb066.header_color = "";
block_td_uid_4_58b0f563cb066.ajax_pagination_infinite_stop = "";
block_td_uid_4_58b0f563cb066.max_num_pages = "89";
tdBlocksArray.push(block_td_uid_4_58b0f563cb066);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_58b0f563cb066_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_4_58b0f563cb066 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/02/24/en-cateo-detienen-a-cuatro-personas-y-aseguran-droga/" rel="bookmark" title="En cateo detienen a cuatro personas y aseguran droga"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/01/polica-estatal-218x150.jpg" alt="" title="En cateo detienen a cuatro personas y aseguran droga"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/02/24/en-cateo-detienen-a-cuatro-personas-y-aseguran-droga/" rel="bookmark" title="En cateo detienen a cuatro personas y aseguran droga">En cateo detienen a cuatro personas y aseguran droga</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/02/23/ssp-y-la-diocesis-de-colima-se-coordinaran-para-ofrecer-platicas-sobre-la-prevencion-del-delito/" rel="bookmark" title="SSP y la Diócesis de Colima se coordinarán para ofrecer pláticas sobre la prevención del delito"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/02/ssp-iglesia-218x150.jpg" alt="" title="SSP y la Diócesis de Colima se coordinarán para ofrecer pláticas sobre la prevención del delito"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/02/23/ssp-y-la-diocesis-de-colima-se-coordinaran-para-ofrecer-platicas-sobre-la-prevencion-del-delito/" rel="bookmark" title="SSP y la Diócesis de Colima se coordinarán para ofrecer pláticas sobre la prevención del delito">SSP y la Diócesis de Colima se coordinarán para ofrecer pláticas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/02/23/pentathlon-militarizado/" rel="bookmark" title="Pentathlón Militarizado, 79 años enseñando el amor a la Patria y la disciplina"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/02/pentathlon-militarizado-218x150.jpg" alt="" title="Pentathlón Militarizado, 79 años enseñando el amor a la Patria y la disciplina"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/02/23/pentathlon-militarizado/" rel="bookmark" title="Pentathlón Militarizado, 79 años enseñando el amor a la Patria y la disciplina">Pentathlón Militarizado, 79 años enseñando el amor a la Patria y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/02/22/congreso-designa-a-guadalupe-franco-escobar-como-procurador-de-justicia/" rel="bookmark" title="Congreso designa a Guadalupe Franco  Escobar como Procurador de Justicia"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/02/franco-escobar-218x150.jpg" alt="" title="Congreso designa a Guadalupe Franco  Escobar como Procurador de Justicia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/02/22/congreso-designa-a-guadalupe-franco-escobar-como-procurador-de-justicia/" rel="bookmark" title="Congreso designa a Guadalupe Franco  Escobar como Procurador de Justicia">Congreso designa a Guadalupe Franco  Escobar como Procurador de Justicia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/02/21/destinaran-mas-de-55-mdp-para-seguridad-a-4-municipios/" rel="bookmark" title="Destinarán más de 55 mdp para seguridad a 4 municipios"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/02/sgg-218x150.jpg" alt="" title="Destinarán más de 55 mdp para seguridad a 4 municipios"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/02/21/destinaran-mas-de-55-mdp-para-seguridad-a-4-municipios/" rel="bookmark" title="Destinarán más de 55 mdp para seguridad a 4 municipios">Destinarán más de 55 mdp para seguridad a 4 municipios</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_58b0f563cb066" data-td_block_id="td_uid_4_58b0f563cb066"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_58b0f563cb066" data-td_block_id="td_uid_4_58b0f563cb066"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10268"><a href="http://manzanillo.tv/noticias/category/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_58b0f563d6428 = new tdBlock();
block_td_uid_5_58b0f563d6428.id = "td_uid_5_58b0f563d6428";
block_td_uid_5_58b0f563d6428.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_uid_5_58b0f563d6428_rand"}';
block_td_uid_5_58b0f563d6428.td_column_number = "3";
block_td_uid_5_58b0f563d6428.block_type = "td_block_mega_menu";
block_td_uid_5_58b0f563d6428.post_count = "5";
block_td_uid_5_58b0f563d6428.found_posts = "208";
block_td_uid_5_58b0f563d6428.header_color = "";
block_td_uid_5_58b0f563d6428.ajax_pagination_infinite_stop = "";
block_td_uid_5_58b0f563d6428.max_num_pages = "42";
tdBlocksArray.push(block_td_uid_5_58b0f563d6428);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_58b0f563d6428_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_5_58b0f563d6428 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/02/23/inaugura-el-gobernador-andador-y-parque-turistico-en-comala-58-mdp-la-inversion/" rel="bookmark" title="Inaugura el gobernador andador y parque  Turístico en Comala; 58 mdp la inversión"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/02/Boletín-3-218x150.jpeg" alt="" title="Inaugura el gobernador andador y parque  Turístico en Comala; 58 mdp la inversión"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/02/23/inaugura-el-gobernador-andador-y-parque-turistico-en-comala-58-mdp-la-inversion/" rel="bookmark" title="Inaugura el gobernador andador y parque  Turístico en Comala; 58 mdp la inversión">Inaugura el gobernador andador y parque  Turístico en Comala; 58&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/02/23/regreso-a-manzanillo-el-crucero-grand-princess-con-2-mil-713-pasajeros/" rel="bookmark" title="Regresó a Manzanillo el Crucero Grand Princess con 2 mil 713 pasajeros"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/02/crucero-218x150.jpg" alt="" title="Regresó a Manzanillo el Crucero Grand Princess con 2 mil 713 pasajeros"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/02/23/regreso-a-manzanillo-el-crucero-grand-princess-con-2-mil-713-pasajeros/" rel="bookmark" title="Regresó a Manzanillo el Crucero Grand Princess con 2 mil 713 pasajeros">Regresó a Manzanillo el Crucero Grand Princess con 2 mil 713&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/02/21/con-arribo-de-cruceros-se-busca-consolidar-a-manzanillo-como-destino-turistico-gobernador/" rel="bookmark" title="Con arribo de cruceros se busca consolidar a  Manzanillo como destino turístico: Gobernador"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/02/nacho-turismo-218x150.jpg" alt="" title="Con arribo de cruceros se busca consolidar a  Manzanillo como destino turístico: Gobernador"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/02/21/con-arribo-de-cruceros-se-busca-consolidar-a-manzanillo-como-destino-turistico-gobernador/" rel="bookmark" title="Con arribo de cruceros se busca consolidar a  Manzanillo como destino turístico: Gobernador">Con arribo de cruceros se busca consolidar a  Manzanillo como&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/02/20/mas-de-60-mil-personas-en-el-carnaval-de-manzanillo/" rel="bookmark" title="Más de 60 mil personas en el carnaval de Manzanillo"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/02/DSC02566-218x150.jpg" alt="" title="Más de 60 mil personas en el carnaval de Manzanillo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/02/20/mas-de-60-mil-personas-en-el-carnaval-de-manzanillo/" rel="bookmark" title="Más de 60 mil personas en el carnaval de Manzanillo">Más de 60 mil personas en el carnaval de Manzanillo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/02/18/mas-de-30-mil-personas-en-el-primer-dia-de-carnaval-manzanillo-2017/" rel="bookmark" title="Más de 30 mil  personas en el primer día de Carnaval Manzanillo 2017"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/02/image4-218x150.jpg" alt="" title="Más de 30 mil  personas en el primer día de Carnaval Manzanillo 2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/02/18/mas-de-30-mil-personas-en-el-primer-dia-de-carnaval-manzanillo-2017/" rel="bookmark" title="Más de 30 mil  personas en el primer día de Carnaval Manzanillo 2017">Más de 30 mil  personas en el primer día de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_58b0f563d6428" data-td_block_id="td_uid_5_58b0f563d6428"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_58b0f563d6428" data-td_block_id="td_uid_5_58b0f563d6428"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-10269"><a href="http://manzanillo.tv/noticias/category/deporte/">Deporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10270"><a href="http://manzanillo.tv/noticias/category/campo/">Campo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10271"><a href="http://manzanillo.tv/noticias/category/sostenibilidad/">Sostenibilidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10272"><a href="http://manzanillo.tv/noticias/category/dinero/">Dinero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10273"><a href="http://manzanillo.tv/noticias/category/mujer/">Mujer</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://manzanillo.tv/noticias/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://manzanillo.tv/noticias/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Colima Noticias" class="entry-crumb" itemprop="url" href="http://manzanillo.tv/noticias/category/noticias-de-colima/"><span itemprop="title">Colima Noticias</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Entrega Nacho apoyos a nadadores y futbolistas colimenses"><meta itemprop="url" content = "http://manzanillo.tv/noticias/2017/02/24/entrega-nacho-apoyos-a-nadadores-y-futbolistas-colimenses/">Entrega Nacho apoyos a nadadores y futbolistas colimenses</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-17750" class="post-17750 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-colima category-deporte category-noticias tag-colima tag-deporte tag-ignacio-peralta tag-incode" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://manzanillo.tv/noticias/category/noticias-de-colima/">Colima Noticias</a></li><li class="entry-category"><a  href="http://manzanillo.tv/noticias/category/deporte/">Deporte</a></li><li class="entry-category"><a  href="http://manzanillo.tv/noticias/category/noticias/">Noticias</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Entrega Nacho apoyos a nadadores y futbolistas colimenses</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">Por <a href="http://manzanillo.tv/noticias/author/manzanillotv/">Noticias Manzanillo</a> - </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-24T16:42:56+00:00" >Viernes, 24 febrero, 2017</time></div>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F02%2F24%2Fentrega-nacho-apoyos-a-nadadores-y-futbolistas-colimenses%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Entrega+Nacho+apoyos+a+nadadores+y+futbolistas+colimenses&url=http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F02%2F24%2Fentrega-nacho-apoyos-a-nadadores-y-futbolistas-colimenses%2F&via=Manzanillotv"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://manzanillo.tv/noticias/2017/02/24/entrega-nacho-apoyos-a-nadadores-y-futbolistas-colimenses/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://manzanillo.tv/noticias/2017/02/24/entrega-nacho-apoyos-a-nadadores-y-futbolistas-colimenses/&amp;media=http://manzanillo.tv/noticias/wp-content/uploads/2017/02/1-1-1.jpeg&description=Entrega+Nacho+apoyos+a+nadadores+y+futbolistas+colimenses" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Entrega+Nacho+apoyos+a+nadadores+y+futbolistas+colimenses - http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F02%2F24%2Fentrega-nacho-apoyos-a-nadadores-y-futbolistas-colimenses%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://manzanillo.tv/noticias/2017/02/24/entrega-nacho-apoyos-a-nadadores-y-futbolistas-colimenses/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://manzanillo.tv/noticias/2017/02/24/entrega-nacho-apoyos-a-nadadores-y-futbolistas-colimenses/" data-text="Entrega Nacho apoyos a nadadores y futbolistas colimenses" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://manzanillo.tv/noticias/wp-content/uploads/2017/02/1-1-1.jpeg" data-caption=""><img width="696" height="463" class="entry-thumb td-modal-image" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/02/1-1-1-696x463.jpeg" alt="" title="1 (1)"/></a></div>
        <div id="fb-root"></div>
<p><strong><em>* Participarán en campeonatos internacionales en Hungría y Costa Rica</em></strong></p>
<p>Colima, Col.- El gobernador José Ignacio Peralta Sánchez hizo entrega de apoyos a nadadores y futbolistas colimenses, previo a sus representaciones que se llevarán a cabo en Budapest, Hungría y en Costa Rica, respectivamente.</p>
<p>El mandatario estatal señaló que su administración tiene el objetivo de generar acciones de apoyo y promoción de atletas y entrenadores destacados, así como de personas y  organismos que desarrollen actividades en beneficio del deporte en la entidad.</p>
<p>Acompañado del titular del Instituto Colimense del Deporte (Incode), Fernando Mendoza Padilla, el Ejecutivo estatal mencionó que continuará apoyando a deportistas del estado para que asistan a eventos de carácter regional, nacional e internacional.</p>
<p>En ese sentido, entregó apoyos -que consisten en pasajes de avión-, a los colimenses de la categoría Máster, que participarán en el 17° Campeonato Mundial de Natación, que organiza la Federación Internacional de Natación Amateur (FINA), y se desarrollará en Budapest, Hungría del 7 al 20 de agosto.</p>
<p>Entre ellos se encuentra el nadador Israel López Poblete, de la categoría 40-44, quien en la edición anterior de este campeonato mundial obtuvo 2 medallas en las pruebas de 100 y 200 metros libres. En este año nadará en las pruebas de 50, 100, 200 y 400 metros libres.</p>
<p>Asimismo, María Gabriela Orozco Virgen de la categoría 40-44, que participará en las pruebas de 50, 100 y 200 metros pecho. Cabe destacar que esta nadadora colimense participó en el mundial de la especialidad en Montreal 2014 y tuvo una destacada actuación en el Campeonato Panamericano 2015 en Medellín, Colombia, donde obtuvo el tercer lugar en 100 metros pecho.         Junto con estos competidores de la categoría Máster, asistirá la entrenadora María del Pilar González Ramos.</p>
<p>Del mismo modo, Nacho Peralta hizo entrega de apoyos para transporte y alimentación a los colimenses seleccionados nacionales de Futbol Social (Street Soccer México), quienes estarán participando en la Copa América 2017, que tendrá como sede el país de Costa Rica, del 15 al 19 de junio.</p>
<p>Se trata de los futbolistas Aldo Enrique Rodríguez Ruvalcaba, quien también fue seleccionado en Santiago de Chile en 2014 y Jesús Salvador Lozano Vega, que participó en 2013 en Poznan, Polonia, ambos como seleccionados nacionales en esta especialidad de Street Soccer de la Calle a la Cancha.</p>
<div class="td-a-rec td-a-rec-id-content_bottom "><a href="https://www.facebook.com/FrattelosPizzaManzanillo/?fref=nf" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2016/04/frattellosbanner110.jpg" width="" height=""></a></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://manzanillo.tv/noticias/tag/colima/">colima</a></li><li><a href="http://manzanillo.tv/noticias/tag/deporte/">deporte</a></li><li><a href="http://manzanillo.tv/noticias/tag/ignacio-peralta/">Ignacio Peralta</a></li><li><a href="http://manzanillo.tv/noticias/tag/incode/">INCODE</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F02%2F24%2Fentrega-nacho-apoyos-a-nadadores-y-futbolistas-colimenses%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Entrega+Nacho+apoyos+a+nadadores+y+futbolistas+colimenses&url=http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F02%2F24%2Fentrega-nacho-apoyos-a-nadadores-y-futbolistas-colimenses%2F&via=Manzanillotv"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://manzanillo.tv/noticias/2017/02/24/entrega-nacho-apoyos-a-nadadores-y-futbolistas-colimenses/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://manzanillo.tv/noticias/2017/02/24/entrega-nacho-apoyos-a-nadadores-y-futbolistas-colimenses/&amp;media=http://manzanillo.tv/noticias/wp-content/uploads/2017/02/1-1-1.jpeg&description=Entrega+Nacho+apoyos+a+nadadores+y+futbolistas+colimenses" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Entrega+Nacho+apoyos+a+nadadores+y+futbolistas+colimenses - http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F02%2F24%2Fentrega-nacho-apoyos-a-nadadores-y-futbolistas-colimenses%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://manzanillo.tv/noticias/2017/02/24/entrega-nacho-apoyos-a-nadadores-y-futbolistas-colimenses/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://manzanillo.tv/noticias/2017/02/24/entrega-nacho-apoyos-a-nadadores-y-futbolistas-colimenses/" data-text="Entrega Nacho apoyos a nadadores y futbolistas colimenses" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://manzanillo.tv/noticias/2017/02/24/en-cateo-detienen-a-cuatro-personas-y-aseguran-droga/">En cateo detienen a cuatro personas y aseguran droga</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://manzanillo.tv/noticias/author/manzanillotv/">Noticias Manzanillo</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Noticias Manzanillo"></span><meta itemprop="datePublished" content="2017-02-24T16:42:56+00:00"><meta itemprop="dateModified" content="2017-02-24T16:42:56+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://manzanillo.tv/noticias/2017/02/24/entrega-nacho-apoyos-a-nadadores-y-futbolistas-colimenses/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://manzanillo.tv/noticias/wp-content/uploads/2016/05/MANZANILLOTV-LOGO-NUEVO.jpg"></span><meta itemprop="name" content="Manzanillo Noticias"></span><meta itemprop="headline " content="Entrega Nacho apoyos a nadadores y futbolistas colimenses"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://manzanillo.tv/noticias/wp-content/uploads/2017/02/1-1-1.jpeg"><meta itemprop="width" content="1280"><meta itemprop="height" content="852"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_6_58b0f56400a4b = new tdBlock();
block_td_uid_6_58b0f56400a4b.id = "td_uid_6_58b0f56400a4b";
block_td_uid_6_58b0f56400a4b.atts = '{"limit":12,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_6_58b0f56400a4b_rand","td_column_number":3,"live_filter_cur_post_id":17750,"live_filter_cur_post_author":"1"}';
block_td_uid_6_58b0f56400a4b.td_column_number = "3";
block_td_uid_6_58b0f56400a4b.block_type = "td_block_related_posts";
block_td_uid_6_58b0f56400a4b.post_count = "12";
block_td_uid_6_58b0f56400a4b.found_posts = "1910";
block_td_uid_6_58b0f56400a4b.header_color = "";
block_td_uid_6_58b0f56400a4b.ajax_pagination_infinite_stop = "";
block_td_uid_6_58b0f56400a4b.max_num_pages = "160";
tdBlocksArray.push(block_td_uid_6_58b0f56400a4b);
</script><div class="td_block_wrap td_block_related_posts td_uid_6_58b0f56400a4b_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_7_58b0f564161d0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_58b0f56400a4b" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_8_58b0f5641696a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_58b0f56400a4b" href="#">Más del autor</a></h4><div id=td_uid_6_58b0f56400a4b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/02/24/en-cateo-detienen-a-cuatro-personas-y-aseguran-droga/" rel="bookmark" title="En cateo detienen a cuatro personas y aseguran droga"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/01/polica-estatal-218x150.jpg" alt="" title="En cateo detienen a cuatro personas y aseguran droga"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/02/24/en-cateo-detienen-a-cuatro-personas-y-aseguran-droga/" rel="bookmark" title="En cateo detienen a cuatro personas y aseguran droga">En cateo detienen a cuatro personas y aseguran droga</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/02/24/cierra-temporada-de-teatro-escolar-con-mas-de-28-mil-asistentes-cultura/" rel="bookmark" title="Cierra Temporada de Teatro Escolar con más de 28 mil asistentes: Cultura"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/02/Cierra-temporada-de-teatro-escolar-con-más-de-28-mil-asistentes-16-218x150.jpg" alt="" title="Cierra Temporada de Teatro Escolar con más de 28 mil asistentes: Cultura"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/02/24/cierra-temporada-de-teatro-escolar-con-mas-de-28-mil-asistentes-cultura/" rel="bookmark" title="Cierra Temporada de Teatro Escolar con más de 28 mil asistentes: Cultura">Cierra Temporada de Teatro Escolar con más de 28 mil asistentes: Cultura</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/02/24/gobierno-del-estado-y-nacional-financiera-ofertan-160-mdp-para-proyectos-emprendedores/" rel="bookmark" title="Gobierno del Estado y Nacional Financiera ofertan 160 mdp para proyectos emprendedores"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/02/sefome-1-218x150.jpg" alt="" title="Gobierno del Estado y Nacional Financiera ofertan 160 mdp para proyectos emprendedores"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/02/24/gobierno-del-estado-y-nacional-financiera-ofertan-160-mdp-para-proyectos-emprendedores/" rel="bookmark" title="Gobierno del Estado y Nacional Financiera ofertan 160 mdp para proyectos emprendedores">Gobierno del Estado y Nacional Financiera ofertan 160 mdp para proyectos emprendedores</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/02/23/inaugura-el-gobernador-andador-y-parque-turistico-en-comala-58-mdp-la-inversion/" rel="bookmark" title="Inaugura el gobernador andador y parque  Turístico en Comala; 58 mdp la inversión"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/02/Boletín-3-218x150.jpeg" alt="" title="Inaugura el gobernador andador y parque  Turístico en Comala; 58 mdp la inversión"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/02/23/inaugura-el-gobernador-andador-y-parque-turistico-en-comala-58-mdp-la-inversion/" rel="bookmark" title="Inaugura el gobernador andador y parque  Turístico en Comala; 58 mdp la inversión">Inaugura el gobernador andador y parque  Turístico en Comala; 58 mdp la inversión</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/02/23/realiza-icm-panel-de-paridad-sustantiva-y-violencia-politica/" rel="bookmark" title="Realiza ICM Panel de Paridad sustantiva y violencia política"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/02/icm2-218x150.jpg" alt="" title="Realiza ICM Panel de Paridad sustantiva y violencia política"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/02/23/realiza-icm-panel-de-paridad-sustantiva-y-violencia-politica/" rel="bookmark" title="Realiza ICM Panel de Paridad sustantiva y violencia política">Realiza ICM Panel de Paridad sustantiva y violencia política</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/02/23/gobernador-pone-en-marcha-construccion-de-la-fabrica-de-innovacion-en-el-tivoli/" rel="bookmark" title="Gobernador pone en marcha construcción de la Fábrica de Innovación en El Tívoli"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/02/nacho-fabrica-218x150.jpg" alt="" title="Gobernador pone en marcha construcción de la Fábrica de Innovación en El Tívoli"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/02/23/gobernador-pone-en-marcha-construccion-de-la-fabrica-de-innovacion-en-el-tivoli/" rel="bookmark" title="Gobernador pone en marcha construcción de la Fábrica de Innovación en El Tívoli">Gobernador pone en marcha construcción de la Fábrica de Innovación en El Tívoli</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/02/23/ssp-y-la-diocesis-de-colima-se-coordinaran-para-ofrecer-platicas-sobre-la-prevencion-del-delito/" rel="bookmark" title="SSP y la Diócesis de Colima se coordinarán para ofrecer pláticas sobre la prevención del delito"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/02/ssp-iglesia-218x150.jpg" alt="" title="SSP y la Diócesis de Colima se coordinarán para ofrecer pláticas sobre la prevención del delito"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/02/23/ssp-y-la-diocesis-de-colima-se-coordinaran-para-ofrecer-platicas-sobre-la-prevencion-del-delito/" rel="bookmark" title="SSP y la Diócesis de Colima se coordinarán para ofrecer pláticas sobre la prevención del delito">SSP y la Diócesis de Colima se coordinarán para ofrecer pláticas sobre la prevención del delito</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/02/23/pentathlon-militarizado/" rel="bookmark" title="Pentathlón Militarizado, 79 años enseñando el amor a la Patria y la disciplina"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/02/pentathlon-militarizado-218x150.jpg" alt="" title="Pentathlón Militarizado, 79 años enseñando el amor a la Patria y la disciplina"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/02/23/pentathlon-militarizado/" rel="bookmark" title="Pentathlón Militarizado, 79 años enseñando el amor a la Patria y la disciplina">Pentathlón Militarizado, 79 años enseñando el amor a la Patria y la disciplina</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/02/22/con-la-entrega-de-becas-las-universidades-asumen-su-responsabilidad-social-rector/" rel="bookmark" title="Con la entrega de becas, las universidades asumen su responsabilidad social: Rector"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/02/udec-beca-218x150.jpg" alt="" title="Con la entrega de becas, las universidades asumen su responsabilidad social: Rector"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/02/22/con-la-entrega-de-becas-las-universidades-asumen-su-responsabilidad-social-rector/" rel="bookmark" title="Con la entrega de becas, las universidades asumen su responsabilidad social: Rector">Con la entrega de becas, las universidades asumen su responsabilidad social: Rector</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/02/22/anuncia-gobernador-que-vetara-el-articulo-266-bis-del-codigo-penal/" rel="bookmark" title="Anuncia Gobernador que vetará el artículo 266 bis del Código Penal"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/02/nacho-facebook-ley-mordaza-218x150.jpg" alt="" title="Anuncia Gobernador que vetará el artículo 266 bis del Código Penal"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/02/22/anuncia-gobernador-que-vetara-el-articulo-266-bis-del-codigo-penal/" rel="bookmark" title="Anuncia Gobernador que vetará el artículo 266 bis del Código Penal">Anuncia Gobernador que vetará el artículo 266 bis del Código Penal</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/02/22/destacan-portenos-beneficios-de-contacto-directo-con-alcaldesa-en-miercoles-ciudadano/" rel="bookmark" title="Destacan porteños beneficios de contacto directo con la Alcaldesa en “miércoles ciudadano”"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/02/gaby-benavides-2-218x150.jpg" alt="" title="Destacan porteños beneficios de contacto directo con la Alcaldesa en “miércoles ciudadano”"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/02/22/destacan-portenos-beneficios-de-contacto-directo-con-alcaldesa-en-miercoles-ciudadano/" rel="bookmark" title="Destacan porteños beneficios de contacto directo con la Alcaldesa en “miércoles ciudadano”">Destacan porteños beneficios de contacto directo con la Alcaldesa en “miércoles ciudadano”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/02/22/congreso-designa-a-guadalupe-franco-escobar-como-procurador-de-justicia/" rel="bookmark" title="Congreso designa a Guadalupe Franco  Escobar como Procurador de Justicia"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/02/franco-escobar-218x150.jpg" alt="" title="Congreso designa a Guadalupe Franco  Escobar como Procurador de Justicia"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/02/22/congreso-designa-a-guadalupe-franco-escobar-como-procurador-de-justicia/" rel="bookmark" title="Congreso designa a Guadalupe Franco  Escobar como Procurador de Justicia">Congreso designa a Guadalupe Franco  Escobar como Procurador de Justicia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_58b0f56400a4b" data-td_block_id="td_uid_6_58b0f56400a4b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_58b0f56400a4b" data-td_block_id="td_uid_6_58b0f56400a4b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_search"><form role="search" method="get" class="td-search-form-widget" action="http://manzanillo.tv/noticias/">
    <div>
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Buscar" />
    </div>
</form></aside><aside class="widget widget_text">			<div class="textwidget"><h1><a href="http://www.colima-estado.gob.mx/" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/01/manzanillo-tv-banner-089.jpg" width="" height="" alt="Gobierno del Estado de Colima" /></a></h1>
<h1><a href="https://www.facebook.com/gobiernomanzanillo/?ref=ts&amp;fref=ts" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/02/BANNER-CARMEN-ENERO.jpg" width="" height="" alt="Ayuntamiento de Manzanillo" /></a></h1>
<h1><a href="http://www.puertomanzanillo.com.mx/espi/0000001/inicio" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2016/08/PUERTO-LIMPIO_POST.jpg" width="" height="" alt="Puerto de Manzanillo" /></a></h1>
<h1><a href="https://www.facebook.com/coparmex.manzanillo.5" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/02/coparmex-banner.jpg" width="" height="" /></a></h1>
<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- 336x280 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-2669065508237963"
     data-ad-slot="8221418893"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside>		<aside class="widget widget_recent_entries">		<div class="block-title"><span>Entradas recientes</span></div>		<ul>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/02/24/entrega-nacho-apoyos-a-nadadores-y-futbolistas-colimenses/">Entrega Nacho apoyos a nadadores y futbolistas colimenses</a>
						</li>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/02/24/en-cateo-detienen-a-cuatro-personas-y-aseguran-droga/">En cateo detienen a cuatro personas y aseguran droga</a>
						</li>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/02/24/cierra-temporada-de-teatro-escolar-con-mas-de-28-mil-asistentes-cultura/">Cierra Temporada de Teatro Escolar con más de 28 mil asistentes: Cultura</a>
						</li>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/02/24/gaby-benavides-trabaja-de-la-mano-con-el-sindicalismo-del-municipio/">Gaby Benavides, trabaja de la mano con el sindicalismo del municipio</a>
						</li>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/02/24/gobierno-del-estado-y-nacional-financiera-ofertan-160-mdp-para-proyectos-emprendedores/">Gobierno del Estado y Nacional Financiera ofertan 160 mdp para proyectos emprendedores</a>
						</li>
				</ul>
		</aside>		                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2669065508237963" data-ad-slot="3387593295"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2669065508237963" data-ad-slot="3387593295"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2669065508237963" data-ad-slot="3387593295"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2669065508237963" data-ad-slot="3387593295"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <script>var block_td_uid_9_58b0f5642b5a8 = new tdBlock();
block_td_uid_9_58b0f5642b5a8.id = "td_uid_9_58b0f5642b5a8";
block_td_uid_9_58b0f5642b5a8.atts = '{"custom_title":"RECOMENDACIONES DEL EDITOR","limit":3,"sort":"featured","class":"td_uid_9_58b0f5642b5a8_rand"}';
block_td_uid_9_58b0f5642b5a8.td_column_number = "1";
block_td_uid_9_58b0f5642b5a8.block_type = "td_block_7";
block_td_uid_9_58b0f5642b5a8.post_count = "2";
block_td_uid_9_58b0f5642b5a8.found_posts = "2";
block_td_uid_9_58b0f5642b5a8.header_color = "";
block_td_uid_9_58b0f5642b5a8.ajax_pagination_infinite_stop = "";
block_td_uid_9_58b0f5642b5a8.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_9_58b0f5642b5a8);
</script><div class="td_block_wrap td_block_7 td_uid_9_58b0f5642b5a8_rand td-pb-border-top"><h4 class="block-title"><span>RECOMENDACIONES DEL EDITOR</span></h4><div id=td_uid_9_58b0f5642b5a8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/01/31/tec-de-colima-nunca-habia-recibido-tantas-becas-como-con-nacho-peralta-castro/" rel="bookmark" title="Tec de Colima nunca había recibido tantas  becas como con Nacho Peralta: Castro"><img width="100" height="70" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/01/Boletín-1-100x70.jpeg" alt="" title="Tec de Colima nunca había recibido tantas  becas como con Nacho Peralta: Castro"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/01/31/tec-de-colima-nunca-habia-recibido-tantas-becas-como-con-nacho-peralta-castro/" rel="bookmark" title="Tec de Colima nunca había recibido tantas  becas como con Nacho Peralta: Castro">Tec de Colima nunca había recibido tantas  becas como con...</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-31T16:34:18+00:00" >Martes, 31 enero, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2016/03/24/choferpro-la-aplicacion-que-te-permitira-viajar-seguro-en-manzanillo/" rel="bookmark" title="CHOFER PRO, la aplicación que te permitirá viajar seguro en Manzanillo"><img width="100" height="70" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/choferpro-100x70.jpg" alt="" title="CHOFER PRO, la aplicación que te permitirá viajar seguro en Manzanillo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2016/03/24/choferpro-la-aplicacion-que-te-permitira-viajar-seguro-en-manzanillo/" rel="bookmark" title="CHOFER PRO, la aplicación que te permitirá viajar seguro en Manzanillo">CHOFER PRO, la aplicación que te permitirá viajar seguro en Manzanillo</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-03-24T06:47:32+00:00" >Jueves, 24 marzo, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_10_58b0f56433658 = new tdBlock();
block_td_uid_10_58b0f56433658.id = "td_uid_10_58b0f56433658";
block_td_uid_10_58b0f56433658.atts = '{"custom_title":"ENTRADAS POPULARES","limit":3,"sort":"popular","class":"td_uid_10_58b0f56433658_rand"}';
block_td_uid_10_58b0f56433658.td_column_number = "1";
block_td_uid_10_58b0f56433658.block_type = "td_block_7";
block_td_uid_10_58b0f56433658.post_count = "3";
block_td_uid_10_58b0f56433658.found_posts = "2036";
block_td_uid_10_58b0f56433658.header_color = "";
block_td_uid_10_58b0f56433658.ajax_pagination_infinite_stop = "";
block_td_uid_10_58b0f56433658.max_num_pages = "679";
tdBlocksArray.push(block_td_uid_10_58b0f56433658);
</script><div class="td_block_wrap td_block_7 td_uid_10_58b0f56433658_rand td-pb-border-top"><h4 class="block-title"><span>ENTRADAS POPULARES</span></h4><div id=td_uid_10_58b0f56433658 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2016/03/24/chofer-pro-para-que-viajes-seguro/" rel="bookmark" title="CHOFER PRO, para que viajes seguro"><img width="100" height="70" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/choferpro-100x70.jpg" alt="" title="CHOFER PRO, para que viajes seguro"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2016/03/24/chofer-pro-para-que-viajes-seguro/" rel="bookmark" title="CHOFER PRO, para que viajes seguro">CHOFER PRO, para que viajes seguro</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-03-24T20:16:03+00:00" >Jueves, 24 marzo, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2016/03/25/ladron-de-celulares-en-las-playas-de-miramar/" rel="bookmark" title="Ladrón de celulares en las playas de Miramar"><img width="100" height="70" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/detenido-100x70.jpg" alt="" title="Ladrón de celulares en las playas de Miramar"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2016/03/25/ladron-de-celulares-en-las-playas-de-miramar/" rel="bookmark" title="Ladrón de celulares en las playas de Miramar">Ladrón de celulares en las playas de Miramar</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-03-25T07:31:22+00:00" >Viernes, 25 marzo, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2016/03/24/choferpro-la-aplicacion-que-te-permitira-viajar-seguro-en-manzanillo/" rel="bookmark" title="CHOFER PRO, la aplicación que te permitirá viajar seguro en Manzanillo"><img width="100" height="70" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/choferpro-100x70.jpg" alt="" title="CHOFER PRO, la aplicación que te permitirá viajar seguro en Manzanillo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2016/03/24/choferpro-la-aplicacion-que-te-permitira-viajar-seguro-en-manzanillo/" rel="bookmark" title="CHOFER PRO, la aplicación que te permitirá viajar seguro en Manzanillo">CHOFER PRO, la aplicación que te permitirá viajar seguro en Manzanillo</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-03-24T06:47:32+00:00" >Jueves, 24 marzo, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_11_58b0f5643af72_rand widget widget_categories td-pb-border-top"><h4 class="block-title"><span>Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="http://manzanillo.tv/noticias/category/noticias/">Noticias<span class="td-cat-no">1541</span></a></li><li><a href="http://manzanillo.tv/noticias/category/slider/">slider<span class="td-cat-no">1149</span></a></li><li><a href="http://manzanillo.tv/noticias/category/noticias-de-colima/">Colima Noticias<span class="td-cat-no">967</span></a></li><li><a href="http://manzanillo.tv/noticias/category/noticias-de-manzanillo/">Manzanillo Noticias<span class="td-cat-no">913</span></a></li><li><a href="http://manzanillo.tv/noticias/category/seguridad/">Seguridad<span class="td-cat-no">442</span></a></li><li><a href="http://manzanillo.tv/noticias/category/colima/">Colima<span class="td-cat-no">427</span></a></li><li><a href="http://manzanillo.tv/noticias/category/educacion/">Educación<span class="td-cat-no">371</span></a></li><li><a href="http://manzanillo.tv/noticias/category/manzanillo-puerto/">Puerto de Manzanillo<span class="td-cat-no">220</span></a></li><li><a href="http://manzanillo.tv/noticias/category/politica/">Política<span class="td-cat-no">215</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://manzanillo.tv/noticias/"><img class="td-retina-data" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/manzanillotvlogo-1.jpg" data-retina="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/manzanillotvlogo-1.jpg" alt=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Manzanillo.TV, Noticias de Manzanillo. Todos Derechos Reservados 2005-2016<div class="footer-email-wrap">Contáctanos: <a href="mailto:manzanillotv@gmail.com">manzanillotv@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/manzanillotv/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/Manzanillotv" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCnQKYYSmqu3Ew-vq3Di9HPw" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-noticias-container"><ul id="menu-noticias-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10263"><a href="http://manzanillo.tv/noticias/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10264"><a href="http://manzanillo.tv/noticias/category/noticias-de-manzanillo/">Manzanillo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_12_58b0f56447a90 = new tdBlock();
block_td_uid_12_58b0f56447a90.id = "td_uid_12_58b0f56447a90";
block_td_uid_12_58b0f56447a90.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_uid_12_58b0f56447a90_rand"}';
block_td_uid_12_58b0f56447a90.td_column_number = "3";
block_td_uid_12_58b0f56447a90.block_type = "td_block_mega_menu";
block_td_uid_12_58b0f56447a90.post_count = "5";
block_td_uid_12_58b0f56447a90.found_posts = "913";
block_td_uid_12_58b0f56447a90.header_color = "";
block_td_uid_12_58b0f56447a90.ajax_pagination_infinite_stop = "";
block_td_uid_12_58b0f56447a90.max_num_pages = "183";
tdBlocksArray.push(block_td_uid_12_58b0f56447a90);
</script><div class="td_block_wrap td_block_mega_menu td_uid_12_58b0f56447a90_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_12_58b0f56447a90 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/02/24/gaby-benavides-trabaja-de-la-mano-con-el-sindicalismo-del-municipio/" rel="bookmark" title="Gaby Benavides, trabaja de la mano con el sindicalismo del municipio"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/02/Q7A0235-218x150.jpg" alt="" title="Gaby Benavides, trabaja de la mano con el sindicalismo del municipio"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/02/24/gaby-benavides-trabaja-de-la-mano-con-el-sindicalismo-del-municipio/" rel="bookmark" title="Gaby Benavides, trabaja de la mano con el sindicalismo del municipio">Gaby Benavides, trabaja de la mano con el sindicalismo del municipio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/02/23/regreso-a-manzanillo-el-crucero-grand-princess-con-2-mil-713-pasajeros/" rel="bookmark" title="Regresó a Manzanillo el Crucero Grand Princess con 2 mil 713 pasajeros"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/02/crucero-218x150.jpg" alt="" title="Regresó a Manzanillo el Crucero Grand Princess con 2 mil 713 pasajeros"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/02/23/regreso-a-manzanillo-el-crucero-grand-princess-con-2-mil-713-pasajeros/" rel="bookmark" title="Regresó a Manzanillo el Crucero Grand Princess con 2 mil 713 pasajeros">Regresó a Manzanillo el Crucero Grand Princess con 2 mil 713&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/02/23/pentathlon-militarizado/" rel="bookmark" title="Pentathlón Militarizado, 79 años enseñando el amor a la Patria y la disciplina"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/02/pentathlon-militarizado-218x150.jpg" alt="" title="Pentathlón Militarizado, 79 años enseñando el amor a la Patria y la disciplina"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/02/23/pentathlon-militarizado/" rel="bookmark" title="Pentathlón Militarizado, 79 años enseñando el amor a la Patria y la disciplina">Pentathlón Militarizado, 79 años enseñando el amor a la Patria y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/02/22/destacan-portenos-beneficios-de-contacto-directo-con-alcaldesa-en-miercoles-ciudadano/" rel="bookmark" title="Destacan porteños beneficios de contacto directo con la Alcaldesa en “miércoles ciudadano”"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/02/gaby-benavides-2-218x150.jpg" alt="" title="Destacan porteños beneficios de contacto directo con la Alcaldesa en “miércoles ciudadano”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/02/22/destacan-portenos-beneficios-de-contacto-directo-con-alcaldesa-en-miercoles-ciudadano/" rel="bookmark" title="Destacan porteños beneficios de contacto directo con la Alcaldesa en “miércoles ciudadano”">Destacan porteños beneficios de contacto directo con la Alcaldesa en “miércoles&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/02/21/supervisa-gaby-benavides-obras-deportivas/" rel="bookmark" title="Supervisa Gaby Benavides obras deportivas"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/02/gaby-benavides-1-218x150.jpg" alt="" title="Supervisa Gaby Benavides obras deportivas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/02/21/supervisa-gaby-benavides-obras-deportivas/" rel="bookmark" title="Supervisa Gaby Benavides obras deportivas">Supervisa Gaby Benavides obras deportivas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_58b0f56447a90" data-td_block_id="td_uid_12_58b0f56447a90"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_58b0f56447a90" data-td_block_id="td_uid_12_58b0f56447a90"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-10265"><a href="http://manzanillo.tv/noticias/category/noticias-de-colima/">Colima</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_13_58b0f5644e407 = new tdBlock();
block_td_uid_13_58b0f5644e407.id = "td_uid_13_58b0f5644e407";
block_td_uid_13_58b0f5644e407.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_uid_13_58b0f5644e407_rand"}';
block_td_uid_13_58b0f5644e407.td_column_number = "3";
block_td_uid_13_58b0f5644e407.block_type = "td_block_mega_menu";
block_td_uid_13_58b0f5644e407.post_count = "5";
block_td_uid_13_58b0f5644e407.found_posts = "427";
block_td_uid_13_58b0f5644e407.header_color = "";
block_td_uid_13_58b0f5644e407.ajax_pagination_infinite_stop = "";
block_td_uid_13_58b0f5644e407.max_num_pages = "86";
tdBlocksArray.push(block_td_uid_13_58b0f5644e407);
</script><div class="td_block_wrap td_block_mega_menu td_uid_13_58b0f5644e407_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_13_58b0f5644e407 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/02/22/anuncia-gobernador-que-vetara-el-articulo-266-bis-del-codigo-penal/" rel="bookmark" title="Anuncia Gobernador que vetará el artículo 266 bis del Código Penal"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/02/nacho-facebook-ley-mordaza-218x150.jpg" alt="" title="Anuncia Gobernador que vetará el artículo 266 bis del Código Penal"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/02/22/anuncia-gobernador-que-vetara-el-articulo-266-bis-del-codigo-penal/" rel="bookmark" title="Anuncia Gobernador que vetará el artículo 266 bis del Código Penal">Anuncia Gobernador que vetará el artículo 266 bis del Código Penal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/02/10/exponen-proyectos-estrategicos-de-colima-en-foro-de-infraestructura/" rel="bookmark" title="Exponen proyectos estratégicos de Colima en Foro de Infraestructura"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/02/SEIDUR-218x150.jpg" alt="" title="Exponen proyectos estratégicos de Colima en Foro de Infraestructura"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/02/10/exponen-proyectos-estrategicos-de-colima-en-foro-de-infraestructura/" rel="bookmark" title="Exponen proyectos estratégicos de Colima en Foro de Infraestructura">Exponen proyectos estratégicos de Colima en Foro de Infraestructura</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/02/06/elizabeth-lopez-es-reina-gay-del-carnaval-manzanillo-2017/" rel="bookmark" title="Elizabeth López es Reina Gay del Carnaval Manzanillo 2017"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/02/DSC01433-218x150.jpg" alt="" title="Elizabeth López es Reina Gay del Carnaval Manzanillo 2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/02/06/elizabeth-lopez-es-reina-gay-del-carnaval-manzanillo-2017/" rel="bookmark" title="Elizabeth López es Reina Gay del Carnaval Manzanillo 2017">Elizabeth López es Reina Gay del Carnaval Manzanillo 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/01/30/gobernador-inicia-programa-de-financiamiento-de-calentadores-solares/" rel="bookmark" title="Gobernador inicia programa de  financiamiento de calentadores solares"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/01/ignacio-peralta-calentador-218x150.jpg" alt="" title="Gobernador inicia programa de  financiamiento de calentadores solares"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/01/30/gobernador-inicia-programa-de-financiamiento-de-calentadores-solares/" rel="bookmark" title="Gobernador inicia programa de  financiamiento de calentadores solares">Gobernador inicia programa de  financiamiento de calentadores solares</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/01/30/ssp-detenidos-operativo/" rel="bookmark" title="Detiene SSP a cuatro y recuperan camioneta en operativos interinstitucionales este fin de semana"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/01/DETENIDO-OPERATIVO-218x150.jpg" alt="" title="Detiene SSP a cuatro y recuperan camioneta en operativos interinstitucionales este fin de semana"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/01/30/ssp-detenidos-operativo/" rel="bookmark" title="Detiene SSP a cuatro y recuperan camioneta en operativos interinstitucionales este fin de semana">Detiene SSP a cuatro y recuperan camioneta en operativos interinstitucionales este&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_58b0f5644e407" data-td_block_id="td_uid_13_58b0f5644e407"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_58b0f5644e407" data-td_block_id="td_uid_13_58b0f5644e407"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10266"><a href="http://manzanillo.tv/noticias/category/manzanillo-puerto/">Puerto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_14_58b0f56455190 = new tdBlock();
block_td_uid_14_58b0f56455190.id = "td_uid_14_58b0f56455190";
block_td_uid_14_58b0f56455190.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_uid_14_58b0f56455190_rand"}';
block_td_uid_14_58b0f56455190.td_column_number = "3";
block_td_uid_14_58b0f56455190.block_type = "td_block_mega_menu";
block_td_uid_14_58b0f56455190.post_count = "5";
block_td_uid_14_58b0f56455190.found_posts = "220";
block_td_uid_14_58b0f56455190.header_color = "";
block_td_uid_14_58b0f56455190.ajax_pagination_infinite_stop = "";
block_td_uid_14_58b0f56455190.max_num_pages = "44";
tdBlocksArray.push(block_td_uid_14_58b0f56455190);
</script><div class="td_block_wrap td_block_mega_menu td_uid_14_58b0f56455190_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_14_58b0f56455190 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/02/21/con-arribo-de-cruceros-se-busca-consolidar-a-manzanillo-como-destino-turistico-gobernador/" rel="bookmark" title="Con arribo de cruceros se busca consolidar a  Manzanillo como destino turístico: Gobernador"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/02/nacho-turismo-218x150.jpg" alt="" title="Con arribo de cruceros se busca consolidar a  Manzanillo como destino turístico: Gobernador"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/02/21/con-arribo-de-cruceros-se-busca-consolidar-a-manzanillo-como-destino-turistico-gobernador/" rel="bookmark" title="Con arribo de cruceros se busca consolidar a  Manzanillo como destino turístico: Gobernador">Con arribo de cruceros se busca consolidar a  Manzanillo como&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/02/21/congreso-exportacion-colima-2017-impulsara-productos-colimenses-en-el-extranjero/" rel="bookmark" title="&#8220;Congreso Exportación Colima 2017&#8221; impulsará productos colimenses en el extranjero"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/02/RDP-Nacho-congreso-exportacion-218x150.jpg" alt="" title="&#8220;Congreso Exportación Colima 2017&#8221; impulsará productos colimenses en el extranjero"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/02/21/congreso-exportacion-colima-2017-impulsara-productos-colimenses-en-el-extranjero/" rel="bookmark" title="&#8220;Congreso Exportación Colima 2017&#8221; impulsará productos colimenses en el extranjero">&#8220;Congreso Exportación Colima 2017&#8221; impulsará productos colimenses en el extranjero</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/02/21/corredor-logistico-manzanillo-laredo/" rel="bookmark" title="Firmarán acuerdo para generar un corredor logístico Manzanillo-Laredo"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/08/puerto-manzanillo-panama-218x150.jpg" alt="" title="Firmarán acuerdo para generar un corredor logístico Manzanillo-Laredo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/02/21/corredor-logistico-manzanillo-laredo/" rel="bookmark" title="Firmarán acuerdo para generar un corredor logístico Manzanillo-Laredo">Firmarán acuerdo para generar un corredor logístico Manzanillo-Laredo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/02/20/inicia-transferencia-de-las-capitanias-de-puerto-de-la-sct-a-la-semar/" rel="bookmark" title="Inicia transferencia de las Capitanías de Puerto de la SCT a la SEMAR"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/02/capitania-secretario-marina-api-manzanillo-218x150.jpg" alt="" title="Inicia transferencia de las Capitanías de Puerto de la SCT a la SEMAR"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/02/20/inicia-transferencia-de-las-capitanias-de-puerto-de-la-sct-a-la-semar/" rel="bookmark" title="Inicia transferencia de las Capitanías de Puerto de la SCT a la SEMAR">Inicia transferencia de las Capitanías de Puerto de la SCT a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/02/17/destacan-ventajas-del-puerto-de-manzanillo-en-laredo-texas/" rel="bookmark" title="Destacan ventajas del puerto de Manzanillo en Laredo, Texas"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/02/api-sefome-laredo-218x150.jpg" alt="" title="Destacan ventajas del puerto de Manzanillo en Laredo, Texas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/02/17/destacan-ventajas-del-puerto-de-manzanillo-en-laredo-texas/" rel="bookmark" title="Destacan ventajas del puerto de Manzanillo en Laredo, Texas">Destacan ventajas del puerto de Manzanillo en Laredo, Texas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_58b0f56455190" data-td_block_id="td_uid_14_58b0f56455190"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_58b0f56455190" data-td_block_id="td_uid_14_58b0f56455190"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10267"><a href="http://manzanillo.tv/noticias/category/seguridad/">Seguridad</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_58b0f5645c2af = new tdBlock();
block_td_uid_15_58b0f5645c2af.id = "td_uid_15_58b0f5645c2af";
block_td_uid_15_58b0f5645c2af.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_uid_15_58b0f5645c2af_rand"}';
block_td_uid_15_58b0f5645c2af.td_column_number = "3";
block_td_uid_15_58b0f5645c2af.block_type = "td_block_mega_menu";
block_td_uid_15_58b0f5645c2af.post_count = "5";
block_td_uid_15_58b0f5645c2af.found_posts = "442";
block_td_uid_15_58b0f5645c2af.header_color = "";
block_td_uid_15_58b0f5645c2af.ajax_pagination_infinite_stop = "";
block_td_uid_15_58b0f5645c2af.max_num_pages = "89";
tdBlocksArray.push(block_td_uid_15_58b0f5645c2af);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_58b0f5645c2af_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_15_58b0f5645c2af class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/02/24/en-cateo-detienen-a-cuatro-personas-y-aseguran-droga/" rel="bookmark" title="En cateo detienen a cuatro personas y aseguran droga"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/01/polica-estatal-218x150.jpg" alt="" title="En cateo detienen a cuatro personas y aseguran droga"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/02/24/en-cateo-detienen-a-cuatro-personas-y-aseguran-droga/" rel="bookmark" title="En cateo detienen a cuatro personas y aseguran droga">En cateo detienen a cuatro personas y aseguran droga</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/02/23/ssp-y-la-diocesis-de-colima-se-coordinaran-para-ofrecer-platicas-sobre-la-prevencion-del-delito/" rel="bookmark" title="SSP y la Diócesis de Colima se coordinarán para ofrecer pláticas sobre la prevención del delito"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/02/ssp-iglesia-218x150.jpg" alt="" title="SSP y la Diócesis de Colima se coordinarán para ofrecer pláticas sobre la prevención del delito"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/02/23/ssp-y-la-diocesis-de-colima-se-coordinaran-para-ofrecer-platicas-sobre-la-prevencion-del-delito/" rel="bookmark" title="SSP y la Diócesis de Colima se coordinarán para ofrecer pláticas sobre la prevención del delito">SSP y la Diócesis de Colima se coordinarán para ofrecer pláticas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/02/23/pentathlon-militarizado/" rel="bookmark" title="Pentathlón Militarizado, 79 años enseñando el amor a la Patria y la disciplina"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/02/pentathlon-militarizado-218x150.jpg" alt="" title="Pentathlón Militarizado, 79 años enseñando el amor a la Patria y la disciplina"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/02/23/pentathlon-militarizado/" rel="bookmark" title="Pentathlón Militarizado, 79 años enseñando el amor a la Patria y la disciplina">Pentathlón Militarizado, 79 años enseñando el amor a la Patria y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/02/22/congreso-designa-a-guadalupe-franco-escobar-como-procurador-de-justicia/" rel="bookmark" title="Congreso designa a Guadalupe Franco  Escobar como Procurador de Justicia"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/02/franco-escobar-218x150.jpg" alt="" title="Congreso designa a Guadalupe Franco  Escobar como Procurador de Justicia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/02/22/congreso-designa-a-guadalupe-franco-escobar-como-procurador-de-justicia/" rel="bookmark" title="Congreso designa a Guadalupe Franco  Escobar como Procurador de Justicia">Congreso designa a Guadalupe Franco  Escobar como Procurador de Justicia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/02/21/destinaran-mas-de-55-mdp-para-seguridad-a-4-municipios/" rel="bookmark" title="Destinarán más de 55 mdp para seguridad a 4 municipios"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/02/sgg-218x150.jpg" alt="" title="Destinarán más de 55 mdp para seguridad a 4 municipios"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/02/21/destinaran-mas-de-55-mdp-para-seguridad-a-4-municipios/" rel="bookmark" title="Destinarán más de 55 mdp para seguridad a 4 municipios">Destinarán más de 55 mdp para seguridad a 4 municipios</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_58b0f5645c2af" data-td_block_id="td_uid_15_58b0f5645c2af"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_58b0f5645c2af" data-td_block_id="td_uid_15_58b0f5645c2af"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10268"><a href="http://manzanillo.tv/noticias/category/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_16_58b0f56462c26 = new tdBlock();
block_td_uid_16_58b0f56462c26.id = "td_uid_16_58b0f56462c26";
block_td_uid_16_58b0f56462c26.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_uid_16_58b0f56462c26_rand"}';
block_td_uid_16_58b0f56462c26.td_column_number = "3";
block_td_uid_16_58b0f56462c26.block_type = "td_block_mega_menu";
block_td_uid_16_58b0f56462c26.post_count = "5";
block_td_uid_16_58b0f56462c26.found_posts = "208";
block_td_uid_16_58b0f56462c26.header_color = "";
block_td_uid_16_58b0f56462c26.ajax_pagination_infinite_stop = "";
block_td_uid_16_58b0f56462c26.max_num_pages = "42";
tdBlocksArray.push(block_td_uid_16_58b0f56462c26);
</script><div class="td_block_wrap td_block_mega_menu td_uid_16_58b0f56462c26_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_16_58b0f56462c26 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/02/23/inaugura-el-gobernador-andador-y-parque-turistico-en-comala-58-mdp-la-inversion/" rel="bookmark" title="Inaugura el gobernador andador y parque  Turístico en Comala; 58 mdp la inversión"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/02/Boletín-3-218x150.jpeg" alt="" title="Inaugura el gobernador andador y parque  Turístico en Comala; 58 mdp la inversión"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/02/23/inaugura-el-gobernador-andador-y-parque-turistico-en-comala-58-mdp-la-inversion/" rel="bookmark" title="Inaugura el gobernador andador y parque  Turístico en Comala; 58 mdp la inversión">Inaugura el gobernador andador y parque  Turístico en Comala; 58&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/02/23/regreso-a-manzanillo-el-crucero-grand-princess-con-2-mil-713-pasajeros/" rel="bookmark" title="Regresó a Manzanillo el Crucero Grand Princess con 2 mil 713 pasajeros"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/02/crucero-218x150.jpg" alt="" title="Regresó a Manzanillo el Crucero Grand Princess con 2 mil 713 pasajeros"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/02/23/regreso-a-manzanillo-el-crucero-grand-princess-con-2-mil-713-pasajeros/" rel="bookmark" title="Regresó a Manzanillo el Crucero Grand Princess con 2 mil 713 pasajeros">Regresó a Manzanillo el Crucero Grand Princess con 2 mil 713&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/02/21/con-arribo-de-cruceros-se-busca-consolidar-a-manzanillo-como-destino-turistico-gobernador/" rel="bookmark" title="Con arribo de cruceros se busca consolidar a  Manzanillo como destino turístico: Gobernador"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/02/nacho-turismo-218x150.jpg" alt="" title="Con arribo de cruceros se busca consolidar a  Manzanillo como destino turístico: Gobernador"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/02/21/con-arribo-de-cruceros-se-busca-consolidar-a-manzanillo-como-destino-turistico-gobernador/" rel="bookmark" title="Con arribo de cruceros se busca consolidar a  Manzanillo como destino turístico: Gobernador">Con arribo de cruceros se busca consolidar a  Manzanillo como&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/02/20/mas-de-60-mil-personas-en-el-carnaval-de-manzanillo/" rel="bookmark" title="Más de 60 mil personas en el carnaval de Manzanillo"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/02/DSC02566-218x150.jpg" alt="" title="Más de 60 mil personas en el carnaval de Manzanillo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/02/20/mas-de-60-mil-personas-en-el-carnaval-de-manzanillo/" rel="bookmark" title="Más de 60 mil personas en el carnaval de Manzanillo">Más de 60 mil personas en el carnaval de Manzanillo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/02/18/mas-de-30-mil-personas-en-el-primer-dia-de-carnaval-manzanillo-2017/" rel="bookmark" title="Más de 30 mil  personas en el primer día de Carnaval Manzanillo 2017"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/02/image4-218x150.jpg" alt="" title="Más de 30 mil  personas en el primer día de Carnaval Manzanillo 2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/02/18/mas-de-30-mil-personas-en-el-primer-dia-de-carnaval-manzanillo-2017/" rel="bookmark" title="Más de 30 mil  personas en el primer día de Carnaval Manzanillo 2017">Más de 30 mil  personas en el primer día de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_58b0f56462c26" data-td_block_id="td_uid_16_58b0f56462c26"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_58b0f56462c26" data-td_block_id="td_uid_16_58b0f56462c26"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-10269"><a href="http://manzanillo.tv/noticias/category/deporte/">Deporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10270"><a href="http://manzanillo.tv/noticias/category/campo/">Campo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10271"><a href="http://manzanillo.tv/noticias/category/sostenibilidad/">Sostenibilidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10272"><a href="http://manzanillo.tv/noticias/category/dinero/">Dinero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10273"><a href="http://manzanillo.tv/noticias/category/mujer/">Mujer</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Manzanillo.TV                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.7.1 (rara)
        Deploy mode: deploy
        
        uid: 58b0f5646ccef
    -->

    <script type='text/javascript' src='http://manzanillo.tv/noticias/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.7.1'></script>
<script type='text/javascript' src='http://manzanillo.tv/noticias/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"http:\/\/manzanillo.tv\/noticias\/wp-admin\/admin-ajax.php","async_tracker":"false","track_internal_links":"true","extensions_to_track":"pdf,doc,xls,zip","outbound_classes_rel_href_to_not_track":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czoyMDoiNSwzMCw0LDIwLDIyMyw0MiwyMjQiO3M6MTA6ImNvbnRlbnRfaWQiO2k6MTc3NTA7czo2OiJhdXRob3IiO3M6MTI6Im1hbnphbmlsbG90diI7fQ==.7c0d0e366a5aaefc2d2f33fdc94d19ee"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.jsdelivr.net/wp/wp-slimstat/trunk/wp-slimstat.min.js'></script>
<script type='text/javascript' src='http://manzanillo.tv/noticias/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://manzanillo.tv/noticias/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://manzanillo.tv/noticias/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>