<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
    <title>Gobernador entrega obras deportivas que beneficiarán a 5 mil tecomenses | Manzanillo Noticias</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://manzanillo.tv/noticias/xmlrpc.php" />
    <meta property="og:image" content="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/tecoman.jpeg" /><meta name="author" content="Noticias Manzanillo">
<link rel="icon" type="image/png" href="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/manzanillotvlogo-1.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/manzanillotvlogo.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/manzanillotvlogo.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/manzanillotvlogo.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/manzanillotvlogo.jpg"/><link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Manzanillo Noticias &raquo; Feed" href="http://manzanillo.tv/noticias/feed/" />
<link rel="alternate" type="application/rss+xml" title="Manzanillo Noticias &raquo; RSS de los comentarios" href="http://manzanillo.tv/noticias/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Manzanillo Noticias &raquo; Gobernador entrega obras deportivas que beneficiarán a 5 mil tecomenses RSS de los comentarios" href="http://manzanillo.tv/noticias/2017/03/19/gobernador-entrega-obras-deportivas-que-beneficiaran-a-5-mil-tecomenses/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/manzanillo.tv\/noticias\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpemfb-default-css'  href='http://manzanillo.tv/noticias/wp-content/plugins/wp-embed-facebook/templates/default/default.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://manzanillo.tv/noticias/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Economica%3A400%2C700&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://manzanillo.tv/noticias/wp-includes/css/dashicons.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='http://manzanillo.tv/noticias/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://manzanillo.tv/noticias/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://manzanillo.tv/noticias/wp-content/themes/Newspaper/style.css?ver=6.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://manzanillo.tv/noticias/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://manzanillo.tv/noticias/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://manzanillo.tv/noticias/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://manzanillo.tv/noticias/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"es_MX","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://manzanillo.tv/noticias/wp-content/plugins/wp-embed-facebook/lib/js/fb.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://manzanillo.tv/noticias/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://manzanillo.tv/noticias/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://manzanillo.tv/noticias/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El colimense Emiliano Mora es el segundo  mejor nadador de estilo de pecho en el país' href='http://manzanillo.tv/noticias/2017/03/18/el-colimense-emiliano-mora-es-el-segundo-mejor-nadador-de-estilo-de-pecho-en-el-pais/' />
<link rel='next' title='Continuará ProMéxico respaldando a  Colima en Congresos de exportaciones' href='http://manzanillo.tv/noticias/2017/03/19/continuara-promexico-respaldando-a-colima-en-congresos-de-exportaciones/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://manzanillo.tv/noticias/2017/03/19/gobernador-entrega-obras-deportivas-que-beneficiaran-a-5-mil-tecomenses/" />
<link rel='shortlink' href='http://manzanillo.tv/noticias/?p=18892' />
<link rel="alternate" type="application/json+oembed" href="http://manzanillo.tv/noticias/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F03%2F19%2Fgobernador-entrega-obras-deportivas-que-beneficiaran-a-5-mil-tecomenses%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://manzanillo.tv/noticias/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F03%2F19%2Fgobernador-entrega-obras-deportivas-que-beneficiaran-a-5-mil-tecomenses%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://manzanillo.tv/noticias/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://manzanillo.tv/noticias/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/manzanillo.tv\/noticias\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.7.1";
var td_get_template_directory_uri="http:\/\/manzanillo.tv\/noticias\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=1400;
var tds_theme_color_site_wide="#0050ad";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6104564-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-18892 single-format-standard gobernador-entrega-obras-deportivas-que-beneficiaran-a-5-mil-tecomenses wpb-js-composer js-comp-ver-4.11 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Cerrar</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-noticias-container"><ul id="menu-noticias" class=""><li id="menu-item-10263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-10263"><a href="http://manzanillo.tv/noticias/">Inicio</a></li>
<li id="menu-item-10264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10264"><a href="http://manzanillo.tv/noticias/category/noticias-de-manzanillo/">Manzanillo</a></li>
<li id="menu-item-10265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10265"><a href="http://manzanillo.tv/noticias/category/noticias-de-colima/">Colima</a></li>
<li id="menu-item-10266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10266"><a href="http://manzanillo.tv/noticias/category/manzanillo-puerto/">Puerto</a></li>
<li id="menu-item-10267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10267"><a href="http://manzanillo.tv/noticias/category/seguridad/">Seguridad</a></li>
<li id="menu-item-10268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10268"><a href="http://manzanillo.tv/noticias/category/turismo/">Turismo</a></li>
<li id="menu-item-10269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10269"><a href="http://manzanillo.tv/noticias/category/deporte/">Deporte</a></li>
<li id="menu-item-10270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10270"><a href="http://manzanillo.tv/noticias/category/campo/">Campo</a></li>
<li id="menu-item-10271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10271"><a href="http://manzanillo.tv/noticias/category/sostenibilidad/">Sostenibilidad</a></li>
<li id="menu-item-10272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10272"><a href="http://manzanillo.tv/noticias/category/dinero/">Dinero</a></li>
<li id="menu-item-10273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10273"><a href="http://manzanillo.tv/noticias/category/mujer/">Mujer</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="td_data_time">Domingo, marzo 19, 2017</div>
                <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul>
                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">Ingresar</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="tu contraseña" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-dispaly-none">
                            <div class="td-login-panel-title">Recupera tu contraseña</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar contraseña">
                        </div>




                    </div>
                </div>
                <div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-292"><a href="http://colima.tv">Colima Noticias</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/manzanillotv/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/Manzanillotv" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCnQKYYSmqu3Ew-vq3Di9HPw" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
    </div>

        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                    <a href="http://manzanillo.tv/noticias/">
        <img class="td-retina-data" data-retina="http://manzanillo.tv/noticias/wp-content/uploads/2016/05/MANZANILLOTV-LOGO-NUEVO.jpg" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/05/MANZANILLOTV-LOGO-NUEVO.jpg" alt="Manzanillo Noticias" title="Manzanillo Noticias"/>
    </a>
            </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2669065508237963" data-ad-slot="8221418893"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2669065508237963" data-ad-slot="8221418893"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2669065508237963" data-ad-slot="8221418893"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2669065508237963" data-ad-slot="8221418893"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a class="td-mobile-logo td-sticky-header" href="http://manzanillo.tv/noticias/">
			<img class="td-retina-data" data-retina="http://manzanillo.tv/noticias/wp-content/uploads/2016/05/MANZANILLOTV-LOGO-NUEVO.jpg" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/05/MANZANILLOTV-LOGO-NUEVO.jpg" alt="Manzanillo Noticias" title="Manzanillo Noticias"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://manzanillo.tv/noticias/">
			<img class="td-retina-data" data-retina="http://manzanillo.tv/noticias/wp-content/uploads/2016/05/MANZANILLOTV-LOGO-NUEVO.jpg" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/05/MANZANILLOTV-LOGO-NUEVO.jpg" alt="Manzanillo Noticias" title="Manzanillo Noticias"/>
		</a>
	    </div>
    <div class="menu-noticias-container"><ul id="menu-noticias-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10263"><a href="http://manzanillo.tv/noticias/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10264"><a href="http://manzanillo.tv/noticias/category/noticias-de-manzanillo/">Manzanillo</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_58cf460c2ad30 = new tdBlock();
block_td_uid_1_58cf460c2ad30.id = "td_uid_1_58cf460c2ad30";
block_td_uid_1_58cf460c2ad30.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_uid_1_58cf460c2ad30_rand"}';
block_td_uid_1_58cf460c2ad30.td_column_number = "3";
block_td_uid_1_58cf460c2ad30.block_type = "td_block_mega_menu";
block_td_uid_1_58cf460c2ad30.post_count = "5";
block_td_uid_1_58cf460c2ad30.found_posts = "957";
block_td_uid_1_58cf460c2ad30.header_color = "";
block_td_uid_1_58cf460c2ad30.ajax_pagination_infinite_stop = "";
block_td_uid_1_58cf460c2ad30.max_num_pages = "192";
tdBlocksArray.push(block_td_uid_1_58cf460c2ad30);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_58cf460c2ad30_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_58cf460c2ad30 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/03/19/entrega-alcaldesa-y-dif-manzanillo-aparatos-ortopedicos-y-sillas-de-rueda/" rel="bookmark" title="Entrega alcaldesa y DIF Manzanillo aparatos ortopédicos y sillas de rueda"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/gaby-218x150.jpg" alt="" title="Entrega alcaldesa y DIF Manzanillo aparatos ortopédicos y sillas de rueda"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/03/19/entrega-alcaldesa-y-dif-manzanillo-aparatos-ortopedicos-y-sillas-de-rueda/" rel="bookmark" title="Entrega alcaldesa y DIF Manzanillo aparatos ortopédicos y sillas de rueda">Entrega alcaldesa y DIF Manzanillo aparatos ortopédicos y sillas de rueda</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/03/18/localizan-a-heidi-jaqueline-en-manzanillo-y-queda-desactivada-alerta-amber/" rel="bookmark" title="Localizan a Heidi Jaqueline en Manzanillo y queda desactivada Alerta Amber"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/LOCALIZADA-HEIDI-218x150.jpg" alt="" title="Localizan a Heidi Jaqueline en Manzanillo y queda desactivada Alerta Amber"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/03/18/localizan-a-heidi-jaqueline-en-manzanillo-y-queda-desactivada-alerta-amber/" rel="bookmark" title="Localizan a Heidi Jaqueline en Manzanillo y queda desactivada Alerta Amber">Localizan a Heidi Jaqueline en Manzanillo y queda desactivada Alerta Amber</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/03/18/se-reune-consejo-ciudadano-del-inplan/" rel="bookmark" title="Se reúne consejo ciudadano del INPLAN"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/inplan-218x150.jpg" alt="" title="Se reúne consejo ciudadano del INPLAN"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/03/18/se-reune-consejo-ciudadano-del-inplan/" rel="bookmark" title="Se reúne consejo ciudadano del INPLAN">Se reúne consejo ciudadano del INPLAN</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/03/18/cerraran-por-2-horas-tramo-carretero-tapeixtles-por-colocacion-de-puente/" rel="bookmark" title="Cerrarán por 2 horas tramo carretero Tapeixtles por colocación de puente"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/IMG-20170318-WA0007-218x150.jpg" alt="" title="Cerrarán por 2 horas tramo carretero Tapeixtles por colocación de puente"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/03/18/cerraran-por-2-horas-tramo-carretero-tapeixtles-por-colocacion-de-puente/" rel="bookmark" title="Cerrarán por 2 horas tramo carretero Tapeixtles por colocación de puente">Cerrarán por 2 horas tramo carretero Tapeixtles por colocación de puente</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/03/18/empresarios-y-3-ordenes-de-gobierno-acuerdan-acciones-conjuntas-contra-robo-de-contenedores/" rel="bookmark" title="Empresarios y 3 órdenes de gobierno acuerdan acciones conjuntas contra robo de contenedores"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/puerto-contenedores-218x150.jpg" alt="" title="Empresarios y 3 órdenes de gobierno acuerdan acciones conjuntas contra robo de contenedores"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/03/18/empresarios-y-3-ordenes-de-gobierno-acuerdan-acciones-conjuntas-contra-robo-de-contenedores/" rel="bookmark" title="Empresarios y 3 órdenes de gobierno acuerdan acciones conjuntas contra robo de contenedores">Empresarios y 3 órdenes de gobierno acuerdan acciones conjuntas contra robo&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58cf460c2ad30" data-td_block_id="td_uid_1_58cf460c2ad30"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_58cf460c2ad30" data-td_block_id="td_uid_1_58cf460c2ad30"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10265"><a href="http://manzanillo.tv/noticias/category/noticias-de-colima/">Colima</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_58cf460c36cad = new tdBlock();
block_td_uid_2_58cf460c36cad.id = "td_uid_2_58cf460c36cad";
block_td_uid_2_58cf460c36cad.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_uid_2_58cf460c36cad_rand"}';
block_td_uid_2_58cf460c36cad.td_column_number = "3";
block_td_uid_2_58cf460c36cad.block_type = "td_block_mega_menu";
block_td_uid_2_58cf460c36cad.post_count = "5";
block_td_uid_2_58cf460c36cad.found_posts = "432";
block_td_uid_2_58cf460c36cad.header_color = "";
block_td_uid_2_58cf460c36cad.ajax_pagination_infinite_stop = "";
block_td_uid_2_58cf460c36cad.max_num_pages = "87";
tdBlocksArray.push(block_td_uid_2_58cf460c36cad);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_58cf460c36cad_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_2_58cf460c36cad class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/03/18/busca-colima-detonar-potencial-para-exportar-productos-a-europa/" rel="bookmark" title="Busca Colima detonar potencial para exportar productos a Europa"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/luna-218x150.jpg" alt="" title="Busca Colima detonar potencial para exportar productos a Europa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/03/18/busca-colima-detonar-potencial-para-exportar-productos-a-europa/" rel="bookmark" title="Busca Colima detonar potencial para exportar productos a Europa">Busca Colima detonar potencial para exportar productos a Europa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/03/17/tras-denuncia-de-semov-investiga-pgj-robo-de-placas/" rel="bookmark" title="Tras denuncia de Semov, investiga PGJ robo de placas"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/08/pgje-colima-afuera-218x150.jpg" alt="" title="Tras denuncia de Semov, investiga PGJ robo de placas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/03/17/tras-denuncia-de-semov-investiga-pgj-robo-de-placas/" rel="bookmark" title="Tras denuncia de Semov, investiga PGJ robo de placas">Tras denuncia de Semov, investiga PGJ robo de placas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/03/08/exposiciones-libros-mariachi-y-una-sesion-solemne-para-el-160-aniversario-de-colima/" rel="bookmark" title="Exposiciones, libros, mariachi y una sesión solemne para el 160 aniversario de Colima"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/160-aniversario-ereccion-colima-estado-soberano-218x150.jpeg" alt="" title="Exposiciones, libros, mariachi y una sesión solemne para el 160 aniversario de Colima"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/03/08/exposiciones-libros-mariachi-y-una-sesion-solemne-para-el-160-aniversario-de-colima/" rel="bookmark" title="Exposiciones, libros, mariachi y una sesión solemne para el 160 aniversario de Colima">Exposiciones, libros, mariachi y una sesión solemne para el 160 aniversario&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/03/08/con-determinacion-vamos-a-erradicar-la-pobreza-alimentaria-de-colima-peralta/" rel="bookmark" title="Con determinación vamos a erradicar la pobreza alimentaria de Colima: Peralta"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/nacho-canastas-fruta-hortaliza-218x150.jpeg" alt="" title="Con determinación vamos a erradicar la pobreza alimentaria de Colima: Peralta"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/03/08/con-determinacion-vamos-a-erradicar-la-pobreza-alimentaria-de-colima-peralta/" rel="bookmark" title="Con determinación vamos a erradicar la pobreza alimentaria de Colima: Peralta">Con determinación vamos a erradicar la pobreza alimentaria de Colima: Peralta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/03/04/entregan-gobernador-y-rector-instalaciones-universitarias-por-un-monto-total-de-117-mdp/" rel="bookmark" title="Entregan Gobernador y Rector instalaciones universitarias por un monto total de 117 mdp"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/Inauguran-obras-en-la-UdeC-218x150.jpg" alt="" title="Entregan Gobernador y Rector instalaciones universitarias por un monto total de 117 mdp"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/03/04/entregan-gobernador-y-rector-instalaciones-universitarias-por-un-monto-total-de-117-mdp/" rel="bookmark" title="Entregan Gobernador y Rector instalaciones universitarias por un monto total de 117 mdp">Entregan Gobernador y Rector instalaciones universitarias por un monto total de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58cf460c36cad" data-td_block_id="td_uid_2_58cf460c36cad"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_58cf460c36cad" data-td_block_id="td_uid_2_58cf460c36cad"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10266"><a href="http://manzanillo.tv/noticias/category/manzanillo-puerto/">Puerto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_58cf460c42402 = new tdBlock();
block_td_uid_3_58cf460c42402.id = "td_uid_3_58cf460c42402";
block_td_uid_3_58cf460c42402.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_uid_3_58cf460c42402_rand"}';
block_td_uid_3_58cf460c42402.td_column_number = "3";
block_td_uid_3_58cf460c42402.block_type = "td_block_mega_menu";
block_td_uid_3_58cf460c42402.post_count = "5";
block_td_uid_3_58cf460c42402.found_posts = "234";
block_td_uid_3_58cf460c42402.header_color = "";
block_td_uid_3_58cf460c42402.ajax_pagination_infinite_stop = "";
block_td_uid_3_58cf460c42402.max_num_pages = "47";
tdBlocksArray.push(block_td_uid_3_58cf460c42402);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_58cf460c42402_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_3_58cf460c42402 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/03/19/continuara-promexico-respaldando-a-colima-en-congresos-de-exportaciones/" rel="bookmark" title="Continuará ProMéxico respaldando a  Colima en Congresos de exportaciones"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/promexico-218x150.jpg" alt="" title="Continuará ProMéxico respaldando a  Colima en Congresos de exportaciones"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/03/19/continuara-promexico-respaldando-a-colima-en-congresos-de-exportaciones/" rel="bookmark" title="Continuará ProMéxico respaldando a  Colima en Congresos de exportaciones">Continuará ProMéxico respaldando a  Colima en Congresos de exportaciones</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/03/18/cerraran-por-2-horas-tramo-carretero-tapeixtles-por-colocacion-de-puente/" rel="bookmark" title="Cerrarán por 2 horas tramo carretero Tapeixtles por colocación de puente"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/IMG-20170318-WA0007-218x150.jpg" alt="" title="Cerrarán por 2 horas tramo carretero Tapeixtles por colocación de puente"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/03/18/cerraran-por-2-horas-tramo-carretero-tapeixtles-por-colocacion-de-puente/" rel="bookmark" title="Cerrarán por 2 horas tramo carretero Tapeixtles por colocación de puente">Cerrarán por 2 horas tramo carretero Tapeixtles por colocación de puente</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/03/18/empresarios-y-3-ordenes-de-gobierno-acuerdan-acciones-conjuntas-contra-robo-de-contenedores/" rel="bookmark" title="Empresarios y 3 órdenes de gobierno acuerdan acciones conjuntas contra robo de contenedores"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/puerto-contenedores-218x150.jpg" alt="" title="Empresarios y 3 órdenes de gobierno acuerdan acciones conjuntas contra robo de contenedores"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/03/18/empresarios-y-3-ordenes-de-gobierno-acuerdan-acciones-conjuntas-contra-robo-de-contenedores/" rel="bookmark" title="Empresarios y 3 órdenes de gobierno acuerdan acciones conjuntas contra robo de contenedores">Empresarios y 3 órdenes de gobierno acuerdan acciones conjuntas contra robo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/03/18/busca-colima-detonar-potencial-para-exportar-productos-a-europa/" rel="bookmark" title="Busca Colima detonar potencial para exportar productos a Europa"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/luna-218x150.jpg" alt="" title="Busca Colima detonar potencial para exportar productos a Europa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/03/18/busca-colima-detonar-potencial-para-exportar-productos-a-europa/" rel="bookmark" title="Busca Colima detonar potencial para exportar productos a Europa">Busca Colima detonar potencial para exportar productos a Europa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/03/17/transcanada-visita-al-puerto-de-manzanillo-para-conocer-oportunidades-de-inversion/" rel="bookmark" title="TransCanada visita al Puerto de Manzanillo para conocer oportunidades de inversión"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/api-manzanillo-218x150.jpg" alt="" title="TransCanada visita al Puerto de Manzanillo para conocer oportunidades de inversión"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/03/17/transcanada-visita-al-puerto-de-manzanillo-para-conocer-oportunidades-de-inversion/" rel="bookmark" title="TransCanada visita al Puerto de Manzanillo para conocer oportunidades de inversión">TransCanada visita al Puerto de Manzanillo para conocer oportunidades de inversión</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_58cf460c42402" data-td_block_id="td_uid_3_58cf460c42402"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_58cf460c42402" data-td_block_id="td_uid_3_58cf460c42402"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10267"><a href="http://manzanillo.tv/noticias/category/seguridad/">Seguridad</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_58cf460c4b87e = new tdBlock();
block_td_uid_4_58cf460c4b87e.id = "td_uid_4_58cf460c4b87e";
block_td_uid_4_58cf460c4b87e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_uid_4_58cf460c4b87e_rand"}';
block_td_uid_4_58cf460c4b87e.td_column_number = "3";
block_td_uid_4_58cf460c4b87e.block_type = "td_block_mega_menu";
block_td_uid_4_58cf460c4b87e.post_count = "5";
block_td_uid_4_58cf460c4b87e.found_posts = "467";
block_td_uid_4_58cf460c4b87e.header_color = "";
block_td_uid_4_58cf460c4b87e.ajax_pagination_infinite_stop = "";
block_td_uid_4_58cf460c4b87e.max_num_pages = "94";
tdBlocksArray.push(block_td_uid_4_58cf460c4b87e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_58cf460c4b87e_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_4_58cf460c4b87e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/03/18/localizan-a-heidi-jaqueline-en-manzanillo-y-queda-desactivada-alerta-amber/" rel="bookmark" title="Localizan a Heidi Jaqueline en Manzanillo y queda desactivada Alerta Amber"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/LOCALIZADA-HEIDI-218x150.jpg" alt="" title="Localizan a Heidi Jaqueline en Manzanillo y queda desactivada Alerta Amber"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/03/18/localizan-a-heidi-jaqueline-en-manzanillo-y-queda-desactivada-alerta-amber/" rel="bookmark" title="Localizan a Heidi Jaqueline en Manzanillo y queda desactivada Alerta Amber">Localizan a Heidi Jaqueline en Manzanillo y queda desactivada Alerta Amber</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/03/18/empresarios-y-3-ordenes-de-gobierno-acuerdan-acciones-conjuntas-contra-robo-de-contenedores/" rel="bookmark" title="Empresarios y 3 órdenes de gobierno acuerdan acciones conjuntas contra robo de contenedores"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/puerto-contenedores-218x150.jpg" alt="" title="Empresarios y 3 órdenes de gobierno acuerdan acciones conjuntas contra robo de contenedores"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/03/18/empresarios-y-3-ordenes-de-gobierno-acuerdan-acciones-conjuntas-contra-robo-de-contenedores/" rel="bookmark" title="Empresarios y 3 órdenes de gobierno acuerdan acciones conjuntas contra robo de contenedores">Empresarios y 3 órdenes de gobierno acuerdan acciones conjuntas contra robo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/03/17/tras-denuncia-de-semov-investiga-pgj-robo-de-placas/" rel="bookmark" title="Tras denuncia de Semov, investiga PGJ robo de placas"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/08/pgje-colima-afuera-218x150.jpg" alt="" title="Tras denuncia de Semov, investiga PGJ robo de placas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/03/17/tras-denuncia-de-semov-investiga-pgj-robo-de-placas/" rel="bookmark" title="Tras denuncia de Semov, investiga PGJ robo de placas">Tras denuncia de Semov, investiga PGJ robo de placas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/03/17/activan-alerta-amber-para-localizar-a-la-menor-heidi-jaqueline-gonzalez-rodriguez/" rel="bookmark" title="Activan Alerta Amber para localizar a la menor Heidi Jaqueline González Rodríguez"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/alerta-amber-218x150.jpg" alt="" title="Activan Alerta Amber para localizar a la menor Heidi Jaqueline González Rodríguez"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/03/17/activan-alerta-amber-para-localizar-a-la-menor-heidi-jaqueline-gonzalez-rodriguez/" rel="bookmark" title="Activan Alerta Amber para localizar a la menor Heidi Jaqueline González Rodríguez">Activan Alerta Amber para localizar a la menor Heidi Jaqueline González&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/03/16/no-desaparecieron-madre-e-hija-reportadas-en-tecoman/" rel="bookmark" title="No desaparecieron madre e hija reportadas en Tecomán"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/08/pgje-colima-afuera-218x150.jpg" alt="" title="No desaparecieron madre e hija reportadas en Tecomán"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/03/16/no-desaparecieron-madre-e-hija-reportadas-en-tecoman/" rel="bookmark" title="No desaparecieron madre e hija reportadas en Tecomán">No desaparecieron madre e hija reportadas en Tecomán</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_58cf460c4b87e" data-td_block_id="td_uid_4_58cf460c4b87e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_58cf460c4b87e" data-td_block_id="td_uid_4_58cf460c4b87e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10268"><a href="http://manzanillo.tv/noticias/category/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_58cf460c53d85 = new tdBlock();
block_td_uid_5_58cf460c53d85.id = "td_uid_5_58cf460c53d85";
block_td_uid_5_58cf460c53d85.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_uid_5_58cf460c53d85_rand"}';
block_td_uid_5_58cf460c53d85.td_column_number = "3";
block_td_uid_5_58cf460c53d85.block_type = "td_block_mega_menu";
block_td_uid_5_58cf460c53d85.post_count = "5";
block_td_uid_5_58cf460c53d85.found_posts = "217";
block_td_uid_5_58cf460c53d85.header_color = "";
block_td_uid_5_58cf460c53d85.ajax_pagination_infinite_stop = "";
block_td_uid_5_58cf460c53d85.max_num_pages = "44";
tdBlocksArray.push(block_td_uid_5_58cf460c53d85);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_58cf460c53d85_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_5_58cf460c53d85 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/03/17/manzanillo-libre-de-marea-roja-salud/" rel="bookmark" title="Manzanillo, libre de marea roja: Salud"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/05/playalaaudiencia-218x150.jpg" alt="" title="Manzanillo, libre de marea roja: Salud"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/03/17/manzanillo-libre-de-marea-roja-salud/" rel="bookmark" title="Manzanillo, libre de marea roja: Salud">Manzanillo, libre de marea roja: Salud</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/03/16/playas-de-colima-limpias-y-aptas-para-banistas/" rel="bookmark" title="Playas de Colima, limpias y aptas para bañistas"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/08/manzanillo-playa-218x150.jpg" alt="" title="Playas de Colima, limpias y aptas para bañistas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/03/16/playas-de-colima-limpias-y-aptas-para-banistas/" rel="bookmark" title="Playas de Colima, limpias y aptas para bañistas">Playas de Colima, limpias y aptas para bañistas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/03/15/esperan-8-mil-turistas-en-manzanillo-para-pacifico-bike-week-2017/" rel="bookmark" title="Esperan 8 mil turistas en Manzanillo para &#8220;Pacifico Bike Week 2017&#8221;"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/pacific-bike-week-218x150.jpg" alt="" title="Esperan 8 mil turistas en Manzanillo para &#8220;Pacifico Bike Week 2017&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/03/15/esperan-8-mil-turistas-en-manzanillo-para-pacifico-bike-week-2017/" rel="bookmark" title="Esperan 8 mil turistas en Manzanillo para &#8220;Pacifico Bike Week 2017&#8221;">Esperan 8 mil turistas en Manzanillo para &#8220;Pacifico Bike Week 2017&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/03/13/llegan-a-ecoparc-una-pareja-de-mono-patas-cebras-y-flamencos-rosados/" rel="bookmark" title="Llegan a Ecoparc una pareja de Mono  patas, Cebras y Flamencos rosados"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/ECOPARC-CEBRA-218x150.jpg" alt="" title="Llegan a Ecoparc una pareja de Mono  patas, Cebras y Flamencos rosados"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/03/13/llegan-a-ecoparc-una-pareja-de-mono-patas-cebras-y-flamencos-rosados/" rel="bookmark" title="Llegan a Ecoparc una pareja de Mono  patas, Cebras y Flamencos rosados">Llegan a Ecoparc una pareja de Mono  patas, Cebras y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/03/13/manzanillo-sede-motocross/" rel="bookmark" title="Manzanillo será sede de Campeonato Internacional de Motocross"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/jap-motocross-218x150.jpg" alt="" title="Manzanillo será sede de Campeonato Internacional de Motocross"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/03/13/manzanillo-sede-motocross/" rel="bookmark" title="Manzanillo será sede de Campeonato Internacional de Motocross">Manzanillo será sede de Campeonato Internacional de Motocross</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_58cf460c53d85" data-td_block_id="td_uid_5_58cf460c53d85"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_58cf460c53d85" data-td_block_id="td_uid_5_58cf460c53d85"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10269"><a href="http://manzanillo.tv/noticias/category/deporte/">Deporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10270"><a href="http://manzanillo.tv/noticias/category/campo/">Campo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10271"><a href="http://manzanillo.tv/noticias/category/sostenibilidad/">Sostenibilidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10272"><a href="http://manzanillo.tv/noticias/category/dinero/">Dinero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10273"><a href="http://manzanillo.tv/noticias/category/mujer/">Mujer</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://manzanillo.tv/noticias/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://manzanillo.tv/noticias/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Municipios" class="entry-crumb" itemprop="url" href="http://manzanillo.tv/noticias/category/municipios/"><span itemprop="title">Municipios</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Gobernador entrega obras deportivas que beneficiarán a 5 mil tecomenses"><meta itemprop="url" content = "http://manzanillo.tv/noticias/2017/03/19/gobernador-entrega-obras-deportivas-que-beneficiaran-a-5-mil-tecomenses/">Gobernador entrega obras deportivas que beneficiarán a 5 mil tecomenses</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-18892" class="post-18892 post type-post status-publish format-standard has-post-thumbnail hentry category-municipios category-noticias category-slider category-tecoman tag-guadalupe-garcia-negrete tag-ignacio-peralta tag-tecoman" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://manzanillo.tv/noticias/category/municipios/">Municipios</a></li><li class="entry-category"><a  href="http://manzanillo.tv/noticias/category/noticias/">Noticias</a></li><li class="entry-category"><a  href="http://manzanillo.tv/noticias/category/slider/">slider</a></li><li class="entry-category"><a  href="http://manzanillo.tv/noticias/category/tecoman/">Tecomán</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Gobernador entrega obras deportivas que beneficiarán a 5 mil tecomenses</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">Por <a href="http://manzanillo.tv/noticias/author/manzanillotv/">Noticias Manzanillo</a> - </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-19T15:45:07+00:00" >Domingo, 19 marzo, 2017</time></div>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F03%2F19%2Fgobernador-entrega-obras-deportivas-que-beneficiaran-a-5-mil-tecomenses%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Gobernador+entrega+obras+deportivas+que+beneficiar%C3%A1n+a+5+mil+tecomenses&url=http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F03%2F19%2Fgobernador-entrega-obras-deportivas-que-beneficiaran-a-5-mil-tecomenses%2F&via=Manzanillotv"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://manzanillo.tv/noticias/2017/03/19/gobernador-entrega-obras-deportivas-que-beneficiaran-a-5-mil-tecomenses/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://manzanillo.tv/noticias/2017/03/19/gobernador-entrega-obras-deportivas-que-beneficiaran-a-5-mil-tecomenses/&amp;media=http://manzanillo.tv/noticias/wp-content/uploads/2017/03/tecoman.jpeg&description=Gobernador+entrega+obras+deportivas+que+beneficiar%C3%A1n+a+5+mil+tecomenses" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Gobernador+entrega+obras+deportivas+que+beneficiar%C3%A1n+a+5+mil+tecomenses - http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F03%2F19%2Fgobernador-entrega-obras-deportivas-que-beneficiaran-a-5-mil-tecomenses%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://manzanillo.tv/noticias/2017/03/19/gobernador-entrega-obras-deportivas-que-beneficiaran-a-5-mil-tecomenses/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://manzanillo.tv/noticias/2017/03/19/gobernador-entrega-obras-deportivas-que-beneficiaran-a-5-mil-tecomenses/" data-text="Gobernador entrega obras deportivas que beneficiarán a 5 mil tecomenses" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/tecoman.jpeg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/tecoman-696x464.jpeg" alt="" title="tecoman"/></a></div>
        <div id="fb-root"></div>
<p><strong><em>*Además, inauguró el torneo deportivo “De la calle a la cancha con Fundación Telmex-Telcel”</em></strong></p>
<div class="wef-measure" style="max-width: 650px;"></div>
<div class="fb-video" data-href="https://www.facebook.com/manzanillotv/videos/1468207213224087/" data-width="650"></div>
<p>Tecomán, Colima.- Con una inversión de 2 millones 858 mil pesos proveniente del programa federal Fondo para el Fortalecimiento de la Infraestructura Estatal y Municipal 2016, el gobernador José Ignacio Peralta hizo entrega de la cubierta para 2 canchas de usos múltiples en la colonia La Floresta I en el municipio de Tecomán, en donde también inauguró el torneo deportivo “De la calle a la cancha con Fundación Telmex-Telcel”.</p>
<p>En el acto inaugural, el mandatario refirió que en Tecomán se requiere de mucho trabajo entre el gobierno y la sociedad para reconstruir el tejido social y se vaya migrando con claridad y firmeza al Tecomán que todos queremos.</p>
<p>Asimismo, puntualizó que el municipio debe retomar el papel protagonista que le corresponde tener en la economía, a través de una política pública que sea el motor de la misma.</p>
<p>Detalló que la obra de infraestructura deportiva entregada beneficiará a 5 mil personas; a quienes pidió que además de utilizar las instalaciones, las cuiden.</p>
<p>Aseguró que la mejor manera de construir una mejor ciudad, es fomentando las actividades deportivas, culturales y la integración familiar.</p>
<p>Respecto al arranque del torneo deportivo estatal “De la calle a la cancha con Fundación Telmex-Telcel”, dio a conocer que participarán 58 equipos de los 10 municipios del Estado, de donde se elegirán 8 seleccionados tanto en la rama femenil como varonil para representar al Estado en el evento nacional.</p>
<p>En su oportunidad, el representante de la Fundación Telmex-Telcel, Gerardo Partida Campos, agradeció el interés de las autoridades para apoyar torneos como el que se inauguró, ya que dijo, la fundación que representa está trabajando por los jóvenes en todos los municipios de la entidad.</p>
<p>Detalló que buscan jóvenes talentosos que representen a Colima en torneos de todo el país, ya que mantiene alianzas con instituciones públicas y privadas para llevar a cabo eventos deportivos como el mencionado.</p>
<p>Por su parte, el presidente municipal de Tecomán, José Guadalupe García Negrete ponderó que con la entrega de dicha obra de infraestructura se atiende una de las necesidades más sentidas de la población en rubros como son la salud y el deporte; además de que se dijo convencido de que con éste se mantiene alejados a los jóvenes de las adicciones.</p>
<p>A nombre de los beneficiarios, el vecino de la colonia La Floresta I, Luis Miguel López Ruiz dio las gracias al gobernador y demás autoridades el haber hecho posible dicho proyecto en beneficio de sus familias, en donde expresó que será posible realizar actividades deportivas y culturales; por lo que pidió seguir contando con el apoyo del gobierno.</p>
<div class="td-a-rec td-a-rec-id-content_bottom "><a href="https://www.facebook.com/FrattelosPizzaManzanillo/?fref=nf" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2016/04/frattellosbanner110.jpg" width="" height=""></a></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://manzanillo.tv/noticias/tag/guadalupe-garcia-negrete/">Guadalupe García Negrete</a></li><li><a href="http://manzanillo.tv/noticias/tag/ignacio-peralta/">Ignacio Peralta</a></li><li><a href="http://manzanillo.tv/noticias/tag/tecoman/">tecoman</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F03%2F19%2Fgobernador-entrega-obras-deportivas-que-beneficiaran-a-5-mil-tecomenses%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Gobernador+entrega+obras+deportivas+que+beneficiar%C3%A1n+a+5+mil+tecomenses&url=http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F03%2F19%2Fgobernador-entrega-obras-deportivas-que-beneficiaran-a-5-mil-tecomenses%2F&via=Manzanillotv"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://manzanillo.tv/noticias/2017/03/19/gobernador-entrega-obras-deportivas-que-beneficiaran-a-5-mil-tecomenses/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://manzanillo.tv/noticias/2017/03/19/gobernador-entrega-obras-deportivas-que-beneficiaran-a-5-mil-tecomenses/&amp;media=http://manzanillo.tv/noticias/wp-content/uploads/2017/03/tecoman.jpeg&description=Gobernador+entrega+obras+deportivas+que+beneficiar%C3%A1n+a+5+mil+tecomenses" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Gobernador+entrega+obras+deportivas+que+beneficiar%C3%A1n+a+5+mil+tecomenses - http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F03%2F19%2Fgobernador-entrega-obras-deportivas-que-beneficiaran-a-5-mil-tecomenses%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://manzanillo.tv/noticias/2017/03/19/gobernador-entrega-obras-deportivas-que-beneficiaran-a-5-mil-tecomenses/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://manzanillo.tv/noticias/2017/03/19/gobernador-entrega-obras-deportivas-que-beneficiaran-a-5-mil-tecomenses/" data-text="Gobernador entrega obras deportivas que beneficiarán a 5 mil tecomenses" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://manzanillo.tv/noticias/2017/03/18/el-colimense-emiliano-mora-es-el-segundo-mejor-nadador-de-estilo-de-pecho-en-el-pais/">El colimense Emiliano Mora es el segundo  mejor nadador de estilo de pecho en el país</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://manzanillo.tv/noticias/2017/03/19/continuara-promexico-respaldando-a-colima-en-congresos-de-exportaciones/">Continuará ProMéxico respaldando a  Colima en Congresos de exportaciones</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://manzanillo.tv/noticias/author/manzanillotv/">Noticias Manzanillo</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Noticias Manzanillo"></span><meta itemprop="datePublished" content="2017-03-19T15:45:07+00:00"><meta itemprop="dateModified" content="2017-03-19T15:45:07+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://manzanillo.tv/noticias/2017/03/19/gobernador-entrega-obras-deportivas-que-beneficiaran-a-5-mil-tecomenses/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://manzanillo.tv/noticias/wp-content/uploads/2016/05/MANZANILLOTV-LOGO-NUEVO.jpg"></span><meta itemprop="name" content="Manzanillo Noticias"></span><meta itemprop="headline " content="Gobernador entrega obras deportivas que beneficiarán a 5 mil tecomenses"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/tecoman.jpeg"><meta itemprop="width" content="1024"><meta itemprop="height" content="683"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_6_58cf460c6f2cd = new tdBlock();
block_td_uid_6_58cf460c6f2cd.id = "td_uid_6_58cf460c6f2cd";
block_td_uid_6_58cf460c6f2cd.atts = '{"limit":12,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_6_58cf460c6f2cd_rand","td_column_number":3,"live_filter_cur_post_id":18892,"live_filter_cur_post_author":"1"}';
block_td_uid_6_58cf460c6f2cd.td_column_number = "3";
block_td_uid_6_58cf460c6f2cd.block_type = "td_block_related_posts";
block_td_uid_6_58cf460c6f2cd.post_count = "12";
block_td_uid_6_58cf460c6f2cd.found_posts = "2212";
block_td_uid_6_58cf460c6f2cd.header_color = "";
block_td_uid_6_58cf460c6f2cd.ajax_pagination_infinite_stop = "";
block_td_uid_6_58cf460c6f2cd.max_num_pages = "185";
tdBlocksArray.push(block_td_uid_6_58cf460c6f2cd);
</script><div class="td_block_wrap td_block_related_posts td_uid_6_58cf460c6f2cd_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_7_58cf460c82767" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_58cf460c6f2cd" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_8_58cf460c82bb0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_58cf460c6f2cd" href="#">Más del autor</a></h4><div id=td_uid_6_58cf460c6f2cd class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/03/19/reconocen-trayectoria-en-hip-hop-de-don-kalavera-y-achemayuskula/" rel="bookmark" title="Reconocen trayectoria en Hip Hop de Don Kalavera y Achemayuskula"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/don-kalavera-218x150.jpg" alt="" title="Reconocen trayectoria en Hip Hop de Don Kalavera y Achemayuskula"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/03/19/reconocen-trayectoria-en-hip-hop-de-don-kalavera-y-achemayuskula/" rel="bookmark" title="Reconocen trayectoria en Hip Hop de Don Kalavera y Achemayuskula">Reconocen trayectoria en Hip Hop de Don Kalavera y Achemayuskula</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/03/19/se-reanudan-servicios-de-atencion-medica-en-el-hru-secretaria-de-salud/" rel="bookmark" title="Se reanudan servicios de atención médica en el HRU: Secretaría de Salud"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/hru-218x150.jpg" alt="" title="Se reanudan servicios de atención médica en el HRU: Secretaría de Salud"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/03/19/se-reanudan-servicios-de-atencion-medica-en-el-hru-secretaria-de-salud/" rel="bookmark" title="Se reanudan servicios de atención médica en el HRU: Secretaría de Salud">Se reanudan servicios de atención médica en el HRU: Secretaría de Salud</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/03/19/entrega-alcaldesa-y-dif-manzanillo-aparatos-ortopedicos-y-sillas-de-rueda/" rel="bookmark" title="Entrega alcaldesa y DIF Manzanillo aparatos ortopédicos y sillas de rueda"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/gaby-218x150.jpg" alt="" title="Entrega alcaldesa y DIF Manzanillo aparatos ortopédicos y sillas de rueda"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/03/19/entrega-alcaldesa-y-dif-manzanillo-aparatos-ortopedicos-y-sillas-de-rueda/" rel="bookmark" title="Entrega alcaldesa y DIF Manzanillo aparatos ortopédicos y sillas de rueda">Entrega alcaldesa y DIF Manzanillo aparatos ortopédicos y sillas de rueda</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/03/19/continuara-promexico-respaldando-a-colima-en-congresos-de-exportaciones/" rel="bookmark" title="Continuará ProMéxico respaldando a  Colima en Congresos de exportaciones"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/promexico-218x150.jpg" alt="" title="Continuará ProMéxico respaldando a  Colima en Congresos de exportaciones"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/03/19/continuara-promexico-respaldando-a-colima-en-congresos-de-exportaciones/" rel="bookmark" title="Continuará ProMéxico respaldando a  Colima en Congresos de exportaciones">Continuará ProMéxico respaldando a  Colima en Congresos de exportaciones</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/03/18/el-colimense-emiliano-mora-es-el-segundo-mejor-nadador-de-estilo-de-pecho-en-el-pais/" rel="bookmark" title="El colimense Emiliano Mora es el segundo  mejor nadador de estilo de pecho en el país"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/Emiliano-Mora-218x150.jpg" alt="" title="El colimense Emiliano Mora es el segundo  mejor nadador de estilo de pecho en el país"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/03/18/el-colimense-emiliano-mora-es-el-segundo-mejor-nadador-de-estilo-de-pecho-en-el-pais/" rel="bookmark" title="El colimense Emiliano Mora es el segundo  mejor nadador de estilo de pecho en el país">El colimense Emiliano Mora es el segundo  mejor nadador de estilo de pecho en el país</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/03/18/busca-imades-generar-una-cultura-ambiental-en-instituciones-de-educacion-superior/" rel="bookmark" title="Busca Imades generar una cultura ambiental  en instituciones de educación superior"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/imades-218x150.jpg" alt="" title="Busca Imades generar una cultura ambiental  en instituciones de educación superior"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/03/18/busca-imades-generar-una-cultura-ambiental-en-instituciones-de-educacion-superior/" rel="bookmark" title="Busca Imades generar una cultura ambiental  en instituciones de educación superior">Busca Imades generar una cultura ambiental  en instituciones de educación superior</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/03/18/independientes-propondran-comparecencia-de-titulares-de-salud-finanzas-y-contraloria/" rel="bookmark" title="Independientes propondrán comparecencia de titulares de Salud, Finanzas y Contraloría"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/nico-218x150.jpg" alt="" title="Independientes propondrán comparecencia de titulares de Salud, Finanzas y Contraloría"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/03/18/independientes-propondran-comparecencia-de-titulares-de-salud-finanzas-y-contraloria/" rel="bookmark" title="Independientes propondrán comparecencia de titulares de Salud, Finanzas y Contraloría">Independientes propondrán comparecencia de titulares de Salud, Finanzas y Contraloría</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/03/18/reconoce-gobernador-labor-de-comunicadores-en-la-entidad/" rel="bookmark" title="Reconoce Gobernador labor de comunicadores en la entidad"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/comunicadores-218x150.jpeg" alt="" title="Reconoce Gobernador labor de comunicadores en la entidad"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/03/18/reconoce-gobernador-labor-de-comunicadores-en-la-entidad/" rel="bookmark" title="Reconoce Gobernador labor de comunicadores en la entidad">Reconoce Gobernador labor de comunicadores en la entidad</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/03/18/localizan-a-heidi-jaqueline-en-manzanillo-y-queda-desactivada-alerta-amber/" rel="bookmark" title="Localizan a Heidi Jaqueline en Manzanillo y queda desactivada Alerta Amber"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/LOCALIZADA-HEIDI-218x150.jpg" alt="" title="Localizan a Heidi Jaqueline en Manzanillo y queda desactivada Alerta Amber"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/03/18/localizan-a-heidi-jaqueline-en-manzanillo-y-queda-desactivada-alerta-amber/" rel="bookmark" title="Localizan a Heidi Jaqueline en Manzanillo y queda desactivada Alerta Amber">Localizan a Heidi Jaqueline en Manzanillo y queda desactivada Alerta Amber</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/03/18/se-reune-consejo-ciudadano-del-inplan/" rel="bookmark" title="Se reúne consejo ciudadano del INPLAN"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/inplan-218x150.jpg" alt="" title="Se reúne consejo ciudadano del INPLAN"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/03/18/se-reune-consejo-ciudadano-del-inplan/" rel="bookmark" title="Se reúne consejo ciudadano del INPLAN">Se reúne consejo ciudadano del INPLAN</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/03/18/cerraran-por-2-horas-tramo-carretero-tapeixtles-por-colocacion-de-puente/" rel="bookmark" title="Cerrarán por 2 horas tramo carretero Tapeixtles por colocación de puente"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/IMG-20170318-WA0007-218x150.jpg" alt="" title="Cerrarán por 2 horas tramo carretero Tapeixtles por colocación de puente"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/03/18/cerraran-por-2-horas-tramo-carretero-tapeixtles-por-colocacion-de-puente/" rel="bookmark" title="Cerrarán por 2 horas tramo carretero Tapeixtles por colocación de puente">Cerrarán por 2 horas tramo carretero Tapeixtles por colocación de puente</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/03/18/empresarios-y-3-ordenes-de-gobierno-acuerdan-acciones-conjuntas-contra-robo-de-contenedores/" rel="bookmark" title="Empresarios y 3 órdenes de gobierno acuerdan acciones conjuntas contra robo de contenedores"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/puerto-contenedores-218x150.jpg" alt="" title="Empresarios y 3 órdenes de gobierno acuerdan acciones conjuntas contra robo de contenedores"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/03/18/empresarios-y-3-ordenes-de-gobierno-acuerdan-acciones-conjuntas-contra-robo-de-contenedores/" rel="bookmark" title="Empresarios y 3 órdenes de gobierno acuerdan acciones conjuntas contra robo de contenedores">Empresarios y 3 órdenes de gobierno acuerdan acciones conjuntas contra robo de contenedores</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_58cf460c6f2cd" data-td_block_id="td_uid_6_58cf460c6f2cd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_58cf460c6f2cd" data-td_block_id="td_uid_6_58cf460c6f2cd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><h1><a href="http://www.colima-estado.gob.mx/" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/gob-colima-marzo-banner.gif" width="" height="" alt="Gobierno del Estado de Colima" /></a></h1>
<h1><a href="https://www.facebook.com/gobiernomanzanillo/?ref=ts&amp;fref=ts" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/MANZANILLO-ENERO.jpg" width="" height="" alt="Ayuntamiento de Manzanillo" /></a></h1>
<h1><a href="http://ferias.empleo.gob.mx" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/sne-banner-feria-empleo-manzanillo-marzo-2017-bueno.gif" width="" height="" alt="Servicio Nacional de Empleo" /></a></h1>
<h1><a href="http://www.puertomanzanillo.com.mx/espi/0000001/inicio" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2016/08/PUERTO-LIMPIO_POST.jpg" width="" height="" alt="Puerto de Manzanillo" /></a></h1>
<p><a href="http://congresocol.gob.mx/web/Sistema/uploads/Decretos/DECRETO_275_58.pdf" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/CONGRESO-MARZO-2017.jpg" width="" height="" /></a></p>
<h1><a href="https://www.facebook.com/Superpandemiramar/?ref=ts" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2016/12/panaderia.gif" width="" height="" alt="SUPER PAN SANTIAGO" /></a></h1>
<h1><a href="https://www.facebook.com/PescaderiaMardeGalilea/" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/pescaderia-mar-de-galilea.gif" width="" height="" /></a></h1>
<p><a href="https://www.facebook.com/luis.hernandezpastor.5?fref=ts" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2016/07/NUEVO-LOGO-350.jpg" width="" height="" /></a></p>
<h1><a href="https://www.facebook.com/coparmex.manzanillo.5" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/02/coparmex-banner.jpg" width="" height="" /></a></h1>
<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- 336x280 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-2669065508237963"
     data-ad-slot="8221418893"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2669065508237963" data-ad-slot="3387593295"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2669065508237963" data-ad-slot="3387593295"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2669065508237963" data-ad-slot="3387593295"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2669065508237963" data-ad-slot="3387593295"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <script>var block_td_uid_9_58cf460c911fb = new tdBlock();
block_td_uid_9_58cf460c911fb.id = "td_uid_9_58cf460c911fb";
block_td_uid_9_58cf460c911fb.atts = '{"custom_title":"RECOMENDACIONES DEL EDITOR","limit":3,"sort":"featured","class":"td_uid_9_58cf460c911fb_rand"}';
block_td_uid_9_58cf460c911fb.td_column_number = "1";
block_td_uid_9_58cf460c911fb.block_type = "td_block_7";
block_td_uid_9_58cf460c911fb.post_count = "2";
block_td_uid_9_58cf460c911fb.found_posts = "2";
block_td_uid_9_58cf460c911fb.header_color = "";
block_td_uid_9_58cf460c911fb.ajax_pagination_infinite_stop = "";
block_td_uid_9_58cf460c911fb.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_9_58cf460c911fb);
</script><div class="td_block_wrap td_block_7 td_uid_9_58cf460c911fb_rand td-pb-border-top"><h4 class="block-title"><span>RECOMENDACIONES DEL EDITOR</span></h4><div id=td_uid_9_58cf460c911fb class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/01/31/tec-de-colima-nunca-habia-recibido-tantas-becas-como-con-nacho-peralta-castro/" rel="bookmark" title="Tec de Colima nunca había recibido tantas  becas como con Nacho Peralta: Castro"><img width="100" height="70" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/01/Boletín-1-100x70.jpeg" alt="" title="Tec de Colima nunca había recibido tantas  becas como con Nacho Peralta: Castro"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/01/31/tec-de-colima-nunca-habia-recibido-tantas-becas-como-con-nacho-peralta-castro/" rel="bookmark" title="Tec de Colima nunca había recibido tantas  becas como con Nacho Peralta: Castro">Tec de Colima nunca había recibido tantas  becas como con...</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-31T16:34:18+00:00" >Martes, 31 enero, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2016/03/24/choferpro-la-aplicacion-que-te-permitira-viajar-seguro-en-manzanillo/" rel="bookmark" title="CHOFER PRO, la aplicación que te permitirá viajar seguro en Manzanillo"><img width="100" height="70" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/choferpro-100x70.jpg" alt="" title="CHOFER PRO, la aplicación que te permitirá viajar seguro en Manzanillo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2016/03/24/choferpro-la-aplicacion-que-te-permitira-viajar-seguro-en-manzanillo/" rel="bookmark" title="CHOFER PRO, la aplicación que te permitirá viajar seguro en Manzanillo">CHOFER PRO, la aplicación que te permitirá viajar seguro en Manzanillo</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-03-24T06:47:32+00:00" >Jueves, 24 marzo, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_10_58cf460c98ddb = new tdBlock();
block_td_uid_10_58cf460c98ddb.id = "td_uid_10_58cf460c98ddb";
block_td_uid_10_58cf460c98ddb.atts = '{"custom_title":"ENTRADAS POPULARES","limit":3,"sort":"popular","class":"td_uid_10_58cf460c98ddb_rand"}';
block_td_uid_10_58cf460c98ddb.td_column_number = "1";
block_td_uid_10_58cf460c98ddb.block_type = "td_block_7";
block_td_uid_10_58cf460c98ddb.post_count = "3";
block_td_uid_10_58cf460c98ddb.found_posts = "2163";
block_td_uid_10_58cf460c98ddb.header_color = "";
block_td_uid_10_58cf460c98ddb.ajax_pagination_infinite_stop = "";
block_td_uid_10_58cf460c98ddb.max_num_pages = "721";
tdBlocksArray.push(block_td_uid_10_58cf460c98ddb);
</script><div class="td_block_wrap td_block_7 td_uid_10_58cf460c98ddb_rand td-pb-border-top"><h4 class="block-title"><span>ENTRADAS POPULARES</span></h4><div id=td_uid_10_58cf460c98ddb class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2016/03/24/chofer-pro-para-que-viajes-seguro/" rel="bookmark" title="CHOFER PRO, para que viajes seguro"><img width="100" height="70" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/choferpro-100x70.jpg" alt="" title="CHOFER PRO, para que viajes seguro"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2016/03/24/chofer-pro-para-que-viajes-seguro/" rel="bookmark" title="CHOFER PRO, para que viajes seguro">CHOFER PRO, para que viajes seguro</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-03-24T20:16:03+00:00" >Jueves, 24 marzo, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2016/03/25/ladron-de-celulares-en-las-playas-de-miramar/" rel="bookmark" title="Ladrón de celulares en las playas de Miramar"><img width="100" height="70" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/detenido-100x70.jpg" alt="" title="Ladrón de celulares en las playas de Miramar"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2016/03/25/ladron-de-celulares-en-las-playas-de-miramar/" rel="bookmark" title="Ladrón de celulares en las playas de Miramar">Ladrón de celulares en las playas de Miramar</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-03-25T07:31:22+00:00" >Viernes, 25 marzo, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2016/03/24/choferpro-la-aplicacion-que-te-permitira-viajar-seguro-en-manzanillo/" rel="bookmark" title="CHOFER PRO, la aplicación que te permitirá viajar seguro en Manzanillo"><img width="100" height="70" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/choferpro-100x70.jpg" alt="" title="CHOFER PRO, la aplicación que te permitirá viajar seguro en Manzanillo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2016/03/24/choferpro-la-aplicacion-que-te-permitira-viajar-seguro-en-manzanillo/" rel="bookmark" title="CHOFER PRO, la aplicación que te permitirá viajar seguro en Manzanillo">CHOFER PRO, la aplicación que te permitirá viajar seguro en Manzanillo</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-03-24T06:47:32+00:00" >Jueves, 24 marzo, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_11_58cf460ca37b2_rand widget widget_categories td-pb-border-top"><h4 class="block-title"><span>Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="http://manzanillo.tv/noticias/category/noticias/">Noticias<span class="td-cat-no">1700</span></a></li><li><a href="http://manzanillo.tv/noticias/category/slider/">slider<span class="td-cat-no">1231</span></a></li><li><a href="http://manzanillo.tv/noticias/category/noticias-de-colima/">Colima Noticias<span class="td-cat-no">1004</span></a></li><li><a href="http://manzanillo.tv/noticias/category/noticias-de-manzanillo/">Manzanillo Noticias<span class="td-cat-no">957</span></a></li><li><a href="http://manzanillo.tv/noticias/category/seguridad/">Seguridad<span class="td-cat-no">467</span></a></li><li><a href="http://manzanillo.tv/noticias/category/colima/">Colima<span class="td-cat-no">432</span></a></li><li><a href="http://manzanillo.tv/noticias/category/educacion/">Educación<span class="td-cat-no">403</span></a></li><li><a href="http://manzanillo.tv/noticias/category/manzanillo-puerto/">Puerto de Manzanillo<span class="td-cat-no">234</span></a></li><li><a href="http://manzanillo.tv/noticias/category/salud/">Salud<span class="td-cat-no">229</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://manzanillo.tv/noticias/"><img class="td-retina-data" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/manzanillotvlogo-1.jpg" data-retina="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/manzanillotvlogo-1.jpg" alt=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Manzanillo.TV, Noticias de Manzanillo. Todos Derechos Reservados 2005-2016<div class="footer-email-wrap">Contáctanos: <a href="mailto:manzanillotv@gmail.com">manzanillotv@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/manzanillotv/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/Manzanillotv" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCnQKYYSmqu3Ew-vq3Di9HPw" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-noticias-container"><ul id="menu-noticias-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10263"><a href="http://manzanillo.tv/noticias/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10264"><a href="http://manzanillo.tv/noticias/category/noticias-de-manzanillo/">Manzanillo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_12_58cf460caf24c = new tdBlock();
block_td_uid_12_58cf460caf24c.id = "td_uid_12_58cf460caf24c";
block_td_uid_12_58cf460caf24c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_uid_12_58cf460caf24c_rand"}';
block_td_uid_12_58cf460caf24c.td_column_number = "3";
block_td_uid_12_58cf460caf24c.block_type = "td_block_mega_menu";
block_td_uid_12_58cf460caf24c.post_count = "5";
block_td_uid_12_58cf460caf24c.found_posts = "957";
block_td_uid_12_58cf460caf24c.header_color = "";
block_td_uid_12_58cf460caf24c.ajax_pagination_infinite_stop = "";
block_td_uid_12_58cf460caf24c.max_num_pages = "192";
tdBlocksArray.push(block_td_uid_12_58cf460caf24c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_12_58cf460caf24c_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_12_58cf460caf24c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/03/19/entrega-alcaldesa-y-dif-manzanillo-aparatos-ortopedicos-y-sillas-de-rueda/" rel="bookmark" title="Entrega alcaldesa y DIF Manzanillo aparatos ortopédicos y sillas de rueda"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/gaby-218x150.jpg" alt="" title="Entrega alcaldesa y DIF Manzanillo aparatos ortopédicos y sillas de rueda"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/03/19/entrega-alcaldesa-y-dif-manzanillo-aparatos-ortopedicos-y-sillas-de-rueda/" rel="bookmark" title="Entrega alcaldesa y DIF Manzanillo aparatos ortopédicos y sillas de rueda">Entrega alcaldesa y DIF Manzanillo aparatos ortopédicos y sillas de rueda</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/03/18/localizan-a-heidi-jaqueline-en-manzanillo-y-queda-desactivada-alerta-amber/" rel="bookmark" title="Localizan a Heidi Jaqueline en Manzanillo y queda desactivada Alerta Amber"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/LOCALIZADA-HEIDI-218x150.jpg" alt="" title="Localizan a Heidi Jaqueline en Manzanillo y queda desactivada Alerta Amber"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/03/18/localizan-a-heidi-jaqueline-en-manzanillo-y-queda-desactivada-alerta-amber/" rel="bookmark" title="Localizan a Heidi Jaqueline en Manzanillo y queda desactivada Alerta Amber">Localizan a Heidi Jaqueline en Manzanillo y queda desactivada Alerta Amber</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/03/18/se-reune-consejo-ciudadano-del-inplan/" rel="bookmark" title="Se reúne consejo ciudadano del INPLAN"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/inplan-218x150.jpg" alt="" title="Se reúne consejo ciudadano del INPLAN"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/03/18/se-reune-consejo-ciudadano-del-inplan/" rel="bookmark" title="Se reúne consejo ciudadano del INPLAN">Se reúne consejo ciudadano del INPLAN</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/03/18/cerraran-por-2-horas-tramo-carretero-tapeixtles-por-colocacion-de-puente/" rel="bookmark" title="Cerrarán por 2 horas tramo carretero Tapeixtles por colocación de puente"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/IMG-20170318-WA0007-218x150.jpg" alt="" title="Cerrarán por 2 horas tramo carretero Tapeixtles por colocación de puente"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/03/18/cerraran-por-2-horas-tramo-carretero-tapeixtles-por-colocacion-de-puente/" rel="bookmark" title="Cerrarán por 2 horas tramo carretero Tapeixtles por colocación de puente">Cerrarán por 2 horas tramo carretero Tapeixtles por colocación de puente</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/03/18/empresarios-y-3-ordenes-de-gobierno-acuerdan-acciones-conjuntas-contra-robo-de-contenedores/" rel="bookmark" title="Empresarios y 3 órdenes de gobierno acuerdan acciones conjuntas contra robo de contenedores"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/puerto-contenedores-218x150.jpg" alt="" title="Empresarios y 3 órdenes de gobierno acuerdan acciones conjuntas contra robo de contenedores"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/03/18/empresarios-y-3-ordenes-de-gobierno-acuerdan-acciones-conjuntas-contra-robo-de-contenedores/" rel="bookmark" title="Empresarios y 3 órdenes de gobierno acuerdan acciones conjuntas contra robo de contenedores">Empresarios y 3 órdenes de gobierno acuerdan acciones conjuntas contra robo&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_58cf460caf24c" data-td_block_id="td_uid_12_58cf460caf24c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_58cf460caf24c" data-td_block_id="td_uid_12_58cf460caf24c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10265"><a href="http://manzanillo.tv/noticias/category/noticias-de-colima/">Colima</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_13_58cf460cb5fab = new tdBlock();
block_td_uid_13_58cf460cb5fab.id = "td_uid_13_58cf460cb5fab";
block_td_uid_13_58cf460cb5fab.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_uid_13_58cf460cb5fab_rand"}';
block_td_uid_13_58cf460cb5fab.td_column_number = "3";
block_td_uid_13_58cf460cb5fab.block_type = "td_block_mega_menu";
block_td_uid_13_58cf460cb5fab.post_count = "5";
block_td_uid_13_58cf460cb5fab.found_posts = "432";
block_td_uid_13_58cf460cb5fab.header_color = "";
block_td_uid_13_58cf460cb5fab.ajax_pagination_infinite_stop = "";
block_td_uid_13_58cf460cb5fab.max_num_pages = "87";
tdBlocksArray.push(block_td_uid_13_58cf460cb5fab);
</script><div class="td_block_wrap td_block_mega_menu td_uid_13_58cf460cb5fab_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_13_58cf460cb5fab class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/03/18/busca-colima-detonar-potencial-para-exportar-productos-a-europa/" rel="bookmark" title="Busca Colima detonar potencial para exportar productos a Europa"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/luna-218x150.jpg" alt="" title="Busca Colima detonar potencial para exportar productos a Europa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/03/18/busca-colima-detonar-potencial-para-exportar-productos-a-europa/" rel="bookmark" title="Busca Colima detonar potencial para exportar productos a Europa">Busca Colima detonar potencial para exportar productos a Europa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/03/17/tras-denuncia-de-semov-investiga-pgj-robo-de-placas/" rel="bookmark" title="Tras denuncia de Semov, investiga PGJ robo de placas"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/08/pgje-colima-afuera-218x150.jpg" alt="" title="Tras denuncia de Semov, investiga PGJ robo de placas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/03/17/tras-denuncia-de-semov-investiga-pgj-robo-de-placas/" rel="bookmark" title="Tras denuncia de Semov, investiga PGJ robo de placas">Tras denuncia de Semov, investiga PGJ robo de placas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/03/08/exposiciones-libros-mariachi-y-una-sesion-solemne-para-el-160-aniversario-de-colima/" rel="bookmark" title="Exposiciones, libros, mariachi y una sesión solemne para el 160 aniversario de Colima"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/160-aniversario-ereccion-colima-estado-soberano-218x150.jpeg" alt="" title="Exposiciones, libros, mariachi y una sesión solemne para el 160 aniversario de Colima"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/03/08/exposiciones-libros-mariachi-y-una-sesion-solemne-para-el-160-aniversario-de-colima/" rel="bookmark" title="Exposiciones, libros, mariachi y una sesión solemne para el 160 aniversario de Colima">Exposiciones, libros, mariachi y una sesión solemne para el 160 aniversario&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/03/08/con-determinacion-vamos-a-erradicar-la-pobreza-alimentaria-de-colima-peralta/" rel="bookmark" title="Con determinación vamos a erradicar la pobreza alimentaria de Colima: Peralta"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/nacho-canastas-fruta-hortaliza-218x150.jpeg" alt="" title="Con determinación vamos a erradicar la pobreza alimentaria de Colima: Peralta"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/03/08/con-determinacion-vamos-a-erradicar-la-pobreza-alimentaria-de-colima-peralta/" rel="bookmark" title="Con determinación vamos a erradicar la pobreza alimentaria de Colima: Peralta">Con determinación vamos a erradicar la pobreza alimentaria de Colima: Peralta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/03/04/entregan-gobernador-y-rector-instalaciones-universitarias-por-un-monto-total-de-117-mdp/" rel="bookmark" title="Entregan Gobernador y Rector instalaciones universitarias por un monto total de 117 mdp"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/Inauguran-obras-en-la-UdeC-218x150.jpg" alt="" title="Entregan Gobernador y Rector instalaciones universitarias por un monto total de 117 mdp"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/03/04/entregan-gobernador-y-rector-instalaciones-universitarias-por-un-monto-total-de-117-mdp/" rel="bookmark" title="Entregan Gobernador y Rector instalaciones universitarias por un monto total de 117 mdp">Entregan Gobernador y Rector instalaciones universitarias por un monto total de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_58cf460cb5fab" data-td_block_id="td_uid_13_58cf460cb5fab"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_58cf460cb5fab" data-td_block_id="td_uid_13_58cf460cb5fab"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10266"><a href="http://manzanillo.tv/noticias/category/manzanillo-puerto/">Puerto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_14_58cf460cbd16e = new tdBlock();
block_td_uid_14_58cf460cbd16e.id = "td_uid_14_58cf460cbd16e";
block_td_uid_14_58cf460cbd16e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_uid_14_58cf460cbd16e_rand"}';
block_td_uid_14_58cf460cbd16e.td_column_number = "3";
block_td_uid_14_58cf460cbd16e.block_type = "td_block_mega_menu";
block_td_uid_14_58cf460cbd16e.post_count = "5";
block_td_uid_14_58cf460cbd16e.found_posts = "234";
block_td_uid_14_58cf460cbd16e.header_color = "";
block_td_uid_14_58cf460cbd16e.ajax_pagination_infinite_stop = "";
block_td_uid_14_58cf460cbd16e.max_num_pages = "47";
tdBlocksArray.push(block_td_uid_14_58cf460cbd16e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_14_58cf460cbd16e_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_14_58cf460cbd16e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/03/19/continuara-promexico-respaldando-a-colima-en-congresos-de-exportaciones/" rel="bookmark" title="Continuará ProMéxico respaldando a  Colima en Congresos de exportaciones"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/promexico-218x150.jpg" alt="" title="Continuará ProMéxico respaldando a  Colima en Congresos de exportaciones"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/03/19/continuara-promexico-respaldando-a-colima-en-congresos-de-exportaciones/" rel="bookmark" title="Continuará ProMéxico respaldando a  Colima en Congresos de exportaciones">Continuará ProMéxico respaldando a  Colima en Congresos de exportaciones</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/03/18/cerraran-por-2-horas-tramo-carretero-tapeixtles-por-colocacion-de-puente/" rel="bookmark" title="Cerrarán por 2 horas tramo carretero Tapeixtles por colocación de puente"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/IMG-20170318-WA0007-218x150.jpg" alt="" title="Cerrarán por 2 horas tramo carretero Tapeixtles por colocación de puente"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/03/18/cerraran-por-2-horas-tramo-carretero-tapeixtles-por-colocacion-de-puente/" rel="bookmark" title="Cerrarán por 2 horas tramo carretero Tapeixtles por colocación de puente">Cerrarán por 2 horas tramo carretero Tapeixtles por colocación de puente</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/03/18/empresarios-y-3-ordenes-de-gobierno-acuerdan-acciones-conjuntas-contra-robo-de-contenedores/" rel="bookmark" title="Empresarios y 3 órdenes de gobierno acuerdan acciones conjuntas contra robo de contenedores"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/puerto-contenedores-218x150.jpg" alt="" title="Empresarios y 3 órdenes de gobierno acuerdan acciones conjuntas contra robo de contenedores"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/03/18/empresarios-y-3-ordenes-de-gobierno-acuerdan-acciones-conjuntas-contra-robo-de-contenedores/" rel="bookmark" title="Empresarios y 3 órdenes de gobierno acuerdan acciones conjuntas contra robo de contenedores">Empresarios y 3 órdenes de gobierno acuerdan acciones conjuntas contra robo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/03/18/busca-colima-detonar-potencial-para-exportar-productos-a-europa/" rel="bookmark" title="Busca Colima detonar potencial para exportar productos a Europa"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/luna-218x150.jpg" alt="" title="Busca Colima detonar potencial para exportar productos a Europa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/03/18/busca-colima-detonar-potencial-para-exportar-productos-a-europa/" rel="bookmark" title="Busca Colima detonar potencial para exportar productos a Europa">Busca Colima detonar potencial para exportar productos a Europa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/03/17/transcanada-visita-al-puerto-de-manzanillo-para-conocer-oportunidades-de-inversion/" rel="bookmark" title="TransCanada visita al Puerto de Manzanillo para conocer oportunidades de inversión"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/api-manzanillo-218x150.jpg" alt="" title="TransCanada visita al Puerto de Manzanillo para conocer oportunidades de inversión"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/03/17/transcanada-visita-al-puerto-de-manzanillo-para-conocer-oportunidades-de-inversion/" rel="bookmark" title="TransCanada visita al Puerto de Manzanillo para conocer oportunidades de inversión">TransCanada visita al Puerto de Manzanillo para conocer oportunidades de inversión</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_58cf460cbd16e" data-td_block_id="td_uid_14_58cf460cbd16e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_58cf460cbd16e" data-td_block_id="td_uid_14_58cf460cbd16e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10267"><a href="http://manzanillo.tv/noticias/category/seguridad/">Seguridad</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_58cf460cc4226 = new tdBlock();
block_td_uid_15_58cf460cc4226.id = "td_uid_15_58cf460cc4226";
block_td_uid_15_58cf460cc4226.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_uid_15_58cf460cc4226_rand"}';
block_td_uid_15_58cf460cc4226.td_column_number = "3";
block_td_uid_15_58cf460cc4226.block_type = "td_block_mega_menu";
block_td_uid_15_58cf460cc4226.post_count = "5";
block_td_uid_15_58cf460cc4226.found_posts = "467";
block_td_uid_15_58cf460cc4226.header_color = "";
block_td_uid_15_58cf460cc4226.ajax_pagination_infinite_stop = "";
block_td_uid_15_58cf460cc4226.max_num_pages = "94";
tdBlocksArray.push(block_td_uid_15_58cf460cc4226);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_58cf460cc4226_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_15_58cf460cc4226 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/03/18/localizan-a-heidi-jaqueline-en-manzanillo-y-queda-desactivada-alerta-amber/" rel="bookmark" title="Localizan a Heidi Jaqueline en Manzanillo y queda desactivada Alerta Amber"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/LOCALIZADA-HEIDI-218x150.jpg" alt="" title="Localizan a Heidi Jaqueline en Manzanillo y queda desactivada Alerta Amber"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/03/18/localizan-a-heidi-jaqueline-en-manzanillo-y-queda-desactivada-alerta-amber/" rel="bookmark" title="Localizan a Heidi Jaqueline en Manzanillo y queda desactivada Alerta Amber">Localizan a Heidi Jaqueline en Manzanillo y queda desactivada Alerta Amber</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/03/18/empresarios-y-3-ordenes-de-gobierno-acuerdan-acciones-conjuntas-contra-robo-de-contenedores/" rel="bookmark" title="Empresarios y 3 órdenes de gobierno acuerdan acciones conjuntas contra robo de contenedores"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/puerto-contenedores-218x150.jpg" alt="" title="Empresarios y 3 órdenes de gobierno acuerdan acciones conjuntas contra robo de contenedores"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/03/18/empresarios-y-3-ordenes-de-gobierno-acuerdan-acciones-conjuntas-contra-robo-de-contenedores/" rel="bookmark" title="Empresarios y 3 órdenes de gobierno acuerdan acciones conjuntas contra robo de contenedores">Empresarios y 3 órdenes de gobierno acuerdan acciones conjuntas contra robo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/03/17/tras-denuncia-de-semov-investiga-pgj-robo-de-placas/" rel="bookmark" title="Tras denuncia de Semov, investiga PGJ robo de placas"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/08/pgje-colima-afuera-218x150.jpg" alt="" title="Tras denuncia de Semov, investiga PGJ robo de placas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/03/17/tras-denuncia-de-semov-investiga-pgj-robo-de-placas/" rel="bookmark" title="Tras denuncia de Semov, investiga PGJ robo de placas">Tras denuncia de Semov, investiga PGJ robo de placas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/03/17/activan-alerta-amber-para-localizar-a-la-menor-heidi-jaqueline-gonzalez-rodriguez/" rel="bookmark" title="Activan Alerta Amber para localizar a la menor Heidi Jaqueline González Rodríguez"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/alerta-amber-218x150.jpg" alt="" title="Activan Alerta Amber para localizar a la menor Heidi Jaqueline González Rodríguez"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/03/17/activan-alerta-amber-para-localizar-a-la-menor-heidi-jaqueline-gonzalez-rodriguez/" rel="bookmark" title="Activan Alerta Amber para localizar a la menor Heidi Jaqueline González Rodríguez">Activan Alerta Amber para localizar a la menor Heidi Jaqueline González&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/03/16/no-desaparecieron-madre-e-hija-reportadas-en-tecoman/" rel="bookmark" title="No desaparecieron madre e hija reportadas en Tecomán"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/08/pgje-colima-afuera-218x150.jpg" alt="" title="No desaparecieron madre e hija reportadas en Tecomán"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/03/16/no-desaparecieron-madre-e-hija-reportadas-en-tecoman/" rel="bookmark" title="No desaparecieron madre e hija reportadas en Tecomán">No desaparecieron madre e hija reportadas en Tecomán</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_58cf460cc4226" data-td_block_id="td_uid_15_58cf460cc4226"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_58cf460cc4226" data-td_block_id="td_uid_15_58cf460cc4226"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10268"><a href="http://manzanillo.tv/noticias/category/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_16_58cf460ccbb92 = new tdBlock();
block_td_uid_16_58cf460ccbb92.id = "td_uid_16_58cf460ccbb92";
block_td_uid_16_58cf460ccbb92.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_uid_16_58cf460ccbb92_rand"}';
block_td_uid_16_58cf460ccbb92.td_column_number = "3";
block_td_uid_16_58cf460ccbb92.block_type = "td_block_mega_menu";
block_td_uid_16_58cf460ccbb92.post_count = "5";
block_td_uid_16_58cf460ccbb92.found_posts = "217";
block_td_uid_16_58cf460ccbb92.header_color = "";
block_td_uid_16_58cf460ccbb92.ajax_pagination_infinite_stop = "";
block_td_uid_16_58cf460ccbb92.max_num_pages = "44";
tdBlocksArray.push(block_td_uid_16_58cf460ccbb92);
</script><div class="td_block_wrap td_block_mega_menu td_uid_16_58cf460ccbb92_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_16_58cf460ccbb92 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/03/17/manzanillo-libre-de-marea-roja-salud/" rel="bookmark" title="Manzanillo, libre de marea roja: Salud"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/05/playalaaudiencia-218x150.jpg" alt="" title="Manzanillo, libre de marea roja: Salud"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/03/17/manzanillo-libre-de-marea-roja-salud/" rel="bookmark" title="Manzanillo, libre de marea roja: Salud">Manzanillo, libre de marea roja: Salud</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/03/16/playas-de-colima-limpias-y-aptas-para-banistas/" rel="bookmark" title="Playas de Colima, limpias y aptas para bañistas"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/08/manzanillo-playa-218x150.jpg" alt="" title="Playas de Colima, limpias y aptas para bañistas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/03/16/playas-de-colima-limpias-y-aptas-para-banistas/" rel="bookmark" title="Playas de Colima, limpias y aptas para bañistas">Playas de Colima, limpias y aptas para bañistas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/03/15/esperan-8-mil-turistas-en-manzanillo-para-pacifico-bike-week-2017/" rel="bookmark" title="Esperan 8 mil turistas en Manzanillo para &#8220;Pacifico Bike Week 2017&#8221;"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/pacific-bike-week-218x150.jpg" alt="" title="Esperan 8 mil turistas en Manzanillo para &#8220;Pacifico Bike Week 2017&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/03/15/esperan-8-mil-turistas-en-manzanillo-para-pacifico-bike-week-2017/" rel="bookmark" title="Esperan 8 mil turistas en Manzanillo para &#8220;Pacifico Bike Week 2017&#8221;">Esperan 8 mil turistas en Manzanillo para &#8220;Pacifico Bike Week 2017&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/03/13/llegan-a-ecoparc-una-pareja-de-mono-patas-cebras-y-flamencos-rosados/" rel="bookmark" title="Llegan a Ecoparc una pareja de Mono  patas, Cebras y Flamencos rosados"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/ECOPARC-CEBRA-218x150.jpg" alt="" title="Llegan a Ecoparc una pareja de Mono  patas, Cebras y Flamencos rosados"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/03/13/llegan-a-ecoparc-una-pareja-de-mono-patas-cebras-y-flamencos-rosados/" rel="bookmark" title="Llegan a Ecoparc una pareja de Mono  patas, Cebras y Flamencos rosados">Llegan a Ecoparc una pareja de Mono  patas, Cebras y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/03/13/manzanillo-sede-motocross/" rel="bookmark" title="Manzanillo será sede de Campeonato Internacional de Motocross"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/jap-motocross-218x150.jpg" alt="" title="Manzanillo será sede de Campeonato Internacional de Motocross"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/03/13/manzanillo-sede-motocross/" rel="bookmark" title="Manzanillo será sede de Campeonato Internacional de Motocross">Manzanillo será sede de Campeonato Internacional de Motocross</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_58cf460ccbb92" data-td_block_id="td_uid_16_58cf460ccbb92"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_58cf460ccbb92" data-td_block_id="td_uid_16_58cf460ccbb92"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10269"><a href="http://manzanillo.tv/noticias/category/deporte/">Deporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10270"><a href="http://manzanillo.tv/noticias/category/campo/">Campo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10271"><a href="http://manzanillo.tv/noticias/category/sostenibilidad/">Sostenibilidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10272"><a href="http://manzanillo.tv/noticias/category/dinero/">Dinero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10273"><a href="http://manzanillo.tv/noticias/category/mujer/">Mujer</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Manzanillo.TV                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.7.1 (rara)
        Deploy mode: deploy
        
        uid: 58cf460cd8a3e
    -->

    <script type='text/javascript' src='http://manzanillo.tv/noticias/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.7.1'></script>
<script type='text/javascript' src='http://manzanillo.tv/noticias/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"http:\/\/manzanillo.tv\/noticias\/wp-admin\/admin-ajax.php","async_tracker":"false","track_internal_links":"true","extensions_to_track":"pdf,doc,xls,zip","outbound_classes_rel_href_to_not_track":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czoyMDoiNiw0LDE0LDEwMyw4NjEsNDIsNjAiO3M6MTA6ImNvbnRlbnRfaWQiO2k6MTg4OTI7czo2OiJhdXRob3IiO3M6MTI6Im1hbnphbmlsbG90diI7fQ==.85bb3ecb6bb2401eecf338d5c62cc904"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.jsdelivr.net/wp/wp-slimstat/trunk/wp-slimstat.min.js'></script>
<script type='text/javascript' src='http://manzanillo.tv/noticias/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://manzanillo.tv/noticias/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://manzanillo.tv/noticias/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>