<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
    <title>Inició operativo Salud para  el Turismo Primavera 2017 | Manzanillo Noticias</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://manzanillo.tv/noticias/xmlrpc.php" />
    <meta property="og:image" content="http://manzanillo.tv/noticias/wp-content/uploads/2017/04/salud.jpg" /><meta name="author" content="Noticias Manzanillo">
<link rel="icon" type="image/png" href="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/manzanillotvlogo-1.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/manzanillotvlogo.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/manzanillotvlogo.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/manzanillotvlogo.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/manzanillotvlogo.jpg"/><link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Manzanillo Noticias &raquo; Feed" href="http://manzanillo.tv/noticias/feed/" />
<link rel="alternate" type="application/rss+xml" title="Manzanillo Noticias &raquo; RSS de los comentarios" href="http://manzanillo.tv/noticias/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Manzanillo Noticias &raquo; Inició operativo Salud para  el Turismo Primavera 2017 RSS de los comentarios" href="http://manzanillo.tv/noticias/2017/04/09/inicio-operativo-salud-para-el-turismo-primavera-2017/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/manzanillo.tv\/noticias\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpemfb-default-css'  href='http://manzanillo.tv/noticias/wp-content/plugins/wp-embed-facebook/templates/default/default.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://manzanillo.tv/noticias/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Economica%3A400%2C700&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://manzanillo.tv/noticias/wp-includes/css/dashicons.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='http://manzanillo.tv/noticias/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://manzanillo.tv/noticias/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://manzanillo.tv/noticias/wp-content/themes/Newspaper/style.css?ver=6.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://manzanillo.tv/noticias/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://manzanillo.tv/noticias/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://manzanillo.tv/noticias/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://manzanillo.tv/noticias/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"es_MX","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://manzanillo.tv/noticias/wp-content/plugins/wp-embed-facebook/lib/js/fb.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://manzanillo.tv/noticias/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://manzanillo.tv/noticias/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://manzanillo.tv/noticias/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Personal Naval rescata a dos personas en Manzanillo, Colima' href='http://manzanillo.tv/noticias/2017/04/09/personal-naval-rescata-a-dos-personas-en-manzanillo-colima/' />
<link rel='next' title='Hoy se realizan las finales del Campeonato Nacional MotocrossMX' href='http://manzanillo.tv/noticias/2017/04/09/hoy-se-realizan-las-finales-del-campeonato-nacional-motocrossmx/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://manzanillo.tv/noticias/2017/04/09/inicio-operativo-salud-para-el-turismo-primavera-2017/" />
<link rel='shortlink' href='http://manzanillo.tv/noticias/?p=20144' />
<link rel="alternate" type="application/json+oembed" href="http://manzanillo.tv/noticias/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F04%2F09%2Finicio-operativo-salud-para-el-turismo-primavera-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://manzanillo.tv/noticias/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F04%2F09%2Finicio-operativo-salud-para-el-turismo-primavera-2017%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://manzanillo.tv/noticias/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://manzanillo.tv/noticias/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_smooth_scroll=true;
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/manzanillo.tv\/noticias\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.7.1";
var td_get_template_directory_uri="http:\/\/manzanillo.tv\/noticias\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=1400;
var tds_theme_color_site_wide="#0050ad";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6104564-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-20144 single-format-standard inicio-operativo-salud-para-el-turismo-primavera-2017 wpb-js-composer js-comp-ver-4.11 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Cerrar</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-noticias-container"><ul id="menu-noticias" class=""><li id="menu-item-10263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-10263"><a href="http://manzanillo.tv/noticias/">Inicio</a></li>
<li id="menu-item-10264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10264"><a href="http://manzanillo.tv/noticias/category/noticias-de-manzanillo/">Manzanillo</a></li>
<li id="menu-item-10265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10265"><a href="http://manzanillo.tv/noticias/category/noticias-de-colima/">Colima</a></li>
<li id="menu-item-10266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10266"><a href="http://manzanillo.tv/noticias/category/manzanillo-puerto/">Puerto</a></li>
<li id="menu-item-10267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10267"><a href="http://manzanillo.tv/noticias/category/seguridad/">Seguridad</a></li>
<li id="menu-item-10268" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10268"><a href="http://manzanillo.tv/noticias/category/turismo/">Turismo</a></li>
<li id="menu-item-10269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10269"><a href="http://manzanillo.tv/noticias/category/deporte/">Deporte</a></li>
<li id="menu-item-10270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10270"><a href="http://manzanillo.tv/noticias/category/campo/">Campo</a></li>
<li id="menu-item-10271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10271"><a href="http://manzanillo.tv/noticias/category/sostenibilidad/">Sostenibilidad</a></li>
<li id="menu-item-10272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10272"><a href="http://manzanillo.tv/noticias/category/dinero/">Dinero</a></li>
<li id="menu-item-10273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10273"><a href="http://manzanillo.tv/noticias/category/mujer/">Mujer</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="td_data_time">Domingo, abril 9, 2017</div>
                <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul>
                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">Ingresar</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="tu contraseña" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-dispaly-none">
                            <div class="td-login-panel-title">Recupera tu contraseña</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar contraseña">
                        </div>




                    </div>
                </div>
                <div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-292"><a href="http://colima.tv">Colima Noticias</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/manzanillotv/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/Manzanillotv" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCnQKYYSmqu3Ew-vq3Di9HPw" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
    </div>

        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                    <a href="http://manzanillo.tv/noticias/">
        <img class="td-retina-data" data-retina="http://manzanillo.tv/noticias/wp-content/uploads/2016/05/MANZANILLOTV-LOGO-NUEVO.jpg" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/05/MANZANILLOTV-LOGO-NUEVO.jpg" alt="Manzanillo Noticias" title="Manzanillo Noticias"/>
    </a>
            </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><h1><a href="http://manzanillo.tv/noticias/fiestas-de-mayo-manzanillo-2017/" target="_self"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/04/FIESTAS-DE-MAYO-BANNER.gif" width="" height="" alt="FIESTAS DE MAYO MANZANILLO 2017" /></a></h1></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a class="td-mobile-logo td-sticky-header" href="http://manzanillo.tv/noticias/">
			<img class="td-retina-data" data-retina="http://manzanillo.tv/noticias/wp-content/uploads/2016/05/MANZANILLOTV-LOGO-NUEVO.jpg" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/05/MANZANILLOTV-LOGO-NUEVO.jpg" alt="Manzanillo Noticias" title="Manzanillo Noticias"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://manzanillo.tv/noticias/">
			<img class="td-retina-data" data-retina="http://manzanillo.tv/noticias/wp-content/uploads/2016/05/MANZANILLOTV-LOGO-NUEVO.jpg" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/05/MANZANILLOTV-LOGO-NUEVO.jpg" alt="Manzanillo Noticias" title="Manzanillo Noticias"/>
		</a>
	    </div>
    <div class="menu-noticias-container"><ul id="menu-noticias-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10263"><a href="http://manzanillo.tv/noticias/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10264"><a href="http://manzanillo.tv/noticias/category/noticias-de-manzanillo/">Manzanillo</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_58eabf5734e8d = new tdBlock();
block_td_uid_1_58eabf5734e8d.id = "td_uid_1_58eabf5734e8d";
block_td_uid_1_58eabf5734e8d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_uid_1_58eabf5734e8d_rand"}';
block_td_uid_1_58eabf5734e8d.td_column_number = "3";
block_td_uid_1_58eabf5734e8d.block_type = "td_block_mega_menu";
block_td_uid_1_58eabf5734e8d.post_count = "5";
block_td_uid_1_58eabf5734e8d.found_posts = "1017";
block_td_uid_1_58eabf5734e8d.header_color = "";
block_td_uid_1_58eabf5734e8d.ajax_pagination_infinite_stop = "";
block_td_uid_1_58eabf5734e8d.max_num_pages = "204";
tdBlocksArray.push(block_td_uid_1_58eabf5734e8d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_58eabf5734e8d_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_58eabf5734e8d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/04/09/personal-naval-rescata-a-dos-personas-en-manzanillo-colima/" rel="bookmark" title="Personal Naval rescata a dos personas en Manzanillo, Colima"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/04/rescate-218x150.jpg" alt="" title="Personal Naval rescata a dos personas en Manzanillo, Colima"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/04/09/personal-naval-rescata-a-dos-personas-en-manzanillo-colima/" rel="bookmark" title="Personal Naval rescata a dos personas en Manzanillo, Colima">Personal Naval rescata a dos personas en Manzanillo, Colima</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/04/09/arranca-motocross-mx-2017-copa-puerto-de-manzanillo/" rel="bookmark" title="Arranca Motocross Mx 2017  “Copa Puerto de Manzanillo”"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/04/motocross-1-218x150.jpg" alt="" title="Arranca Motocross Mx 2017  “Copa Puerto de Manzanillo”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/04/09/arranca-motocross-mx-2017-copa-puerto-de-manzanillo/" rel="bookmark" title="Arranca Motocross Mx 2017  “Copa Puerto de Manzanillo”">Arranca Motocross Mx 2017  “Copa Puerto de Manzanillo”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/04/09/inicia-semar-operacion-salvavidas-semana-santa-2017-en-manzanillo/" rel="bookmark" title="Inicia SEMAR Operación Salvavidas &#8220;Semana Santa 2017&#8221; en Manzanillo"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/04/DSC07405-218x150.jpg" alt="" title="Inicia SEMAR Operación Salvavidas &#8220;Semana Santa 2017&#8221; en Manzanillo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/04/09/inicia-semar-operacion-salvavidas-semana-santa-2017-en-manzanillo/" rel="bookmark" title="Inicia SEMAR Operación Salvavidas &#8220;Semana Santa 2017&#8221; en Manzanillo">Inicia SEMAR Operación Salvavidas &#8220;Semana Santa 2017&#8221; en Manzanillo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/04/08/manzanillo-semana-santa/" rel="bookmark" title="Esperan lleno total en Manzanillo para Semana Santa"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/manzanillo-turismo-1-218x150.jpg" alt="" title="Esperan lleno total en Manzanillo para Semana Santa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/04/08/manzanillo-semana-santa/" rel="bookmark" title="Esperan lleno total en Manzanillo para Semana Santa">Esperan lleno total en Manzanillo para Semana Santa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/04/07/rayo-de-colima-motocross-manzanillo/" rel="bookmark" title="El &#8216;Rayo de Colima&#8217;, listo para la cuarta etapa del Nacional de Motocross 2017"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/04/martin-garcia-el-rayo-1-218x150.jpg" alt="" title="El &#8216;Rayo de Colima&#8217;, listo para la cuarta etapa del Nacional de Motocross 2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/04/07/rayo-de-colima-motocross-manzanillo/" rel="bookmark" title="El &#8216;Rayo de Colima&#8217;, listo para la cuarta etapa del Nacional de Motocross 2017">El &#8216;Rayo de Colima&#8217;, listo para la cuarta etapa del Nacional&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58eabf5734e8d" data-td_block_id="td_uid_1_58eabf5734e8d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_58eabf5734e8d" data-td_block_id="td_uid_1_58eabf5734e8d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10265"><a href="http://manzanillo.tv/noticias/category/noticias-de-colima/">Colima</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_58eabf5742156 = new tdBlock();
block_td_uid_2_58eabf5742156.id = "td_uid_2_58eabf5742156";
block_td_uid_2_58eabf5742156.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_uid_2_58eabf5742156_rand"}';
block_td_uid_2_58eabf5742156.td_column_number = "3";
block_td_uid_2_58eabf5742156.block_type = "td_block_mega_menu";
block_td_uid_2_58eabf5742156.post_count = "5";
block_td_uid_2_58eabf5742156.found_posts = "434";
block_td_uid_2_58eabf5742156.header_color = "";
block_td_uid_2_58eabf5742156.ajax_pagination_infinite_stop = "";
block_td_uid_2_58eabf5742156.max_num_pages = "87";
tdBlocksArray.push(block_td_uid_2_58eabf5742156);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_58eabf5742156_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_2_58eabf5742156 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/04/07/inician-vacaciones-mas-de-140-mil-estudiantes/" rel="bookmark" title="Inician vacaciones más de 140 mil estudiantes"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/04/estudiantes-vacaciones-218x150.jpg" alt="" title="Inician vacaciones más de 140 mil estudiantes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/04/07/inician-vacaciones-mas-de-140-mil-estudiantes/" rel="bookmark" title="Inician vacaciones más de 140 mil estudiantes">Inician vacaciones más de 140 mil estudiantes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/03/30/en-15-dias-segob-podria-decretar-la-alerta-de-genero-juana-andres/" rel="bookmark" title="En 15 días Segob podría decretar la Alerta de Género: Juana Andrés"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/congreso-mujeres-218x150.jpg" alt="" title="En 15 días Segob podría decretar la Alerta de Género: Juana Andrés"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/03/30/en-15-dias-segob-podria-decretar-la-alerta-de-genero-juana-andres/" rel="bookmark" title="En 15 días Segob podría decretar la Alerta de Género: Juana Andrés">En 15 días Segob podría decretar la Alerta de Género: Juana&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/03/18/busca-colima-detonar-potencial-para-exportar-productos-a-europa/" rel="bookmark" title="Busca Colima detonar potencial para exportar productos a Europa"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/luna-218x150.jpg" alt="" title="Busca Colima detonar potencial para exportar productos a Europa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/03/18/busca-colima-detonar-potencial-para-exportar-productos-a-europa/" rel="bookmark" title="Busca Colima detonar potencial para exportar productos a Europa">Busca Colima detonar potencial para exportar productos a Europa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/03/17/tras-denuncia-de-semov-investiga-pgj-robo-de-placas/" rel="bookmark" title="Tras denuncia de Semov, investiga PGJ robo de placas"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/08/pgje-colima-afuera-218x150.jpg" alt="" title="Tras denuncia de Semov, investiga PGJ robo de placas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/03/17/tras-denuncia-de-semov-investiga-pgj-robo-de-placas/" rel="bookmark" title="Tras denuncia de Semov, investiga PGJ robo de placas">Tras denuncia de Semov, investiga PGJ robo de placas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/03/08/exposiciones-libros-mariachi-y-una-sesion-solemne-para-el-160-aniversario-de-colima/" rel="bookmark" title="Exposiciones, libros, mariachi y una sesión solemne para el 160 aniversario de Colima"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/160-aniversario-ereccion-colima-estado-soberano-218x150.jpeg" alt="" title="Exposiciones, libros, mariachi y una sesión solemne para el 160 aniversario de Colima"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/03/08/exposiciones-libros-mariachi-y-una-sesion-solemne-para-el-160-aniversario-de-colima/" rel="bookmark" title="Exposiciones, libros, mariachi y una sesión solemne para el 160 aniversario de Colima">Exposiciones, libros, mariachi y una sesión solemne para el 160 aniversario&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58eabf5742156" data-td_block_id="td_uid_2_58eabf5742156"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_58eabf5742156" data-td_block_id="td_uid_2_58eabf5742156"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10266"><a href="http://manzanillo.tv/noticias/category/manzanillo-puerto/">Puerto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_58eabf5753707 = new tdBlock();
block_td_uid_3_58eabf5753707.id = "td_uid_3_58eabf5753707";
block_td_uid_3_58eabf5753707.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_uid_3_58eabf5753707_rand"}';
block_td_uid_3_58eabf5753707.td_column_number = "3";
block_td_uid_3_58eabf5753707.block_type = "td_block_mega_menu";
block_td_uid_3_58eabf5753707.post_count = "5";
block_td_uid_3_58eabf5753707.found_posts = "246";
block_td_uid_3_58eabf5753707.header_color = "";
block_td_uid_3_58eabf5753707.ajax_pagination_infinite_stop = "";
block_td_uid_3_58eabf5753707.max_num_pages = "50";
tdBlocksArray.push(block_td_uid_3_58eabf5753707);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_58eabf5753707_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_3_58eabf5753707 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/04/05/cierre-total-de-la-carretera-colima-tecoman-sct/" rel="bookmark" title="Cierre total de la Carretera Colima-Tecomán, el día 06 de abril por instalación de puente peatonal en el entronque Loma de Juárez: SCT"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/04/IMG-20170405-WA0022-218x150.jpg" alt="" title="Cierre total de la Carretera Colima-Tecomán, el día 06 de abril por instalación de puente peatonal en el entronque Loma de Juárez: SCT"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/04/05/cierre-total-de-la-carretera-colima-tecoman-sct/" rel="bookmark" title="Cierre total de la Carretera Colima-Tecomán, el día 06 de abril por instalación de puente peatonal en el entronque Loma de Juárez: SCT">Cierre total de la Carretera Colima-Tecomán, el día 06 de abril&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/04/03/agroparque-colima-exportaciones-asia-puerto-manzanillo/" rel="bookmark" title="Con agroparque Colima podría aumentar exportaciones a Asia"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/04/francisco-hueso-alcaraz-platano-218x150.jpg" alt="" title="Con agroparque Colima podría aumentar exportaciones a Asia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/04/03/agroparque-colima-exportaciones-asia-puerto-manzanillo/" rel="bookmark" title="Con agroparque Colima podría aumentar exportaciones a Asia">Con agroparque Colima podría aumentar exportaciones a Asia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/03/31/reinauguran-mariscos-la-huerta-el-restaurante-de-manzanillo/" rel="bookmark" title="Reinauguran Mariscos La Huerta, el restaurante de Manzanillo"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/la-huerta-liston-218x150.jpg" alt="" title="Reinauguran Mariscos La Huerta, el restaurante de Manzanillo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/03/31/reinauguran-mariscos-la-huerta-el-restaurante-de-manzanillo/" rel="bookmark" title="Reinauguran Mariscos La Huerta, el restaurante de Manzanillo">Reinauguran Mariscos La Huerta, el restaurante de Manzanillo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/03/25/ssa-mexico-recibe-dos-nuevas-gruas-portico/" rel="bookmark" title="SSA México recibe dos nuevas grúas pórtico"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/puerto-ssa-api-gruas-218x150.jpg" alt="" title="SSA México recibe dos nuevas grúas pórtico"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/03/25/ssa-mexico-recibe-dos-nuevas-gruas-portico/" rel="bookmark" title="SSA México recibe dos nuevas grúas pórtico">SSA México recibe dos nuevas grúas pórtico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/03/24/competencia-trabajo-coparmex/" rel="bookmark" title="Competencia obliga empresas a mejorar condiciones de trabajo: Coparmex"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/oscar-benavides-coparmex-218x150.jpg" alt="" title="Competencia obliga empresas a mejorar condiciones de trabajo: Coparmex"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/03/24/competencia-trabajo-coparmex/" rel="bookmark" title="Competencia obliga empresas a mejorar condiciones de trabajo: Coparmex">Competencia obliga empresas a mejorar condiciones de trabajo: Coparmex</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_58eabf5753707" data-td_block_id="td_uid_3_58eabf5753707"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_58eabf5753707" data-td_block_id="td_uid_3_58eabf5753707"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10267"><a href="http://manzanillo.tv/noticias/category/seguridad/">Seguridad</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_58eabf575f677 = new tdBlock();
block_td_uid_4_58eabf575f677.id = "td_uid_4_58eabf575f677";
block_td_uid_4_58eabf575f677.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_uid_4_58eabf575f677_rand"}';
block_td_uid_4_58eabf575f677.td_column_number = "3";
block_td_uid_4_58eabf575f677.block_type = "td_block_mega_menu";
block_td_uid_4_58eabf575f677.post_count = "5";
block_td_uid_4_58eabf575f677.found_posts = "493";
block_td_uid_4_58eabf575f677.header_color = "";
block_td_uid_4_58eabf575f677.ajax_pagination_infinite_stop = "";
block_td_uid_4_58eabf575f677.max_num_pages = "99";
tdBlocksArray.push(block_td_uid_4_58eabf575f677);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_58eabf575f677_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_4_58eabf575f677 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/04/09/participa-activamente-sedena-y-semar-en-operativo-vacacional/" rel="bookmark" title="Participa activamente Sedena y Semar en Operativo Vacacional"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/04/operativo-seguridad-armada-marina-semar-218x150.jpg" alt="" title="Participa activamente Sedena y Semar en Operativo Vacacional"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/04/09/participa-activamente-sedena-y-semar-en-operativo-vacacional/" rel="bookmark" title="Participa activamente Sedena y Semar en Operativo Vacacional">Participa activamente Sedena y Semar en Operativo Vacacional</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/04/09/arranca-programa-espacios-libres-para-tods/" rel="bookmark" title="Arranca programa “Espacios Libres para Tod@s”"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/04/espacios1-218x150.jpg" alt="" title="Arranca programa “Espacios Libres para Tod@s”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/04/09/arranca-programa-espacios-libres-para-tods/" rel="bookmark" title="Arranca programa “Espacios Libres para Tod@s”">Arranca programa “Espacios Libres para Tod@s”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/04/09/inicia-semar-operacion-salvavidas-semana-santa-2017-en-manzanillo/" rel="bookmark" title="Inicia SEMAR Operación Salvavidas &#8220;Semana Santa 2017&#8221; en Manzanillo"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/04/DSC07405-218x150.jpg" alt="" title="Inicia SEMAR Operación Salvavidas &#8220;Semana Santa 2017&#8221; en Manzanillo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/04/09/inicia-semar-operacion-salvavidas-semana-santa-2017-en-manzanillo/" rel="bookmark" title="Inicia SEMAR Operación Salvavidas &#8220;Semana Santa 2017&#8221; en Manzanillo">Inicia SEMAR Operación Salvavidas &#8220;Semana Santa 2017&#8221; en Manzanillo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/04/07/instalan-estacion-de-monitoreo-sismico/" rel="bookmark" title="Instalan estación de monitoreo sísmico"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/04/pc-estacion-monitoreo-sismico-volcan-218x150.jpg" alt="" title="Instalan estación de monitoreo sísmico"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/04/07/instalan-estacion-de-monitoreo-sismico/" rel="bookmark" title="Instalan estación de monitoreo sísmico">Instalan estación de monitoreo sísmico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/04/05/banco-de-adn-tiene-mas-de-2-mil-perfiles-geneticos-pgje/" rel="bookmark" title="Banco de ADN tiene más  de 2 mil perfiles genéticos: PGJE"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/07/pgje-cesa-agentes-obstacularizar-labor-reportera-218x150.jpg" alt="" title="Banco de ADN tiene más  de 2 mil perfiles genéticos: PGJE"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/04/05/banco-de-adn-tiene-mas-de-2-mil-perfiles-geneticos-pgje/" rel="bookmark" title="Banco de ADN tiene más  de 2 mil perfiles genéticos: PGJE">Banco de ADN tiene más  de 2 mil perfiles genéticos:&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_58eabf575f677" data-td_block_id="td_uid_4_58eabf575f677"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_58eabf575f677" data-td_block_id="td_uid_4_58eabf575f677"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-10268"><a href="http://manzanillo.tv/noticias/category/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_58eabf576a621 = new tdBlock();
block_td_uid_5_58eabf576a621.id = "td_uid_5_58eabf576a621";
block_td_uid_5_58eabf576a621.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_uid_5_58eabf576a621_rand"}';
block_td_uid_5_58eabf576a621.td_column_number = "3";
block_td_uid_5_58eabf576a621.block_type = "td_block_mega_menu";
block_td_uid_5_58eabf576a621.post_count = "5";
block_td_uid_5_58eabf576a621.found_posts = "239";
block_td_uid_5_58eabf576a621.header_color = "";
block_td_uid_5_58eabf576a621.ajax_pagination_infinite_stop = "";
block_td_uid_5_58eabf576a621.max_num_pages = "48";
tdBlocksArray.push(block_td_uid_5_58eabf576a621);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_58eabf576a621_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_5_58eabf576a621 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/04/09/participa-activamente-sedena-y-semar-en-operativo-vacacional/" rel="bookmark" title="Participa activamente Sedena y Semar en Operativo Vacacional"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/04/operativo-seguridad-armada-marina-semar-218x150.jpg" alt="" title="Participa activamente Sedena y Semar en Operativo Vacacional"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/04/09/participa-activamente-sedena-y-semar-en-operativo-vacacional/" rel="bookmark" title="Participa activamente Sedena y Semar en Operativo Vacacional">Participa activamente Sedena y Semar en Operativo Vacacional</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/04/09/inicio-operativo-salud-para-el-turismo-primavera-2017/" rel="bookmark" title="Inició operativo Salud para  el Turismo Primavera 2017"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/04/salud-218x150.jpg" alt="" title="Inició operativo Salud para  el Turismo Primavera 2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/04/09/inicio-operativo-salud-para-el-turismo-primavera-2017/" rel="bookmark" title="Inició operativo Salud para  el Turismo Primavera 2017">Inició operativo Salud para  el Turismo Primavera 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/04/09/arranca-motocross-mx-2017-copa-puerto-de-manzanillo/" rel="bookmark" title="Arranca Motocross Mx 2017  “Copa Puerto de Manzanillo”"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/04/motocross-1-218x150.jpg" alt="" title="Arranca Motocross Mx 2017  “Copa Puerto de Manzanillo”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/04/09/arranca-motocross-mx-2017-copa-puerto-de-manzanillo/" rel="bookmark" title="Arranca Motocross Mx 2017  “Copa Puerto de Manzanillo”">Arranca Motocross Mx 2017  “Copa Puerto de Manzanillo”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/04/09/inicia-semar-operacion-salvavidas-semana-santa-2017-en-manzanillo/" rel="bookmark" title="Inicia SEMAR Operación Salvavidas &#8220;Semana Santa 2017&#8221; en Manzanillo"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/04/DSC07405-218x150.jpg" alt="" title="Inicia SEMAR Operación Salvavidas &#8220;Semana Santa 2017&#8221; en Manzanillo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/04/09/inicia-semar-operacion-salvavidas-semana-santa-2017-en-manzanillo/" rel="bookmark" title="Inicia SEMAR Operación Salvavidas &#8220;Semana Santa 2017&#8221; en Manzanillo">Inicia SEMAR Operación Salvavidas &#8220;Semana Santa 2017&#8221; en Manzanillo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/04/08/manzanillo-semana-santa/" rel="bookmark" title="Esperan lleno total en Manzanillo para Semana Santa"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/manzanillo-turismo-1-218x150.jpg" alt="" title="Esperan lleno total en Manzanillo para Semana Santa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/04/08/manzanillo-semana-santa/" rel="bookmark" title="Esperan lleno total en Manzanillo para Semana Santa">Esperan lleno total en Manzanillo para Semana Santa</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_58eabf576a621" data-td_block_id="td_uid_5_58eabf576a621"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_58eabf576a621" data-td_block_id="td_uid_5_58eabf576a621"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10269"><a href="http://manzanillo.tv/noticias/category/deporte/">Deporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10270"><a href="http://manzanillo.tv/noticias/category/campo/">Campo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10271"><a href="http://manzanillo.tv/noticias/category/sostenibilidad/">Sostenibilidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10272"><a href="http://manzanillo.tv/noticias/category/dinero/">Dinero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10273"><a href="http://manzanillo.tv/noticias/category/mujer/">Mujer</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://manzanillo.tv/noticias/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://manzanillo.tv/noticias/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" itemprop="url" href="http://manzanillo.tv/noticias/category/noticias/"><span itemprop="title">Noticias</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Inició operativo Salud para  el Turismo Primavera 2017"><meta itemprop="url" content = "http://manzanillo.tv/noticias/2017/04/09/inicio-operativo-salud-para-el-turismo-primavera-2017/">Inició operativo Salud para  el Turismo Primavera 2017</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-20144" class="post-20144 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-salud category-turismo tag-manzanillo tag-salud tag-turismo" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://manzanillo.tv/noticias/category/noticias/">Noticias</a></li><li class="entry-category"><a  href="http://manzanillo.tv/noticias/category/salud/">Salud</a></li><li class="entry-category"><a  href="http://manzanillo.tv/noticias/category/turismo/">Turismo</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Inició operativo Salud para  el Turismo Primavera 2017</h1>

                

                <div class="td-module-meta-info">
                                        <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-09T09:14:04+00:00" >Domingo, 9 abril, 2017</time></div>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F04%2F09%2Finicio-operativo-salud-para-el-turismo-primavera-2017%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Inici%C3%B3+operativo+Salud+para++el+Turismo+Primavera+2017&url=http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F04%2F09%2Finicio-operativo-salud-para-el-turismo-primavera-2017%2F&via=Manzanillotv"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://manzanillo.tv/noticias/2017/04/09/inicio-operativo-salud-para-el-turismo-primavera-2017/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://manzanillo.tv/noticias/2017/04/09/inicio-operativo-salud-para-el-turismo-primavera-2017/&amp;media=http://manzanillo.tv/noticias/wp-content/uploads/2017/04/salud.jpg&description=Inici%C3%B3+operativo+Salud+para++el+Turismo+Primavera+2017" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Inici%C3%B3+operativo+Salud+para++el+Turismo+Primavera+2017 - http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F04%2F09%2Finicio-operativo-salud-para-el-turismo-primavera-2017%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://manzanillo.tv/noticias/2017/04/09/inicio-operativo-salud-para-el-turismo-primavera-2017/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://manzanillo.tv/noticias/2017/04/09/inicio-operativo-salud-para-el-turismo-primavera-2017/" data-text="Inició operativo Salud para  el Turismo Primavera 2017" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://manzanillo.tv/noticias/wp-content/uploads/2017/04/salud.jpg" data-caption=""><img width="696" height="391" class="entry-thumb td-modal-image" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/04/salud-696x391.jpg" alt="" title="salud"/></a></div>
        <div id="fb-root"></div>
<p>Manzanillo, Colima.- Dentro del Plan Operativo de Seguridad y Atención al Turista para las Semanas Santa y de Pascua, la Secretaría de Salud y Bienestar Social del Gobierno del Estado informa que llevará a cabo del 8 al 23 de abril el operativo Salud para el Turismo Primavera 2017, a fin de proteger la salud de los turistas y de los colimenses y reducir los riesgos en la salud pública en este periodo vacacional.</p>
<p>Para ello, se otorgará atención médica mediante los servicios de Urgencias en los cuatro hospitales que tiene en el estado, en centros de salud ubicados principalmente en la zona costera y en módulos de atención médico-preventiva que se instalarán principalmente en la zona costera.</p>
<p>En este operativo participarán 219 elementos, entre ellos 104 médicos, 99 enfermeras y enfermeros y 16 promotores de salud, en los municipios de Colima, Manzanillo y Tecomán.</p>
<p>Asimismo, se intensificarán las actividades preventivas y de vigilancia epidemiológica y sanitaria que permitan prevenir, detectar y controlar a tiempo los riesgos y daños a la salud, así como la prevención de accidentes en los vacacionistas.</p>
<p>Además, se aumentará la vigilancia epidemiológica de las enfermedades transmitidas por vector, como dengue, zika y chikungunya.</p>
<p>La dependencia detalla que, por su parte, la Coespris realizará visitas técnicas sanitarias a establecimientos industriales, comerciales y de servicio, para coadyuvar a garantizar al consumidor un producto de calidad sanitaria.</p>
<p>Para ello, también dará pláticas de preparación y manejo higiénico de alimentos y de saneamiento básico.</p>
<div class="td-a-rec td-a-rec-id-content_bottom "><a href="https://www.facebook.com/FrattelosPizzaManzanillo/?fref=nf" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2016/04/frattellosbanner110.jpg" width="" height=""></a></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://manzanillo.tv/noticias/tag/manzanillo/">manzanillo</a></li><li><a href="http://manzanillo.tv/noticias/tag/salud/">salud</a></li><li><a href="http://manzanillo.tv/noticias/tag/turismo/">turismo</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F04%2F09%2Finicio-operativo-salud-para-el-turismo-primavera-2017%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Inici%C3%B3+operativo+Salud+para++el+Turismo+Primavera+2017&url=http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F04%2F09%2Finicio-operativo-salud-para-el-turismo-primavera-2017%2F&via=Manzanillotv"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://manzanillo.tv/noticias/2017/04/09/inicio-operativo-salud-para-el-turismo-primavera-2017/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://manzanillo.tv/noticias/2017/04/09/inicio-operativo-salud-para-el-turismo-primavera-2017/&amp;media=http://manzanillo.tv/noticias/wp-content/uploads/2017/04/salud.jpg&description=Inici%C3%B3+operativo+Salud+para++el+Turismo+Primavera+2017" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Inici%C3%B3+operativo+Salud+para++el+Turismo+Primavera+2017 - http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F04%2F09%2Finicio-operativo-salud-para-el-turismo-primavera-2017%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://manzanillo.tv/noticias/2017/04/09/inicio-operativo-salud-para-el-turismo-primavera-2017/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://manzanillo.tv/noticias/2017/04/09/inicio-operativo-salud-para-el-turismo-primavera-2017/" data-text="Inició operativo Salud para  el Turismo Primavera 2017" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://manzanillo.tv/noticias/2017/04/09/personal-naval-rescata-a-dos-personas-en-manzanillo-colima/">Personal Naval rescata a dos personas en Manzanillo, Colima</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://manzanillo.tv/noticias/2017/04/09/hoy-se-realizan-las-finales-del-campeonato-nacional-motocrossmx/">Hoy se realizan las finales del Campeonato Nacional MotocrossMX</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://manzanillo.tv/noticias/author/manzanillotv/">Noticias Manzanillo</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Noticias Manzanillo"></span><meta itemprop="datePublished" content="2017-04-09T09:14:04+00:00"><meta itemprop="dateModified" content="2017-04-09T03:03:09+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://manzanillo.tv/noticias/2017/04/09/inicio-operativo-salud-para-el-turismo-primavera-2017/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://manzanillo.tv/noticias/wp-content/uploads/2016/05/MANZANILLOTV-LOGO-NUEVO.jpg"></span><meta itemprop="name" content="Manzanillo Noticias"></span><meta itemprop="headline " content="Inició operativo Salud para  el Turismo Primavera 2017"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://manzanillo.tv/noticias/wp-content/uploads/2017/04/salud.jpg"><meta itemprop="width" content="1067"><meta itemprop="height" content="600"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_6_58eabf577de8a = new tdBlock();
block_td_uid_6_58eabf577de8a.id = "td_uid_6_58eabf577de8a";
block_td_uid_6_58eabf577de8a.atts = '{"limit":12,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_6_58eabf577de8a_rand","td_column_number":3,"live_filter_cur_post_id":20144,"live_filter_cur_post_author":"1"}';
block_td_uid_6_58eabf577de8a.td_column_number = "3";
block_td_uid_6_58eabf577de8a.block_type = "td_block_related_posts";
block_td_uid_6_58eabf577de8a.post_count = "12";
block_td_uid_6_58eabf577de8a.found_posts = "2107";
block_td_uid_6_58eabf577de8a.header_color = "";
block_td_uid_6_58eabf577de8a.ajax_pagination_infinite_stop = "";
block_td_uid_6_58eabf577de8a.max_num_pages = "176";
tdBlocksArray.push(block_td_uid_6_58eabf577de8a);
</script><div class="td_block_wrap td_block_related_posts td_uid_6_58eabf577de8a_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_7_58eabf578efca" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_58eabf577de8a" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_8_58eabf578f79d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_58eabf577de8a" href="#">Más del autor</a></h4><div id=td_uid_6_58eabf577de8a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/04/09/alcohol-no-estimula-disminuye-agilidad-mental-y-motora-salud/" rel="bookmark" title="Alcohol no estimula, disminuye agilidad mental y motora: Salud"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/04/manejar-carretera-alcohol-218x150.jpg" alt="" title="Alcohol no estimula, disminuye agilidad mental y motora: Salud"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/04/09/alcohol-no-estimula-disminuye-agilidad-mental-y-motora-salud/" rel="bookmark" title="Alcohol no estimula, disminuye agilidad mental y motora: Salud">Alcohol no estimula, disminuye agilidad mental y motora: Salud</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/04/09/participa-activamente-sedena-y-semar-en-operativo-vacacional/" rel="bookmark" title="Participa activamente Sedena y Semar en Operativo Vacacional"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/04/operativo-seguridad-armada-marina-semar-218x150.jpg" alt="" title="Participa activamente Sedena y Semar en Operativo Vacacional"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/04/09/participa-activamente-sedena-y-semar-en-operativo-vacacional/" rel="bookmark" title="Participa activamente Sedena y Semar en Operativo Vacacional">Participa activamente Sedena y Semar en Operativo Vacacional</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/04/09/arranca-programa-espacios-libres-para-tods/" rel="bookmark" title="Arranca programa “Espacios Libres para Tod@s”"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/04/espacios1-218x150.jpg" alt="" title="Arranca programa “Espacios Libres para Tod@s”"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/04/09/arranca-programa-espacios-libres-para-tods/" rel="bookmark" title="Arranca programa “Espacios Libres para Tod@s”">Arranca programa “Espacios Libres para Tod@s”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/04/09/hoy-se-realizan-las-finales-del-campeonato-nacional-motocrossmx/" rel="bookmark" title="Hoy se realizan las finales del Campeonato Nacional MotocrossMX"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/04/DSC07610-218x150.jpg" alt="" title="Hoy se realizan las finales del Campeonato Nacional MotocrossMX"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/04/09/hoy-se-realizan-las-finales-del-campeonato-nacional-motocrossmx/" rel="bookmark" title="Hoy se realizan las finales del Campeonato Nacional MotocrossMX">Hoy se realizan las finales del Campeonato Nacional MotocrossMX</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/04/09/arranca-motocross-mx-2017-copa-puerto-de-manzanillo/" rel="bookmark" title="Arranca Motocross Mx 2017  “Copa Puerto de Manzanillo”"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/04/motocross-1-218x150.jpg" alt="" title="Arranca Motocross Mx 2017  “Copa Puerto de Manzanillo”"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/04/09/arranca-motocross-mx-2017-copa-puerto-de-manzanillo/" rel="bookmark" title="Arranca Motocross Mx 2017  “Copa Puerto de Manzanillo”">Arranca Motocross Mx 2017  “Copa Puerto de Manzanillo”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/04/09/inicia-semar-operacion-salvavidas-semana-santa-2017-en-manzanillo/" rel="bookmark" title="Inicia SEMAR Operación Salvavidas &#8220;Semana Santa 2017&#8221; en Manzanillo"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/04/DSC07405-218x150.jpg" alt="" title="Inicia SEMAR Operación Salvavidas &#8220;Semana Santa 2017&#8221; en Manzanillo"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/04/09/inicia-semar-operacion-salvavidas-semana-santa-2017-en-manzanillo/" rel="bookmark" title="Inicia SEMAR Operación Salvavidas &#8220;Semana Santa 2017&#8221; en Manzanillo">Inicia SEMAR Operación Salvavidas &#8220;Semana Santa 2017&#8221; en Manzanillo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/04/09/entrega-gobernador-viviendas-a-damnificados-de-solidaridad/" rel="bookmark" title="Entrega gobernador viviendas a damnificados de Solidaridad"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/04/4-3-218x150.jpeg" alt="" title="Entrega gobernador viviendas a damnificados de Solidaridad"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/04/09/entrega-gobernador-viviendas-a-damnificados-de-solidaridad/" rel="bookmark" title="Entrega gobernador viviendas a damnificados de Solidaridad">Entrega gobernador viviendas a damnificados de Solidaridad</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/04/08/reconoce-aurelio-nuno-labor-de-los-gobernadores-en-materia-educativa/" rel="bookmark" title="Reconoce Aurelio Nuño labor de los  gobernadores en materia educativa"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/04/1-3-218x150.jpeg" alt="" title="Reconoce Aurelio Nuño labor de los  gobernadores en materia educativa"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/04/08/reconoce-aurelio-nuno-labor-de-los-gobernadores-en-materia-educativa/" rel="bookmark" title="Reconoce Aurelio Nuño labor de los  gobernadores en materia educativa">Reconoce Aurelio Nuño labor de los  gobernadores en materia educativa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/04/08/arrancan-voleibolistas-colimenses-con-cinco-triunfos-en-el-voleibol-de-playa/" rel="bookmark" title="Arrancan voleibolistas colimenses con cinco triunfos en el Voleibol de Playa"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/04/4-1-218x150.jpg" alt="" title="Arrancan voleibolistas colimenses con cinco triunfos en el Voleibol de Playa"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/04/08/arrancan-voleibolistas-colimenses-con-cinco-triunfos-en-el-voleibol-de-playa/" rel="bookmark" title="Arrancan voleibolistas colimenses con cinco triunfos en el Voleibol de Playa">Arrancan voleibolistas colimenses con cinco triunfos en el Voleibol de Playa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/04/08/gobernador-pide-a-delegados-no-desaprovechar-programas-federales/" rel="bookmark" title="Gobernador pide a delegados no desaprovechar programas federales"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/04/nacho-delegados-218x150.jpg" alt="" title="Gobernador pide a delegados no desaprovechar programas federales"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/04/08/gobernador-pide-a-delegados-no-desaprovechar-programas-federales/" rel="bookmark" title="Gobernador pide a delegados no desaprovechar programas federales">Gobernador pide a delegados no desaprovechar programas federales</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/04/08/manzanillo-semana-santa/" rel="bookmark" title="Esperan lleno total en Manzanillo para Semana Santa"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/manzanillo-turismo-1-218x150.jpg" alt="" title="Esperan lleno total en Manzanillo para Semana Santa"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/04/08/manzanillo-semana-santa/" rel="bookmark" title="Esperan lleno total en Manzanillo para Semana Santa">Esperan lleno total en Manzanillo para Semana Santa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/04/07/inician-vacaciones-mas-de-140-mil-estudiantes/" rel="bookmark" title="Inician vacaciones más de 140 mil estudiantes"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/04/estudiantes-vacaciones-218x150.jpg" alt="" title="Inician vacaciones más de 140 mil estudiantes"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/04/07/inician-vacaciones-mas-de-140-mil-estudiantes/" rel="bookmark" title="Inician vacaciones más de 140 mil estudiantes">Inician vacaciones más de 140 mil estudiantes</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_58eabf577de8a" data-td_block_id="td_uid_6_58eabf577de8a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_58eabf577de8a" data-td_block_id="td_uid_6_58eabf577de8a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><h1><a href="https://www.facebook.com/Mariscos-la-Huerta-193715441131415/" target="_blank"><img src="
http://manzanillo.tv/noticias/wp-content/uploads/2017/03/la-huerta-banner-buena.gif" width="" height="" alt="Mariscos La Huerta Manzanillo" /></a></h1>
<h1><a href="http://www.colima-estado.gob.mx/" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/gob-colima-marzo-banner.gif" width="" height="" alt="Gobierno del Estado de Colima" /></a></h1>
<h1><a href="https://www.facebook.com/profile.php?id=100009698289373" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/terra-mitica-banner-buena.gif" width="" height="" alt="Terra Mítica Fraccionamiento Residencial Manzanillo" /></a></h1>
<h1><a <h1><a href="https://www.facebook.com/gobiernomanzanillo/?ref=ts&amp;fref=ts" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/04/manzanillo-abril-350-350.jpg" width="" height="" alt="Ayuntamiento de Manzanillo" /></a></h1>
<h1><a href="http://www.empleo.gob.mx" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/04/sne-banner-abril-2017.gif" width="" height="" alt="Servicio Nacional de Empleo" /></a></h1>
<h1><a href="https://www.facebook.com/Hotel-y-Suites-Plaza-Manzanillo-297223860407301/" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/hotel-plaza.-banner-buena.gif" width="" height="" alt="Hotel & Suites Plaza Manzanillo" /></a></h1>
<a href="http://www.puertomanzanillo.com.mx/espi/0000001/inicio" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2016/08/PUERTO-LIMPIO_POST.jpg" width="" height="" alt="Puerto de Manzanillo" /></a><p><a href="http://www.periodicooficial.col.gob.mx/p/22032017/p7032204.pdf" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/04/congreso-abril-licencia-350x350.jpg" width="" height="" /></a></p>
<h1><a href="https://www.facebook.com/cubam.ucol" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/BANNER-UDEC-TAPIRO1.jpg" width="" height="" alt="Universidad de Colima" /></a></h1><a href="https://www.facebook.com/Superpandemiramar/?ref=ts" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2016/12/panaderia.gif" width="" height="" alt="SUPER PAN SANTIAGO" /></a></h1>
<h1><a href="https://www.facebook.com/PescaderiaMardeGalilea/" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/pescaderia-mar-de-galilea.gif" width="" height="" /></a></h1>
<h1><a href="https://www.facebook.com/institutoceano2015/" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/instituto-oceano-banner-buena.gif" width="" height="" /></a></h1>
<p><a href="https://www.facebook.com/luis.hernandezpastor.5?fref=ts" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2016/07/NUEVO-LOGO-350.jpg" width="" height="" /></a></p>
      <h1><a href="https://www.facebook.com/coparmexmzo/" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/coparmex-diplomado.jpg" width="" height="" /></a></h1></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                		<aside class="widget widget_recent_entries">		<div class="block-title"><span>Entradas recientes</span></div>		<ul>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/04/09/alcohol-no-estimula-disminuye-agilidad-mental-y-motora-salud/">Alcohol no estimula, disminuye agilidad mental y motora: Salud</a>
						</li>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/04/09/participa-activamente-sedena-y-semar-en-operativo-vacacional/">Participa activamente Sedena y Semar en Operativo Vacacional</a>
						</li>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/04/09/arranca-programa-espacios-libres-para-tods/">Arranca programa “Espacios Libres para Tod@s”</a>
						</li>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/04/09/hoy-se-realizan-las-finales-del-campeonato-nacional-motocrossmx/">Hoy se realizan las finales del Campeonato Nacional MotocrossMX</a>
						</li>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/04/09/inicio-operativo-salud-para-el-turismo-primavera-2017/">Inició operativo Salud para  el Turismo Primavera 2017</a>
						</li>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/04/09/personal-naval-rescata-a-dos-personas-en-manzanillo-colima/">Personal Naval rescata a dos personas en Manzanillo, Colima</a>
						</li>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/04/09/arranca-motocross-mx-2017-copa-puerto-de-manzanillo/">Arranca Motocross Mx 2017  “Copa Puerto de Manzanillo”</a>
						</li>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/04/09/inicia-semar-operacion-salvavidas-semana-santa-2017-en-manzanillo/">Inicia SEMAR Operación Salvavidas &#8220;Semana Santa 2017&#8221; en Manzanillo</a>
						</li>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/04/09/entrega-gobernador-viviendas-a-damnificados-de-solidaridad/">Entrega gobernador viviendas a damnificados de Solidaridad</a>
						</li>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/04/08/reconoce-aurelio-nuno-labor-de-los-gobernadores-en-materia-educativa/">Reconoce Aurelio Nuño labor de los  gobernadores en materia educativa</a>
						</li>
				</ul>
		</aside>		            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>abril 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://manzanillo.tv/noticias/2017/03/">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://manzanillo.tv/noticias/2017/04/01/" aria-label="Entradas publicadas el 1 April, 2017">1</a></td><td>2</td>
	</tr>
	<tr>
		<td><a href="http://manzanillo.tv/noticias/2017/04/03/" aria-label="Entradas publicadas el 3 April, 2017">3</a></td><td><a href="http://manzanillo.tv/noticias/2017/04/04/" aria-label="Entradas publicadas el 4 April, 2017">4</a></td><td><a href="http://manzanillo.tv/noticias/2017/04/05/" aria-label="Entradas publicadas el 5 April, 2017">5</a></td><td><a href="http://manzanillo.tv/noticias/2017/04/06/" aria-label="Entradas publicadas el 6 April, 2017">6</a></td><td><a href="http://manzanillo.tv/noticias/2017/04/07/" aria-label="Entradas publicadas el 7 April, 2017">7</a></td><td><a href="http://manzanillo.tv/noticias/2017/04/08/" aria-label="Entradas publicadas el 8 April, 2017">8</a></td><td id="today"><a href="http://manzanillo.tv/noticias/2017/04/09/" aria-label="Entradas publicadas el 9 April, 2017">9</a></td>
	</tr>
	<tr>
		<td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table></div></aside>            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://manzanillo.tv/noticias/"><img class="td-retina-data" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/manzanillotvlogo-1.jpg" data-retina="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/manzanillotvlogo-1.jpg" alt=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Manzanillo.TV, Noticias de Manzanillo. Todos Derechos Reservados 2005-2016<div class="footer-email-wrap">Contáctanos: <a href="mailto:manzanillotv@gmail.com">manzanillotv@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/manzanillotv/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/Manzanillotv" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCnQKYYSmqu3Ew-vq3Di9HPw" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-top-container"><ul id="menu-top-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-292"><a href="http://colima.tv">Colima Noticias</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Manzanillo.TV                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.7.1 (rara)
        Deploy mode: deploy
        
        uid: 58eabf57a8221
    -->

    <script type='text/javascript' src='http://manzanillo.tv/noticias/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.7.1'></script>
<script type='text/javascript' src='http://manzanillo.tv/noticias/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"http:\/\/manzanillo.tv\/noticias\/wp-admin\/admin-ajax.php","async_tracker":"false","track_internal_links":"true","extensions_to_track":"pdf,doc,xls,zip","outbound_classes_rel_href_to_not_track":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czoxNjoiNCwxMCwxOCwxNSw0MCwxOSI7czoxMDoiY29udGVudF9pZCI7aToyMDE0NDtzOjY6ImF1dGhvciI7czoxMjoibWFuemFuaWxsb3R2Ijt9.2d36f0ef5fb51c75004b0a03bc96ee5f"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.jsdelivr.net/wp/wp-slimstat/trunk/wp-slimstat.min.js'></script>
<script type='text/javascript' src='http://manzanillo.tv/noticias/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://manzanillo.tv/noticias/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://manzanillo.tv/noticias/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>