<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
    <title>Ejército, Armada y Cruz Roja garantizan  apoyo ante posibles contingencias | Manzanillo Noticias</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://manzanillo.tv/noticias/xmlrpc.php" />
    <meta property="og:image" content="http://manzanillo.tv/noticias/wp-content/uploads/2016/09/jova-1.jpg" /><meta name="author" content="Noticias Manzanillo">
<link rel="icon" type="image/png" href="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/manzanillotvlogo-1.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/manzanillotvlogo.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/manzanillotvlogo.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/manzanillotvlogo.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/manzanillotvlogo.jpg"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Manzanillo Noticias &raquo; Feed" href="http://manzanillo.tv/noticias/feed/" />
<link rel="alternate" type="application/rss+xml" title="Manzanillo Noticias &raquo; RSS de los comentarios" href="http://manzanillo.tv/noticias/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Manzanillo Noticias &raquo; Ejército, Armada y Cruz Roja garantizan  apoyo ante posibles contingencias RSS de los comentarios" href="http://manzanillo.tv/noticias/2017/05/18/ejercito-armada-y-cruz-roja-garantizan-apoyo-ante-posibles-contingencias/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/manzanillo.tv\/noticias\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpemfb-default-css'  href='http://manzanillo.tv/noticias/wp-content/plugins/wp-embed-facebook/templates/default/default.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://manzanillo.tv/noticias/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Economica%3A400%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://manzanillo.tv/noticias/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='http://manzanillo.tv/noticias/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://manzanillo.tv/noticias/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://manzanillo.tv/noticias/wp-content/themes/Newspaper/style.css?ver=6.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://manzanillo.tv/noticias/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://manzanillo.tv/noticias/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://manzanillo.tv/noticias/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://manzanillo.tv/noticias/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"es_MX","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://manzanillo.tv/noticias/wp-content/plugins/wp-embed-facebook/lib/js/fb.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://manzanillo.tv/noticias/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://manzanillo.tv/noticias/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://manzanillo.tv/noticias/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Inicia segundo residuotón en la UdeC' href='http://manzanillo.tv/noticias/2017/05/18/inicia-segundo-residuoton-en-la-udec/' />
<link rel='next' title='Selección Infantil participará en Nacional de Futbol Siete' href='http://manzanillo.tv/noticias/2017/05/18/seleccion-infantil-participara-en-nacional-de-futbol-siete/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://manzanillo.tv/noticias/2017/05/18/ejercito-armada-y-cruz-roja-garantizan-apoyo-ante-posibles-contingencias/" />
<link rel='shortlink' href='http://manzanillo.tv/noticias/?p=21948' />
<link rel="alternate" type="application/json+oembed" href="http://manzanillo.tv/noticias/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F05%2F18%2Fejercito-armada-y-cruz-roja-garantizan-apoyo-ante-posibles-contingencias%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://manzanillo.tv/noticias/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F05%2F18%2Fejercito-armada-y-cruz-roja-garantizan-apoyo-ante-posibles-contingencias%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://manzanillo.tv/noticias/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://manzanillo.tv/noticias/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_smooth_scroll=true;
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/manzanillo.tv\/noticias\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.7.1";
var td_get_template_directory_uri="http:\/\/manzanillo.tv\/noticias\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=1400;
var tds_theme_color_site_wide="#0050ad";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6104564-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-21948 single-format-standard ejercito-armada-y-cruz-roja-garantizan-apoyo-ante-posibles-contingencias wpb-js-composer js-comp-ver-4.11 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Cerrar</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-noticias-container"><ul id="menu-noticias" class=""><li id="menu-item-10263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-10263"><a href="http://manzanillo.tv/noticias/">Inicio</a></li>
<li id="menu-item-10264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10264"><a href="http://manzanillo.tv/noticias/category/noticias-de-manzanillo/">Manzanillo</a></li>
<li id="menu-item-10265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10265"><a href="http://manzanillo.tv/noticias/category/noticias-de-colima/">Colima</a></li>
<li id="menu-item-10266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10266"><a href="http://manzanillo.tv/noticias/category/manzanillo-puerto/">Puerto</a></li>
<li id="menu-item-10267" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10267"><a href="http://manzanillo.tv/noticias/category/seguridad/">Seguridad</a></li>
<li id="menu-item-10268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10268"><a href="http://manzanillo.tv/noticias/category/turismo/">Turismo</a></li>
<li id="menu-item-10269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10269"><a href="http://manzanillo.tv/noticias/category/deporte/">Deporte</a></li>
<li id="menu-item-10270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10270"><a href="http://manzanillo.tv/noticias/category/campo/">Campo</a></li>
<li id="menu-item-10271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10271"><a href="http://manzanillo.tv/noticias/category/sostenibilidad/">Sostenibilidad</a></li>
<li id="menu-item-10272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10272"><a href="http://manzanillo.tv/noticias/category/dinero/">Dinero</a></li>
<li id="menu-item-10273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10273"><a href="http://manzanillo.tv/noticias/category/mujer/">Mujer</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="td_data_time">Jueves, mayo 18, 2017</div>
                <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul>
                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">Ingresar</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="tu contraseña" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-dispaly-none">
                            <div class="td-login-panel-title">Recupera tu contraseña</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar contraseña">
                        </div>




                    </div>
                </div>
                <div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-292"><a href="http://colima.tv">Colima Noticias</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/manzanillotv/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/Manzanillotv" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCnQKYYSmqu3Ew-vq3Di9HPw" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
    </div>

        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                    <a href="http://manzanillo.tv/noticias/">
        <img class="td-retina-data" data-retina="http://manzanillo.tv/noticias/wp-content/uploads/2016/05/MANZANILLOTV-LOGO-NUEVO.jpg" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/05/MANZANILLOTV-LOGO-NUEVO.jpg" alt="Manzanillo Noticias" title="Manzanillo Noticias"/>
    </a>
            </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><h1><a href="http://manzanillo.tv/noticias/fiestas-de-mayo-manzanillo-2017/" target="_self"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/04/FIESTAS-DE-MAYO-BANNER.gif" width="" height="" alt="FIESTAS DE MAYO MANZANILLO 2017" /></a></h1></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a class="td-mobile-logo td-sticky-header" href="http://manzanillo.tv/noticias/">
			<img class="td-retina-data" data-retina="http://manzanillo.tv/noticias/wp-content/uploads/2016/05/MANZANILLOTV-LOGO-NUEVO.jpg" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/05/MANZANILLOTV-LOGO-NUEVO.jpg" alt="Manzanillo Noticias" title="Manzanillo Noticias"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://manzanillo.tv/noticias/">
			<img class="td-retina-data" data-retina="http://manzanillo.tv/noticias/wp-content/uploads/2016/05/MANZANILLOTV-LOGO-NUEVO.jpg" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/05/MANZANILLOTV-LOGO-NUEVO.jpg" alt="Manzanillo Noticias" title="Manzanillo Noticias"/>
		</a>
	    </div>
    <div class="menu-noticias-container"><ul id="menu-noticias-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10263"><a href="http://manzanillo.tv/noticias/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10264"><a href="http://manzanillo.tv/noticias/category/noticias-de-manzanillo/">Manzanillo</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_591e16473ab7e = new tdBlock();
block_td_uid_1_591e16473ab7e.id = "td_uid_1_591e16473ab7e";
block_td_uid_1_591e16473ab7e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_uid_1_591e16473ab7e_rand"}';
block_td_uid_1_591e16473ab7e.td_column_number = "3";
block_td_uid_1_591e16473ab7e.block_type = "td_block_mega_menu";
block_td_uid_1_591e16473ab7e.post_count = "5";
block_td_uid_1_591e16473ab7e.found_posts = "1083";
block_td_uid_1_591e16473ab7e.header_color = "";
block_td_uid_1_591e16473ab7e.ajax_pagination_infinite_stop = "";
block_td_uid_1_591e16473ab7e.max_num_pages = "217";
tdBlocksArray.push(block_td_uid_1_591e16473ab7e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_591e16473ab7e_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_591e16473ab7e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/05/18/reanudan-miercoles-ciudadano-en-manzanillo/" rel="bookmark" title="Reanudan &#8216;miércoles ciudadano&#8221; en Manzanillo"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/05/miercoles-manzanillo-218x150.jpg" alt="" title="Reanudan &#8216;miércoles ciudadano&#8221; en Manzanillo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/05/18/reanudan-miercoles-ciudadano-en-manzanillo/" rel="bookmark" title="Reanudan &#8216;miércoles ciudadano&#8221; en Manzanillo">Reanudan &#8216;miércoles ciudadano&#8221; en Manzanillo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/05/18/festeja-fc-a-1500-comadres-de-carlos-arellano/" rel="bookmark" title="Festeja FC a 1500 &#8220;Comadres de Carlos Arellano&#8221;"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/05/DSC03916-218x150.jpg" alt="" title="Festeja FC a 1500 &#8220;Comadres de Carlos Arellano&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/05/18/festeja-fc-a-1500-comadres-de-carlos-arellano/" rel="bookmark" title="Festeja FC a 1500 &#8220;Comadres de Carlos Arellano&#8221;">Festeja FC a 1500 &#8220;Comadres de Carlos Arellano&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/05/17/celebra-bachillerato-10-a-las-mamas/" rel="bookmark" title="Celebra Bachillerato 10 a las mamás"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/05/bach10-2-218x150.jpg" alt="" title="Celebra Bachillerato 10 a las mamás"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/05/17/celebra-bachillerato-10-a-las-mamas/" rel="bookmark" title="Celebra Bachillerato 10 a las mamás">Celebra Bachillerato 10 a las mamás</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/05/16/abandonados-por-sus-hijos-en-el-asilo-de-ancianos/" rel="bookmark" title="Abandonados por sus hijos en el asilo de ancianos"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/05/asilo-ancianos-abandonados-218x150.jpg" alt="" title="Abandonados por sus hijos en el asilo de ancianos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/05/16/abandonados-por-sus-hijos-en-el-asilo-de-ancianos/" rel="bookmark" title="Abandonados por sus hijos en el asilo de ancianos">Abandonados por sus hijos en el asilo de ancianos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/05/16/telefonistas-de-manzanillo-estan-preparados-para-la-huelga/" rel="bookmark" title="Telefonistas de Manzanillo están preparados para la huelga"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/05/telefonistas-huelga-218x150.jpg" alt="" title="Telefonistas de Manzanillo están preparados para la huelga"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/05/16/telefonistas-de-manzanillo-estan-preparados-para-la-huelga/" rel="bookmark" title="Telefonistas de Manzanillo están preparados para la huelga">Telefonistas de Manzanillo están preparados para la huelga</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_591e16473ab7e" data-td_block_id="td_uid_1_591e16473ab7e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_591e16473ab7e" data-td_block_id="td_uid_1_591e16473ab7e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10265"><a href="http://manzanillo.tv/noticias/category/noticias-de-colima/">Colima</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_591e16474671c = new tdBlock();
block_td_uid_2_591e16474671c.id = "td_uid_2_591e16474671c";
block_td_uid_2_591e16474671c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_uid_2_591e16474671c_rand"}';
block_td_uid_2_591e16474671c.td_column_number = "3";
block_td_uid_2_591e16474671c.block_type = "td_block_mega_menu";
block_td_uid_2_591e16474671c.post_count = "5";
block_td_uid_2_591e16474671c.found_posts = "434";
block_td_uid_2_591e16474671c.header_color = "";
block_td_uid_2_591e16474671c.ajax_pagination_infinite_stop = "";
block_td_uid_2_591e16474671c.max_num_pages = "87";
tdBlocksArray.push(block_td_uid_2_591e16474671c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_591e16474671c_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_2_591e16474671c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/04/07/inician-vacaciones-mas-de-140-mil-estudiantes/" rel="bookmark" title="Inician vacaciones más de 140 mil estudiantes"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/04/estudiantes-vacaciones-218x150.jpg" alt="" title="Inician vacaciones más de 140 mil estudiantes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/04/07/inician-vacaciones-mas-de-140-mil-estudiantes/" rel="bookmark" title="Inician vacaciones más de 140 mil estudiantes">Inician vacaciones más de 140 mil estudiantes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/03/30/en-15-dias-segob-podria-decretar-la-alerta-de-genero-juana-andres/" rel="bookmark" title="En 15 días Segob podría decretar la Alerta de Género: Juana Andrés"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/congreso-mujeres-218x150.jpg" alt="" title="En 15 días Segob podría decretar la Alerta de Género: Juana Andrés"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/03/30/en-15-dias-segob-podria-decretar-la-alerta-de-genero-juana-andres/" rel="bookmark" title="En 15 días Segob podría decretar la Alerta de Género: Juana Andrés">En 15 días Segob podría decretar la Alerta de Género: Juana&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/03/18/busca-colima-detonar-potencial-para-exportar-productos-a-europa/" rel="bookmark" title="Busca Colima detonar potencial para exportar productos a Europa"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/luna-218x150.jpg" alt="" title="Busca Colima detonar potencial para exportar productos a Europa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/03/18/busca-colima-detonar-potencial-para-exportar-productos-a-europa/" rel="bookmark" title="Busca Colima detonar potencial para exportar productos a Europa">Busca Colima detonar potencial para exportar productos a Europa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/03/17/tras-denuncia-de-semov-investiga-pgj-robo-de-placas/" rel="bookmark" title="Tras denuncia de Semov, investiga PGJ robo de placas"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/08/pgje-colima-afuera-218x150.jpg" alt="" title="Tras denuncia de Semov, investiga PGJ robo de placas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/03/17/tras-denuncia-de-semov-investiga-pgj-robo-de-placas/" rel="bookmark" title="Tras denuncia de Semov, investiga PGJ robo de placas">Tras denuncia de Semov, investiga PGJ robo de placas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/03/08/exposiciones-libros-mariachi-y-una-sesion-solemne-para-el-160-aniversario-de-colima/" rel="bookmark" title="Exposiciones, libros, mariachi y una sesión solemne para el 160 aniversario de Colima"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/160-aniversario-ereccion-colima-estado-soberano-218x150.jpeg" alt="" title="Exposiciones, libros, mariachi y una sesión solemne para el 160 aniversario de Colima"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/03/08/exposiciones-libros-mariachi-y-una-sesion-solemne-para-el-160-aniversario-de-colima/" rel="bookmark" title="Exposiciones, libros, mariachi y una sesión solemne para el 160 aniversario de Colima">Exposiciones, libros, mariachi y una sesión solemne para el 160 aniversario&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_591e16474671c" data-td_block_id="td_uid_2_591e16474671c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_591e16474671c" data-td_block_id="td_uid_2_591e16474671c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10266"><a href="http://manzanillo.tv/noticias/category/manzanillo-puerto/">Puerto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_591e16475750b = new tdBlock();
block_td_uid_3_591e16475750b.id = "td_uid_3_591e16475750b";
block_td_uid_3_591e16475750b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_uid_3_591e16475750b_rand"}';
block_td_uid_3_591e16475750b.td_column_number = "3";
block_td_uid_3_591e16475750b.block_type = "td_block_mega_menu";
block_td_uid_3_591e16475750b.post_count = "5";
block_td_uid_3_591e16475750b.found_posts = "259";
block_td_uid_3_591e16475750b.header_color = "";
block_td_uid_3_591e16475750b.ajax_pagination_infinite_stop = "";
block_td_uid_3_591e16475750b.max_num_pages = "52";
tdBlocksArray.push(block_td_uid_3_591e16475750b);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_591e16475750b_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_3_591e16475750b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/05/15/compania-terminal-de-manzanillo-gana-concurso-publico-apimantcgral0116/" rel="bookmark" title="Compañía Terminal de Manzanillo gana concurso público API/MAN/TCGRAL/01/16"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/05/api-218x150.jpg" alt="" title="Compañía Terminal de Manzanillo gana concurso público API/MAN/TCGRAL/01/16"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/05/15/compania-terminal-de-manzanillo-gana-concurso-publico-apimantcgral0116/" rel="bookmark" title="Compañía Terminal de Manzanillo gana concurso público API/MAN/TCGRAL/01/16">Compañía Terminal de Manzanillo gana concurso público API/MAN/TCGRAL/01/16</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/05/12/discentes-de-la-maestria-en-administracion-naval-visitan-al-puerto-de-manzanillo/" rel="bookmark" title="Discentes de la Maestría en Administración Naval visitan al Puerto de Manzanillo"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/05/api-visita-discentes-escuela-naval-218x150.jpg" alt="" title="Discentes de la Maestría en Administración Naval visitan al Puerto de Manzanillo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/05/12/discentes-de-la-maestria-en-administracion-naval-visitan-al-puerto-de-manzanillo/" rel="bookmark" title="Discentes de la Maestría en Administración Naval visitan al Puerto de Manzanillo">Discentes de la Maestría en Administración Naval visitan al Puerto de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/05/05/incrementa-contecon-capacidad-900-mil-teus-anuales/" rel="bookmark" title="Aumenta Contecon Manzanillo capacidad a 900 mil TEU&#8217;s anuales"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/05/fortino-landeros-ruiz-contecon-218x150.jpg" alt="" title="Aumenta Contecon Manzanillo capacidad a 900 mil TEU&#8217;s anuales"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/05/05/incrementa-contecon-capacidad-900-mil-teus-anuales/" rel="bookmark" title="Aumenta Contecon Manzanillo capacidad a 900 mil TEU&#8217;s anuales">Aumenta Contecon Manzanillo capacidad a 900 mil TEU&#8217;s anuales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/05/04/api-manzanillo-recibe-reconocimiento-como-empresa-socialmente-responsable-con-sus-trabajadores/" rel="bookmark" title="API Manzanillo recibe reconocimiento como Empresa Socialmente Responsable con sus Trabajadores"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/05/api-semana-salud-seguridad-trabajo-1-218x150.jpg" alt="" title="API Manzanillo recibe reconocimiento como Empresa Socialmente Responsable con sus Trabajadores"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/05/04/api-manzanillo-recibe-reconocimiento-como-empresa-socialmente-responsable-con-sus-trabajadores/" rel="bookmark" title="API Manzanillo recibe reconocimiento como Empresa Socialmente Responsable con sus Trabajadores">API Manzanillo recibe reconocimiento como Empresa Socialmente Responsable con sus Trabajadores</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/04/28/hutchison-ports-timsa-invierte-50mdp-en-nuevos-equipos/" rel="bookmark" title="HUTCHISON PORTS TIMSA invierte 50mdp en nuevos equipos"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/04/hutchison-ports-timsa-puerto-manzanillo-218x150.jpg" alt="" title="HUTCHISON PORTS TIMSA invierte 50mdp en nuevos equipos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/04/28/hutchison-ports-timsa-invierte-50mdp-en-nuevos-equipos/" rel="bookmark" title="HUTCHISON PORTS TIMSA invierte 50mdp en nuevos equipos">HUTCHISON PORTS TIMSA invierte 50mdp en nuevos equipos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_591e16475750b" data-td_block_id="td_uid_3_591e16475750b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_591e16475750b" data-td_block_id="td_uid_3_591e16475750b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-10267"><a href="http://manzanillo.tv/noticias/category/seguridad/">Seguridad</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_591e16476767a = new tdBlock();
block_td_uid_4_591e16476767a.id = "td_uid_4_591e16476767a";
block_td_uid_4_591e16476767a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_uid_4_591e16476767a_rand"}';
block_td_uid_4_591e16476767a.td_column_number = "3";
block_td_uid_4_591e16476767a.block_type = "td_block_mega_menu";
block_td_uid_4_591e16476767a.post_count = "5";
block_td_uid_4_591e16476767a.found_posts = "537";
block_td_uid_4_591e16476767a.header_color = "";
block_td_uid_4_591e16476767a.ajax_pagination_infinite_stop = "";
block_td_uid_4_591e16476767a.max_num_pages = "108";
tdBlocksArray.push(block_td_uid_4_591e16476767a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_591e16476767a_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_4_591e16476767a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/05/18/detienen-en-tecoman-a-un-hombre-por-intento-de-homicidio/" rel="bookmark" title="Detienen en Tecomán a un hombre por intento de homicidio"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/11/operativos-detenido-218x150.jpg" alt="" title="Detienen en Tecomán a un hombre por intento de homicidio"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/05/18/detienen-en-tecoman-a-un-hombre-por-intento-de-homicidio/" rel="bookmark" title="Detienen en Tecomán a un hombre por intento de homicidio">Detienen en Tecomán a un hombre por intento de homicidio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/05/18/ejercito-armada-y-cruz-roja-garantizan-apoyo-ante-posibles-contingencias/" rel="bookmark" title="Ejército, Armada y Cruz Roja garantizan  apoyo ante posibles contingencias"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/09/jova-1-218x150.jpg" alt="" title="Ejército, Armada y Cruz Roja garantizan  apoyo ante posibles contingencias"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/05/18/ejercito-armada-y-cruz-roja-garantizan-apoyo-ante-posibles-contingencias/" rel="bookmark" title="Ejército, Armada y Cruz Roja garantizan  apoyo ante posibles contingencias">Ejército, Armada y Cruz Roja garantizan  apoyo ante posibles contingencias</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/05/18/respalda-jips-acciones-definidas-en-los-pinos-para-la-proteccion-de-periodistas/" rel="bookmark" title="Respalda JIPS acciones definidas en Los Pinos para la protección de periodistas"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/05/5-218x150.jpeg" alt="" title="Respalda JIPS acciones definidas en Los Pinos para la protección de periodistas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/05/18/respalda-jips-acciones-definidas-en-los-pinos-para-la-proteccion-de-periodistas/" rel="bookmark" title="Respalda JIPS acciones definidas en Los Pinos para la protección de periodistas">Respalda JIPS acciones definidas en Los Pinos para la protección de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/05/17/a-la-baja-delitos-e-inseguridad-en-comala-salomon-salazar/" rel="bookmark" title="A la baja delitos e inseguridad en Comala: Salomón Salazar"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/05/congreso-comala-218x150.jpg" alt="" title="A la baja delitos e inseguridad en Comala: Salomón Salazar"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/05/17/a-la-baja-delitos-e-inseguridad-en-comala-salomon-salazar/" rel="bookmark" title="A la baja delitos e inseguridad en Comala: Salomón Salazar">A la baja delitos e inseguridad en Comala: Salomón Salazar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/05/17/gobierno-podria-comprar-o-rentar-helicoptero-pc-estatal/" rel="bookmark" title="Gobierno podría comprar o rentar helicóptero: PC Estatal"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/05/melchor-218x150.jpg" alt="" title="Gobierno podría comprar o rentar helicóptero: PC Estatal"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/05/17/gobierno-podria-comprar-o-rentar-helicoptero-pc-estatal/" rel="bookmark" title="Gobierno podría comprar o rentar helicóptero: PC Estatal">Gobierno podría comprar o rentar helicóptero: PC Estatal</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_591e16476767a" data-td_block_id="td_uid_4_591e16476767a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_591e16476767a" data-td_block_id="td_uid_4_591e16476767a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10268"><a href="http://manzanillo.tv/noticias/category/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_591e1647797a0 = new tdBlock();
block_td_uid_5_591e1647797a0.id = "td_uid_5_591e1647797a0";
block_td_uid_5_591e1647797a0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_uid_5_591e1647797a0_rand"}';
block_td_uid_5_591e1647797a0.td_column_number = "3";
block_td_uid_5_591e1647797a0.block_type = "td_block_mega_menu";
block_td_uid_5_591e1647797a0.post_count = "5";
block_td_uid_5_591e1647797a0.found_posts = "259";
block_td_uid_5_591e1647797a0.header_color = "";
block_td_uid_5_591e1647797a0.ajax_pagination_infinite_stop = "";
block_td_uid_5_591e1647797a0.max_num_pages = "52";
tdBlocksArray.push(block_td_uid_5_591e1647797a0);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_591e1647797a0_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_5_591e1647797a0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/05/16/ocupacion-hotelera-sigue-a-la-alza-setur/" rel="bookmark" title="Ocupación hotelera sigue a la alza: Setur"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/09/manzanillo-hotel-218x150.jpg" alt="" title="Ocupación hotelera sigue a la alza: Setur"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/05/16/ocupacion-hotelera-sigue-a-la-alza-setur/" rel="bookmark" title="Ocupación hotelera sigue a la alza: Setur">Ocupación hotelera sigue a la alza: Setur</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/05/03/colima-obtuvo-resultados-alentadores-durante-el-pasado-fin-de-semana-largo-2/" rel="bookmark" title="Colima obtuvo resultados alentadores durante el pasado fin de semana largo"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/05/setur-ecoparc_thumb4389-218x150.jpg" alt="" title="Colima obtuvo resultados alentadores durante el pasado fin de semana largo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/05/03/colima-obtuvo-resultados-alentadores-durante-el-pasado-fin-de-semana-largo-2/" rel="bookmark" title="Colima obtuvo resultados alentadores durante el pasado fin de semana largo">Colima obtuvo resultados alentadores durante el pasado fin de semana largo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/05/03/colima-sede-del-congreso-de-directores-de-zoologicos-y-acuarios-de-mexico/" rel="bookmark" title="Colima, sede del Congreso de directores de Zoológicos y Acuarios de México"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/05/setur-ecoparc-218x150.jpg" alt="" title="Colima, sede del Congreso de directores de Zoológicos y Acuarios de México"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/05/03/colima-sede-del-congreso-de-directores-de-zoologicos-y-acuarios-de-mexico/" rel="bookmark" title="Colima, sede del Congreso de directores de Zoológicos y Acuarios de México">Colima, sede del Congreso de directores de Zoológicos y Acuarios de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/04/27/turistas-de-estados-unidos-y-canada-voltearan-la-mirada-a-manzanillo-sectur/" rel="bookmark" title="Turistas de Estados Unidos y Canadá voltearán la mirada a Manzanillo: SECTUR"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/04/enrique-de-la-madrid-sectur-champboat-218x150.jpg" alt="" title="Turistas de Estados Unidos y Canadá voltearán la mirada a Manzanillo: SECTUR"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/04/27/turistas-de-estados-unidos-y-canada-voltearan-la-mirada-a-manzanillo-sectur/" rel="bookmark" title="Turistas de Estados Unidos y Canadá voltearán la mirada a Manzanillo: SECTUR">Turistas de Estados Unidos y Canadá voltearán la mirada a Manzanillo:&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/04/26/promocionaran-comala-a-traves-de-billete-de-loteria/" rel="bookmark" title="Promocionarán Comala a través de billete de Lotería"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/04/1-8-218x150.jpeg" alt="" title="Promocionarán Comala a través de billete de Lotería"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/04/26/promocionaran-comala-a-traves-de-billete-de-loteria/" rel="bookmark" title="Promocionarán Comala a través de billete de Lotería">Promocionarán Comala a través de billete de Lotería</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_591e1647797a0" data-td_block_id="td_uid_5_591e1647797a0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_591e1647797a0" data-td_block_id="td_uid_5_591e1647797a0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10269"><a href="http://manzanillo.tv/noticias/category/deporte/">Deporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10270"><a href="http://manzanillo.tv/noticias/category/campo/">Campo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10271"><a href="http://manzanillo.tv/noticias/category/sostenibilidad/">Sostenibilidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10272"><a href="http://manzanillo.tv/noticias/category/dinero/">Dinero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10273"><a href="http://manzanillo.tv/noticias/category/mujer/">Mujer</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://manzanillo.tv/noticias/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://manzanillo.tv/noticias/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" itemprop="url" href="http://manzanillo.tv/noticias/category/noticias/"><span itemprop="title">Noticias</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Ejército, Armada y Cruz Roja garantizan  apoyo ante posibles contingencias"><meta itemprop="url" content = "http://manzanillo.tv/noticias/2017/05/18/ejercito-armada-y-cruz-roja-garantizan-apoyo-ante-posibles-contingencias/">Ejército, Armada y Cruz Roja garantizan  apoyo ante posibles contingencias</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-21948" class="post-21948 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-portada category-seguridad tag-colima tag-cruz-roja tag-huracan tag-manzanillo tag-marina tag-plan-dn-iii tag-proteccion-civil tag-sedena" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://manzanillo.tv/noticias/category/noticias/">Noticias</a></li><li class="entry-category"><a  href="http://manzanillo.tv/noticias/category/portada/">Portada</a></li><li class="entry-category"><a  href="http://manzanillo.tv/noticias/category/seguridad/">Seguridad</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Ejército, Armada y Cruz Roja garantizan  apoyo ante posibles contingencias</h1>

                

                <div class="td-module-meta-info">
                                        <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-18T10:32:55+00:00" >Jueves, 18 mayo, 2017</time></div>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F05%2F18%2Fejercito-armada-y-cruz-roja-garantizan-apoyo-ante-posibles-contingencias%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ej%C3%A9rcito%2C+Armada+y+Cruz+Roja+garantizan++apoyo+ante+posibles+contingencias&url=http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F05%2F18%2Fejercito-armada-y-cruz-roja-garantizan-apoyo-ante-posibles-contingencias%2F&via=Manzanillotv"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://manzanillo.tv/noticias/2017/05/18/ejercito-armada-y-cruz-roja-garantizan-apoyo-ante-posibles-contingencias/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://manzanillo.tv/noticias/2017/05/18/ejercito-armada-y-cruz-roja-garantizan-apoyo-ante-posibles-contingencias/&amp;media=http://manzanillo.tv/noticias/wp-content/uploads/2016/09/jova-1.jpg&description=Ej%C3%A9rcito%2C+Armada+y+Cruz+Roja+garantizan++apoyo+ante+posibles+contingencias" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Ej%C3%A9rcito%2C+Armada+y+Cruz+Roja+garantizan++apoyo+ante+posibles+contingencias - http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F05%2F18%2Fejercito-armada-y-cruz-roja-garantizan-apoyo-ante-posibles-contingencias%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://manzanillo.tv/noticias/2017/05/18/ejercito-armada-y-cruz-roja-garantizan-apoyo-ante-posibles-contingencias/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://manzanillo.tv/noticias/2017/05/18/ejercito-armada-y-cruz-roja-garantizan-apoyo-ante-posibles-contingencias/" data-text="Ejército, Armada y Cruz Roja garantizan  apoyo ante posibles contingencias" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://manzanillo.tv/noticias/wp-content/uploads/2016/09/jova-1.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/09/jova-1-696x464.jpg" alt="" title="jova"/></a></div>
        <div id="fb-root"></div>
<p>Manzanillo, Col.- En el arranque de la Temporada de Huracanes y Ciclones Tropicales en el Pacífico Mexicano, los titulares de la Secretaría de la Defensa Nacional, Secretaría de Marina-Armada de México y Cruz Roja Mexicana, se reportaron listos para apoyar a la población colimense ante posibles contingencias ocasionadas por fenómenos hidrometeorológicos.</p>
<p>En el marco de la Sesión Ordinaria del Consejo Estatal de Protección Civil, la cual estuvo encabezada por el gobernador del estado, José Ignacio Peralta Sánchez, el Comandante de la 20 Zona Militar, General Celestino Ávila  Astudillo mencionó que por motivo de esta temporada se tiene lista la estrategia de apoyo a la población civil con el Plan DNIIIE.</p>
<p>En este sentido, comentó que este Plan contempla tres fases; de prevención, de auxilio y de recuperación. Añadió que se aprovechará el despliegue que permanentemente tiene la 20 Zona Militar en todo el estado de Colima, pero de ser necesario se iría escalando con fuerzas de la V Región Militar y si fuera el caso, con la fuerza denominada de la fase D, con sede en la Ciudad de México.</p>
<p>Por su parte, el representante de la VI Región Naval, Contraalmirante Jaime Herrera Romo explicó que el Plan de auxilio a la población civil en casos de zona de emergencia o desastre, denominado Plan Marina, tiene como propósito concentrar esfuerzos y medios para garantizar la protección de las personas, sus bienes, la planta productiva y su entorno.</p>
<p>En ese sentido destacó el trabajo en equipo que lleva a cabo esta institución con dependencias federales, estatales,  municipales y los sectores privado y social, con el fin de evitar minimizar el efecto de agentes destructivos o calamidades naturales que se presenten en contra de la población y su entorno.</p>
<p>El Contraalmirante Jaime Herrera añadió que ante estos sucesos, la Secretaría de Marina- Armada de México a través de la VI Región Naval, presta sus instalaciones para establecer el Centro unificado de control y coordinación de operaciones del Consejo de Protección Civil, monitorea el fenómeno a través del Instituto Oceanográfico, identifica áreas afectadas, realiza evacuación de personas, entre otras actividades que realiza de manera permanente.</p>
<p>Finalmente, el Delegado Estatal de la Cruz Roja Mexicana, Raymundo Alberto Covarrubias Bermejo, sostuvo que en el caso de alguna emergencia, puede obtener del Centro de Acopio ubicado en la ciudad de Toluca, Estado de México, kits de alimentación o de higiene, los cuales llegan incluso unas horas antes de que el meteoro ingrese a la ciudad.</p>
<p>Además de contar con la experiencia de la evaluación de daños por parte de las damas voluntarias, centros de acopio y de apoyo de los socorristas para la atención de rescate vehicular y rescate acuático.</p>
<p>Destacó que cuentan con 400 elementos que están disponibles capacitados y preparados, a las órdenes de la Unidad Estatal de Protección Civil en caso de que hubiese alguna contingencia por la Temporada de huracanes y ciclones, concluyó.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://manzanillo.tv/noticias/tag/colima/">colima</a></li><li><a href="http://manzanillo.tv/noticias/tag/cruz-roja/">cruz roja</a></li><li><a href="http://manzanillo.tv/noticias/tag/huracan/">huracan</a></li><li><a href="http://manzanillo.tv/noticias/tag/manzanillo/">manzanillo</a></li><li><a href="http://manzanillo.tv/noticias/tag/marina/">marina</a></li><li><a href="http://manzanillo.tv/noticias/tag/plan-dn-iii/">Plan DN-III</a></li><li><a href="http://manzanillo.tv/noticias/tag/proteccion-civil/">Protección Civil</a></li><li><a href="http://manzanillo.tv/noticias/tag/sedena/">sedena</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F05%2F18%2Fejercito-armada-y-cruz-roja-garantizan-apoyo-ante-posibles-contingencias%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ej%C3%A9rcito%2C+Armada+y+Cruz+Roja+garantizan++apoyo+ante+posibles+contingencias&url=http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F05%2F18%2Fejercito-armada-y-cruz-roja-garantizan-apoyo-ante-posibles-contingencias%2F&via=Manzanillotv"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://manzanillo.tv/noticias/2017/05/18/ejercito-armada-y-cruz-roja-garantizan-apoyo-ante-posibles-contingencias/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://manzanillo.tv/noticias/2017/05/18/ejercito-armada-y-cruz-roja-garantizan-apoyo-ante-posibles-contingencias/&amp;media=http://manzanillo.tv/noticias/wp-content/uploads/2016/09/jova-1.jpg&description=Ej%C3%A9rcito%2C+Armada+y+Cruz+Roja+garantizan++apoyo+ante+posibles+contingencias" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Ej%C3%A9rcito%2C+Armada+y+Cruz+Roja+garantizan++apoyo+ante+posibles+contingencias - http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F05%2F18%2Fejercito-armada-y-cruz-roja-garantizan-apoyo-ante-posibles-contingencias%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://manzanillo.tv/noticias/2017/05/18/ejercito-armada-y-cruz-roja-garantizan-apoyo-ante-posibles-contingencias/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://manzanillo.tv/noticias/2017/05/18/ejercito-armada-y-cruz-roja-garantizan-apoyo-ante-posibles-contingencias/" data-text="Ejército, Armada y Cruz Roja garantizan  apoyo ante posibles contingencias" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://manzanillo.tv/noticias/2017/05/18/inicia-segundo-residuoton-en-la-udec/">Inicia segundo residuotón en la UdeC</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://manzanillo.tv/noticias/2017/05/18/seleccion-infantil-participara-en-nacional-de-futbol-siete/">Selección Infantil participará en Nacional de Futbol Siete</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://manzanillo.tv/noticias/author/manzanillotv/">Noticias Manzanillo</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Noticias Manzanillo"></span><meta itemprop="datePublished" content="2017-05-18T10:32:55+00:00"><meta itemprop="dateModified" content="2017-05-18T06:36:03+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://manzanillo.tv/noticias/2017/05/18/ejercito-armada-y-cruz-roja-garantizan-apoyo-ante-posibles-contingencias/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://manzanillo.tv/noticias/wp-content/uploads/2016/05/MANZANILLOTV-LOGO-NUEVO.jpg"></span><meta itemprop="name" content="Manzanillo Noticias"></span><meta itemprop="headline " content="Ejército, Armada y Cruz Roja garantizan  apoyo ante posibles contingencias"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://manzanillo.tv/noticias/wp-content/uploads/2016/09/jova-1.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="600"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_6_591e164799f4c = new tdBlock();
block_td_uid_6_591e164799f4c.id = "td_uid_6_591e164799f4c";
block_td_uid_6_591e164799f4c.atts = '{"limit":12,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_6_591e164799f4c_rand","td_column_number":3,"live_filter_cur_post_id":21948,"live_filter_cur_post_author":"1"}';
block_td_uid_6_591e164799f4c.td_column_number = "3";
block_td_uid_6_591e164799f4c.block_type = "td_block_related_posts";
block_td_uid_6_591e164799f4c.post_count = "12";
block_td_uid_6_591e164799f4c.found_posts = "2443";
block_td_uid_6_591e164799f4c.header_color = "";
block_td_uid_6_591e164799f4c.ajax_pagination_infinite_stop = "";
block_td_uid_6_591e164799f4c.max_num_pages = "204";
tdBlocksArray.push(block_td_uid_6_591e164799f4c);
</script><div class="td_block_wrap td_block_related_posts td_uid_6_591e164799f4c_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_7_591e1647c6a09" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_591e164799f4c" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_8_591e1647c7607" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_591e164799f4c" href="#">Más del autor</a></h4><div id=td_uid_6_591e164799f4c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/05/18/invita-20a-zona-militar-a-primer-paseo-dominical-2017/" rel="bookmark" title="Invita 20/a. Zona Militar a primer paseo dominical 2017."><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/06/0paseo-218x150.jpg" alt="" title="Invita 20/a. Zona Militar a primer paseo dominical 2017."/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/05/18/invita-20a-zona-militar-a-primer-paseo-dominical-2017/" rel="bookmark" title="Invita 20/a. Zona Militar a primer paseo dominical 2017.">Invita 20/a. Zona Militar a primer paseo dominical 2017.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/05/18/firman-convenio-de-colaboracion-udec-y-sedatu/" rel="bookmark" title="Firman convenio de colaboración UdeC y SEDATU"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/05/udec-sedatu-218x150.jpg" alt="" title="Firman convenio de colaboración UdeC y SEDATU"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/05/18/firman-convenio-de-colaboracion-udec-y-sedatu/" rel="bookmark" title="Firman convenio de colaboración UdeC y SEDATU">Firman convenio de colaboración UdeC y SEDATU</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/05/18/detienen-en-tecoman-a-un-hombre-por-intento-de-homicidio/" rel="bookmark" title="Detienen en Tecomán a un hombre por intento de homicidio"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/11/operativos-detenido-218x150.jpg" alt="" title="Detienen en Tecomán a un hombre por intento de homicidio"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/05/18/detienen-en-tecoman-a-un-hombre-por-intento-de-homicidio/" rel="bookmark" title="Detienen en Tecomán a un hombre por intento de homicidio">Detienen en Tecomán a un hombre por intento de homicidio</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/05/18/anuncian-primera-clinica-arbitral-de-futbol-soccer/" rel="bookmark" title="Anuncian Primera Clínica Arbitral de Futbol Soccer"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/05/incode-218x150.jpg" alt="" title="Anuncian Primera Clínica Arbitral de Futbol Soccer"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/05/18/anuncian-primera-clinica-arbitral-de-futbol-soccer/" rel="bookmark" title="Anuncian Primera Clínica Arbitral de Futbol Soccer">Anuncian Primera Clínica Arbitral de Futbol Soccer</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/05/18/seleccion-infantil-participara-en-nacional-de-futbol-siete/" rel="bookmark" title="Selección Infantil participará en Nacional de Futbol Siete"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/05/incode-1-218x150.jpg" alt="" title="Selección Infantil participará en Nacional de Futbol Siete"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/05/18/seleccion-infantil-participara-en-nacional-de-futbol-siete/" rel="bookmark" title="Selección Infantil participará en Nacional de Futbol Siete">Selección Infantil participará en Nacional de Futbol Siete</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/05/18/inicia-segundo-residuoton-en-la-udec/" rel="bookmark" title="Inicia segundo residuotón en la UdeC"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/05/cedefu-1-218x150.jpg" alt="" title="Inicia segundo residuotón en la UdeC"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/05/18/inicia-segundo-residuoton-en-la-udec/" rel="bookmark" title="Inicia segundo residuotón en la UdeC">Inicia segundo residuotón en la UdeC</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/05/18/en-cinco-categorias-se-entregara-el-galardon-escuela-sustentable-2017/" rel="bookmark" title="En cinco categorías se entregará el  Galardón Escuela Sustentable 2017"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/05/escuela-sustentable-218x150.jpg" alt="" title="En cinco categorías se entregará el  Galardón Escuela Sustentable 2017"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/05/18/en-cinco-categorias-se-entregara-el-galardon-escuela-sustentable-2017/" rel="bookmark" title="En cinco categorías se entregará el  Galardón Escuela Sustentable 2017">En cinco categorías se entregará el  Galardón Escuela Sustentable 2017</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/05/18/orientan-a-mas-de-500-estudiantes-en-feria-vocacional-de-comala/" rel="bookmark" title="Orientan a más de 500 estudiantes en Feria Vocacional de Comala"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/05/se-comala-1-218x150.jpg" alt="" title="Orientan a más de 500 estudiantes en Feria Vocacional de Comala"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/05/18/orientan-a-mas-de-500-estudiantes-en-feria-vocacional-de-comala/" rel="bookmark" title="Orientan a más de 500 estudiantes en Feria Vocacional de Comala">Orientan a más de 500 estudiantes en Feria Vocacional de Comala</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/05/18/reanudan-miercoles-ciudadano-en-manzanillo/" rel="bookmark" title="Reanudan &#8216;miércoles ciudadano&#8221; en Manzanillo"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/05/miercoles-manzanillo-218x150.jpg" alt="" title="Reanudan &#8216;miércoles ciudadano&#8221; en Manzanillo"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/05/18/reanudan-miercoles-ciudadano-en-manzanillo/" rel="bookmark" title="Reanudan &#8216;miércoles ciudadano&#8221; en Manzanillo">Reanudan &#8216;miércoles ciudadano&#8221; en Manzanillo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/05/18/festeja-fc-a-1500-comadres-de-carlos-arellano/" rel="bookmark" title="Festeja FC a 1500 &#8220;Comadres de Carlos Arellano&#8221;"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/05/DSC03916-218x150.jpg" alt="" title="Festeja FC a 1500 &#8220;Comadres de Carlos Arellano&#8221;"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/05/18/festeja-fc-a-1500-comadres-de-carlos-arellano/" rel="bookmark" title="Festeja FC a 1500 &#8220;Comadres de Carlos Arellano&#8221;">Festeja FC a 1500 &#8220;Comadres de Carlos Arellano&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/05/18/regresa-de-gira-internacional-ballet-foklorico-infantil-de-la-udec/" rel="bookmark" title="Regresa de gira internacional Ballet Foklórico Infantil de la UdeC"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/05/udec-ballet-1-218x150.jpg" alt="" title="Regresa de gira internacional Ballet Foklórico Infantil de la UdeC"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/05/18/regresa-de-gira-internacional-ballet-foklorico-infantil-de-la-udec/" rel="bookmark" title="Regresa de gira internacional Ballet Foklórico Infantil de la UdeC">Regresa de gira internacional Ballet Foklórico Infantil de la UdeC</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/05/18/inaugura-rector-la-xix-jornada-del-libro-universitario-altexto-2017/" rel="bookmark" title="Inaugura rector la XIX Jornada del Libro Universitario Altexto 2017"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/05/altexto-3-218x150.jpg" alt="" title="Inaugura rector la XIX Jornada del Libro Universitario Altexto 2017"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/05/18/inaugura-rector-la-xix-jornada-del-libro-universitario-altexto-2017/" rel="bookmark" title="Inaugura rector la XIX Jornada del Libro Universitario Altexto 2017">Inaugura rector la XIX Jornada del Libro Universitario Altexto 2017</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_591e164799f4c" data-td_block_id="td_uid_6_591e164799f4c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_591e164799f4c" data-td_block_id="td_uid_6_591e164799f4c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><h1><a href="http://www.puertomanzanillo.com.mx/espi/0000001/inicio" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/04/no-use-celular-mientras-maneje-movimiento-sitio.gif" width="" height="" alt="Puerto de Manzanillo" /></a></h1>
<h1><a href="https://www.facebook.com/Mariscos-la-Huerta-193715441131415/" target="_blank"><img src="
http://manzanillo.tv/noticias/wp-content/uploads/2017/05/la-huerta-desde-1986.gif" width="" height="" alt="Mariscos La Huerta Manzanillo" /></a></h1>
<h1><a href="http://www.colima-estado.gob.mx/" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/05/banner-gobierno-edo-colima-mayo-junio.gif" alt="Gobierno del Estado de Colima" width="" height="" /></a></h1>
      <h1><a href="https://www.facebook.com/Marietas-374117452958759/" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/04/marietas-banner-madres-bueno.gif" width="" height="" /></a></h1>
<h1><a href="https://www.facebook.com/profile.php?id=100009698289373" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/terra-mitica-banner-buena.gif" width="" height="" alt="Terra Mítica Fraccionamiento Residencial Manzanillo" /></a></h1>
<h1><a <h1><a href="https://www.facebook.com/gobiernomanzanillo/?ref=ts&amp;fref=ts" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/05/BANNER-CARMEN-mayo-2017.jpg" width="" height="" alt="Ayuntamiento de Manzanillo" /></a></h1>
<h1><a href="http://www.empleo.gob.mx" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/04/sne-banner-abril-2017.gif" width="" height="" alt="Servicio Nacional de Empleo" /></a></h1>
<h1><a href="https://www.facebook.com/Hotel-y-Suites-Plaza-Manzanillo-297223860407301/" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/hotel-plaza.-banner-buena.gif" width="" height="" alt="Hotel & Suites Plaza Manzanillo" /></a></h1>
<p></h1>
<p><a href="http://www.periodicooficial.col.gob.mx/p/01042017/sup03/37040109.pdf" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/05/350X350-PX-MANZANILLO-TV-mayo-2017.jpg" width="" height="" /></a></p>
<h1><a href="https://www.facebook.com/cubam.ucol" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/05/udec-tapiro-cubam.jpg" width="" height="" alt="Universidad de Colima" /></a></h1><a href="https://www.facebook.com/Superpandemiramar/?ref=ts" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2016/12/panaderia.gif" width="" height="" alt="SUPER PAN SANTIAGO" /></a></h1>
<h1><a href="https://www.facebook.com/institutoceano2015/" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/instituto-oceano-banner-buena.gif" width="" height="" /></a></h1>
<p><a href="https://www.facebook.com/luis.hernandezpastor.5?fref=ts" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2016/07/NUEVO-LOGO-350.jpg" width="" height="" /></a></p></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                		<aside class="widget widget_recent_entries">		<div class="block-title"><span>Entradas recientes</span></div>		<ul>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/05/18/invita-20a-zona-militar-a-primer-paseo-dominical-2017/">Invita 20/a. Zona Militar a primer paseo dominical 2017.</a>
						</li>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/05/18/firman-convenio-de-colaboracion-udec-y-sedatu/">Firman convenio de colaboración UdeC y SEDATU</a>
						</li>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/05/18/detienen-en-tecoman-a-un-hombre-por-intento-de-homicidio/">Detienen en Tecomán a un hombre por intento de homicidio</a>
						</li>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/05/18/anuncian-primera-clinica-arbitral-de-futbol-soccer/">Anuncian Primera Clínica Arbitral de Futbol Soccer</a>
						</li>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/05/18/seleccion-infantil-participara-en-nacional-de-futbol-siete/">Selección Infantil participará en Nacional de Futbol Siete</a>
						</li>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/05/18/ejercito-armada-y-cruz-roja-garantizan-apoyo-ante-posibles-contingencias/">Ejército, Armada y Cruz Roja garantizan  apoyo ante posibles contingencias</a>
						</li>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/05/18/inicia-segundo-residuoton-en-la-udec/">Inicia segundo residuotón en la UdeC</a>
						</li>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/05/18/en-cinco-categorias-se-entregara-el-galardon-escuela-sustentable-2017/">En cinco categorías se entregará el  Galardón Escuela Sustentable 2017</a>
						</li>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/05/18/orientan-a-mas-de-500-estudiantes-en-feria-vocacional-de-comala/">Orientan a más de 500 estudiantes en Feria Vocacional de Comala</a>
						</li>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/05/18/reanudan-miercoles-ciudadano-en-manzanillo/">Reanudan &#8216;miércoles ciudadano&#8221; en Manzanillo</a>
						</li>
				</ul>
		</aside>		            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>mayo 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://manzanillo.tv/noticias/2017/04/">&laquo; Abr</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="http://manzanillo.tv/noticias/2017/05/01/" aria-label="Entradas publicadas el 1 May, 2017">1</a></td><td><a href="http://manzanillo.tv/noticias/2017/05/02/" aria-label="Entradas publicadas el 2 May, 2017">2</a></td><td><a href="http://manzanillo.tv/noticias/2017/05/03/" aria-label="Entradas publicadas el 3 May, 2017">3</a></td><td><a href="http://manzanillo.tv/noticias/2017/05/04/" aria-label="Entradas publicadas el 4 May, 2017">4</a></td><td><a href="http://manzanillo.tv/noticias/2017/05/05/" aria-label="Entradas publicadas el 5 May, 2017">5</a></td><td>6</td><td><a href="http://manzanillo.tv/noticias/2017/05/07/" aria-label="Entradas publicadas el 7 May, 2017">7</a></td>
	</tr>
	<tr>
		<td><a href="http://manzanillo.tv/noticias/2017/05/08/" aria-label="Entradas publicadas el 8 May, 2017">8</a></td><td>9</td><td><a href="http://manzanillo.tv/noticias/2017/05/10/" aria-label="Entradas publicadas el 10 May, 2017">10</a></td><td><a href="http://manzanillo.tv/noticias/2017/05/11/" aria-label="Entradas publicadas el 11 May, 2017">11</a></td><td><a href="http://manzanillo.tv/noticias/2017/05/12/" aria-label="Entradas publicadas el 12 May, 2017">12</a></td><td><a href="http://manzanillo.tv/noticias/2017/05/13/" aria-label="Entradas publicadas el 13 May, 2017">13</a></td><td><a href="http://manzanillo.tv/noticias/2017/05/14/" aria-label="Entradas publicadas el 14 May, 2017">14</a></td>
	</tr>
	<tr>
		<td><a href="http://manzanillo.tv/noticias/2017/05/15/" aria-label="Entradas publicadas el 15 May, 2017">15</a></td><td><a href="http://manzanillo.tv/noticias/2017/05/16/" aria-label="Entradas publicadas el 16 May, 2017">16</a></td><td><a href="http://manzanillo.tv/noticias/2017/05/17/" aria-label="Entradas publicadas el 17 May, 2017">17</a></td><td id="today"><a href="http://manzanillo.tv/noticias/2017/05/18/" aria-label="Entradas publicadas el 18 May, 2017">18</a></td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://manzanillo.tv/noticias/"><img class="td-retina-data" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/manzanillotvlogo-1.jpg" data-retina="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/manzanillotvlogo-1.jpg" alt=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Manzanillo.TV, Noticias de Manzanillo. Todos Derechos Reservados 2005-2016<div class="footer-email-wrap">Contáctanos: <a href="mailto:manzanillotv@gmail.com">manzanillotv@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/manzanillotv/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/Manzanillotv" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCnQKYYSmqu3Ew-vq3Di9HPw" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-top-container"><ul id="menu-top-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-292"><a href="http://colima.tv">Colima Noticias</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Manzanillo.TV                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.7.1 (rara)
        Deploy mode: deploy
        
        uid: 591e1647e375b
    -->

    <script type='text/javascript' src='http://manzanillo.tv/noticias/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.7.1'></script>
<script type='text/javascript' src='http://manzanillo.tv/noticias/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://manzanillo.tv/noticias/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://manzanillo.tv/noticias/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://manzanillo.tv/noticias/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>