<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
    <title>Ante Alerta de Violencia de Género se debe actuar de forma contundente: Gabriela Sevilla | Manzanillo Noticias</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://manzanillo.tv/noticias/xmlrpc.php" />
    <meta property="og:image" content="http://manzanillo.tv/noticias/wp-content/uploads/2017/06/GABRIELA-SEVILLA-ALERTA-GENERO.jpg" /><meta name="author" content="Noticias Manzanillo">
<link rel="icon" type="image/png" href="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/manzanillotvlogo-1.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/manzanillotvlogo.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/manzanillotvlogo.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/manzanillotvlogo.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/manzanillotvlogo.jpg"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Manzanillo Noticias &raquo; Feed" href="http://manzanillo.tv/noticias/feed/" />
<link rel="alternate" type="application/rss+xml" title="Manzanillo Noticias &raquo; RSS de los comentarios" href="http://manzanillo.tv/noticias/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Manzanillo Noticias &raquo; Ante Alerta de Violencia de Género se debe actuar de forma contundente: Gabriela Sevilla RSS de los comentarios" href="http://manzanillo.tv/noticias/2017/06/29/ante-alerta-de-violencia-de-genero-se-debe-actuar-de-forma-contundente-gabriela-sevilla/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/manzanillo.tv\/noticias\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpemfb-default-css'  href='http://manzanillo.tv/noticias/wp-content/plugins/wp-embed-facebook/templates/default/default.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://manzanillo.tv/noticias/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Economica%3A400%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://manzanillo.tv/noticias/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='http://manzanillo.tv/noticias/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://manzanillo.tv/noticias/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://manzanillo.tv/noticias/wp-content/themes/Newspaper/style.css?ver=6.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://manzanillo.tv/noticias/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://manzanillo.tv/noticias/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://manzanillo.tv/noticias/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://manzanillo.tv/noticias/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"es_MX","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://manzanillo.tv/noticias/wp-content/plugins/wp-embed-facebook/lib/js/fb.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://manzanillo.tv/noticias/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://manzanillo.tv/noticias/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://manzanillo.tv/noticias/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Gobierno hace pública lista de personas  que participan por concesiones' href='http://manzanillo.tv/noticias/2017/06/29/gobierno-hace-publica-lista-de-personas-que-participan-por-concesiones/' />
<link rel='next' title='Arrancó Gaby Benavides reparación de la pista de tartán en Unidad “Tubo” Gómez' href='http://manzanillo.tv/noticias/2017/06/29/arranco-gaby-benavides-reparacion-de-la-pista-de-tartan-en-unidad-tubo-gomez/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://manzanillo.tv/noticias/2017/06/29/ante-alerta-de-violencia-de-genero-se-debe-actuar-de-forma-contundente-gabriela-sevilla/" />
<link rel='shortlink' href='http://manzanillo.tv/noticias/?p=24206' />
<link rel="alternate" type="application/json+oembed" href="http://manzanillo.tv/noticias/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F06%2F29%2Fante-alerta-de-violencia-de-genero-se-debe-actuar-de-forma-contundente-gabriela-sevilla%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://manzanillo.tv/noticias/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F06%2F29%2Fante-alerta-de-violencia-de-genero-se-debe-actuar-de-forma-contundente-gabriela-sevilla%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://manzanillo.tv/noticias/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://manzanillo.tv/noticias/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_smooth_scroll=true;
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/manzanillo.tv\/noticias\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.7.1";
var td_get_template_directory_uri="http:\/\/manzanillo.tv\/noticias\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=1400;
var tds_theme_color_site_wide="#0050ad";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6104564-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-24206 single-format-standard ante-alerta-de-violencia-de-genero-se-debe-actuar-de-forma-contundente-gabriela-sevilla wpb-js-composer js-comp-ver-4.11 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Cerrar</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-noticias-container"><ul id="menu-noticias" class=""><li id="menu-item-10263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-10263"><a href="http://manzanillo.tv/noticias/">Inicio</a></li>
<li id="menu-item-10264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10264"><a href="http://manzanillo.tv/noticias/category/noticias-de-manzanillo/">Manzanillo</a></li>
<li id="menu-item-10265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10265"><a href="http://manzanillo.tv/noticias/category/noticias-de-colima/">Colima</a></li>
<li id="menu-item-10266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10266"><a href="http://manzanillo.tv/noticias/category/manzanillo-puerto/">Puerto</a></li>
<li id="menu-item-10267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10267"><a href="http://manzanillo.tv/noticias/category/seguridad/">Seguridad</a></li>
<li id="menu-item-10268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10268"><a href="http://manzanillo.tv/noticias/category/turismo/">Turismo</a></li>
<li id="menu-item-10269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10269"><a href="http://manzanillo.tv/noticias/category/deporte/">Deporte</a></li>
<li id="menu-item-10270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10270"><a href="http://manzanillo.tv/noticias/category/campo/">Campo</a></li>
<li id="menu-item-10271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10271"><a href="http://manzanillo.tv/noticias/category/sostenibilidad/">Sostenibilidad</a></li>
<li id="menu-item-10272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10272"><a href="http://manzanillo.tv/noticias/category/dinero/">Dinero</a></li>
<li id="menu-item-10273" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10273"><a href="http://manzanillo.tv/noticias/category/mujer/">Mujer</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="td_data_time">Viernes, junio 30, 2017</div>
                <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul>
                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">Ingresar</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="tu contraseña" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-dispaly-none">
                            <div class="td-login-panel-title">Recupera tu contraseña</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar contraseña">
                        </div>




                    </div>
                </div>
                <div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-292"><a href="http://colima.tv">Colima Noticias</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/manzanillotv/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/Manzanillotv" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCnQKYYSmqu3Ew-vq3Di9HPw" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
    </div>

        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                    <a href="http://manzanillo.tv/noticias/">
        <img class="td-retina-data" data-retina="http://manzanillo.tv/noticias/wp-content/uploads/2016/05/MANZANILLOTV-LOGO-NUEVO.jpg" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/05/MANZANILLOTV-LOGO-NUEVO.jpg" alt="Manzanillo Noticias" title="Manzanillo Noticias"/>
    </a>
            </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><h1><a href="https://www.facebook.com/EcoparcColima/" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/05/ecoparcbanner1.jpg" width="" height="" alt="Ecoparc Colima" /></a></h1></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a class="td-mobile-logo td-sticky-header" href="http://manzanillo.tv/noticias/">
			<img class="td-retina-data" data-retina="http://manzanillo.tv/noticias/wp-content/uploads/2016/05/MANZANILLOTV-LOGO-NUEVO.jpg" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/05/MANZANILLOTV-LOGO-NUEVO.jpg" alt="Manzanillo Noticias" title="Manzanillo Noticias"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://manzanillo.tv/noticias/">
			<img class="td-retina-data" data-retina="http://manzanillo.tv/noticias/wp-content/uploads/2016/05/MANZANILLOTV-LOGO-NUEVO.jpg" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/05/MANZANILLOTV-LOGO-NUEVO.jpg" alt="Manzanillo Noticias" title="Manzanillo Noticias"/>
		</a>
	    </div>
    <div class="menu-noticias-container"><ul id="menu-noticias-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10263"><a href="http://manzanillo.tv/noticias/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10264"><a href="http://manzanillo.tv/noticias/category/noticias-de-manzanillo/">Manzanillo</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5956335e3d3f1 = new tdBlock();
block_td_uid_1_5956335e3d3f1.id = "td_uid_1_5956335e3d3f1";
block_td_uid_1_5956335e3d3f1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_uid_1_5956335e3d3f1_rand"}';
block_td_uid_1_5956335e3d3f1.td_column_number = "3";
block_td_uid_1_5956335e3d3f1.block_type = "td_block_mega_menu";
block_td_uid_1_5956335e3d3f1.post_count = "5";
block_td_uid_1_5956335e3d3f1.found_posts = "1166";
block_td_uid_1_5956335e3d3f1.header_color = "";
block_td_uid_1_5956335e3d3f1.ajax_pagination_infinite_stop = "";
block_td_uid_1_5956335e3d3f1.max_num_pages = "234";
tdBlocksArray.push(block_td_uid_1_5956335e3d3f1);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5956335e3d3f1_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_5956335e3d3f1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/06/29/arranco-gaby-benavides-reparacion-de-la-pista-de-tartan-en-unidad-tubo-gomez/" rel="bookmark" title="Arrancó Gaby Benavides reparación de la pista de tartán en Unidad “Tubo” Gómez"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/06/gaby-tubo-gomez-pista-tartan-218x150.jpg" alt="" title="Arrancó Gaby Benavides reparación de la pista de tartán en Unidad “Tubo” Gómez"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/06/29/arranco-gaby-benavides-reparacion-de-la-pista-de-tartan-en-unidad-tubo-gomez/" rel="bookmark" title="Arrancó Gaby Benavides reparación de la pista de tartán en Unidad “Tubo” Gómez">Arrancó Gaby Benavides reparación de la pista de tartán en Unidad&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/06/29/representa-colima-un-espacio-de-inversion-para-el-sector-energetico/" rel="bookmark" title="Representa Colima un espacio de Inversión para el sector energético"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/06/2-218x150.jpeg" alt="" title="Representa Colima un espacio de Inversión para el sector energético"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/06/29/representa-colima-un-espacio-de-inversion-para-el-sector-energetico/" rel="bookmark" title="Representa Colima un espacio de Inversión para el sector energético">Representa Colima un espacio de Inversión para el sector energético</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/06/29/entrega-gaby-benavides-apoyos-a-escuelas-y-deportistas-en-el-miercoles-ciudadano/" rel="bookmark" title="Entrega Gaby Benavides apoyos  a escuelas  y deportistas en el “Miércoles Ciudadano”"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/06/gaby-benavides-2-218x150.jpg" alt="" title="Entrega Gaby Benavides apoyos  a escuelas  y deportistas en el “Miércoles Ciudadano”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/06/29/entrega-gaby-benavides-apoyos-a-escuelas-y-deportistas-en-el-miercoles-ciudadano/" rel="bookmark" title="Entrega Gaby Benavides apoyos  a escuelas  y deportistas en el “Miércoles Ciudadano”">Entrega Gaby Benavides apoyos  a escuelas  y deportistas en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/06/29/como-vamos-colima/" rel="bookmark" title="¿Cómo Vamos? Colima reconoce avances del Gobierno del Estado; pide más recursos para la seguridad"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/06/como-vamos-218x150.jpg" alt="" title="¿Cómo Vamos? Colima reconoce avances del Gobierno del Estado; pide más recursos para la seguridad"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/06/29/como-vamos-colima/" rel="bookmark" title="¿Cómo Vamos? Colima reconoce avances del Gobierno del Estado; pide más recursos para la seguridad">¿Cómo Vamos? Colima reconoce avances del Gobierno del Estado; pide más&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/06/27/titula-bachillerato-27-a-jovenes-tecnicos-en-contabilidad/" rel="bookmark" title="Titula Bachillerato 27 a jóvenes  técnicos en Contabilidad"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/06/Extra_Titulación-de-Técnicos-en-Contabilidad-Bachillerato-27_b-218x150.jpg" alt="" title="Titula Bachillerato 27 a jóvenes  técnicos en Contabilidad"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/06/27/titula-bachillerato-27-a-jovenes-tecnicos-en-contabilidad/" rel="bookmark" title="Titula Bachillerato 27 a jóvenes  técnicos en Contabilidad">Titula Bachillerato 27 a jóvenes  técnicos en Contabilidad</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5956335e3d3f1" data-td_block_id="td_uid_1_5956335e3d3f1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5956335e3d3f1" data-td_block_id="td_uid_1_5956335e3d3f1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10265"><a href="http://manzanillo.tv/noticias/category/noticias-de-colima/">Colima</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5956335e4700a = new tdBlock();
block_td_uid_2_5956335e4700a.id = "td_uid_2_5956335e4700a";
block_td_uid_2_5956335e4700a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_uid_2_5956335e4700a_rand"}';
block_td_uid_2_5956335e4700a.td_column_number = "3";
block_td_uid_2_5956335e4700a.block_type = "td_block_mega_menu";
block_td_uid_2_5956335e4700a.post_count = "5";
block_td_uid_2_5956335e4700a.found_posts = "443";
block_td_uid_2_5956335e4700a.header_color = "";
block_td_uid_2_5956335e4700a.ajax_pagination_infinite_stop = "";
block_td_uid_2_5956335e4700a.max_num_pages = "89";
tdBlocksArray.push(block_td_uid_2_5956335e4700a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5956335e4700a_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_2_5956335e4700a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/06/27/impulsaran-a-jovenes-creadores-a-traves-de-la-fundacion-sebastian/" rel="bookmark" title="Impulsarán a jóvenes creadores a través de la Fundación Sebastián"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/06/nacho-sebastian-218x150.jpg" alt="" title="Impulsarán a jóvenes creadores a través de la Fundación Sebastián"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/06/27/impulsaran-a-jovenes-creadores-a-traves-de-la-fundacion-sebastian/" rel="bookmark" title="Impulsarán a jóvenes creadores a través de la Fundación Sebastián">Impulsarán a jóvenes creadores a través de la Fundación Sebastián</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/06/22/presenta-seidur-a-diputados-propuesta-de-nueva-ley-de-asentamientos-humanos/" rel="bookmark" title="Presenta Seidur a diputados propuesta de nueva Ley de Asentamientos Humanos"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/06/congreso-2-218x150.jpg" alt="" title="Presenta Seidur a diputados propuesta de nueva Ley de Asentamientos Humanos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/06/22/presenta-seidur-a-diputados-propuesta-de-nueva-ley-de-asentamientos-humanos/" rel="bookmark" title="Presenta Seidur a diputados propuesta de nueva Ley de Asentamientos Humanos">Presenta Seidur a diputados propuesta de nueva Ley de Asentamientos Humanos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_module_no_thumb td_mod_mega_menu">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/06/21/gobernador-logra-161-millones-en-creditos-para-trabajadores-del-campo/" rel="bookmark" title="Gobernador logra 161 millones en Créditos para trabajadores del campo">Gobernador logra 161 millones en Créditos para trabajadores del campo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/06/14/abandera-jips-a-la-delegacion-colima-rumbo-a-los-juegos-deportivos-escolares/" rel="bookmark" title="Abandera JIPS a la delegación Colima rumbo a los Juegos Deportivos Escolares"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/06/1-5-218x150.jpeg" alt="" title="Abandera JIPS a la delegación Colima rumbo a los Juegos Deportivos Escolares"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/06/14/abandera-jips-a-la-delegacion-colima-rumbo-a-los-juegos-deportivos-escolares/" rel="bookmark" title="Abandera JIPS a la delegación Colima rumbo a los Juegos Deportivos Escolares">Abandera JIPS a la delegación Colima rumbo a los Juegos Deportivos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/06/11/emplea-pgj-equipo-de-rayos-x/" rel="bookmark" title="Emplea PGJ equipo de Rayos X"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/06/pgje-xrayo-218x150.jpg" alt="" title="Emplea PGJ equipo de Rayos X"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/06/11/emplea-pgj-equipo-de-rayos-x/" rel="bookmark" title="Emplea PGJ equipo de Rayos X">Emplea PGJ equipo de Rayos X</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5956335e4700a" data-td_block_id="td_uid_2_5956335e4700a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5956335e4700a" data-td_block_id="td_uid_2_5956335e4700a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10266"><a href="http://manzanillo.tv/noticias/category/manzanillo-puerto/">Puerto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5956335e51801 = new tdBlock();
block_td_uid_3_5956335e51801.id = "td_uid_3_5956335e51801";
block_td_uid_3_5956335e51801.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_uid_3_5956335e51801_rand"}';
block_td_uid_3_5956335e51801.td_column_number = "3";
block_td_uid_3_5956335e51801.block_type = "td_block_mega_menu";
block_td_uid_3_5956335e51801.post_count = "5";
block_td_uid_3_5956335e51801.found_posts = "279";
block_td_uid_3_5956335e51801.header_color = "";
block_td_uid_3_5956335e51801.ajax_pagination_infinite_stop = "";
block_td_uid_3_5956335e51801.max_num_pages = "56";
tdBlocksArray.push(block_td_uid_3_5956335e51801);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5956335e51801_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_3_5956335e51801 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/06/26/el-huracan-dora-aleja-de-las-costas-nacionales/" rel="bookmark" title="El Huracán &#8220;Dora&#8221; aleja de las costas nacionales"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/06/dora-aleja-218x150.jpg" alt="" title="El Huracán &#8220;Dora&#8221; aleja de las costas nacionales"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/06/26/el-huracan-dora-aleja-de-las-costas-nacionales/" rel="bookmark" title="El Huracán &#8220;Dora&#8221; aleja de las costas nacionales">El Huracán &#8220;Dora&#8221; aleja de las costas nacionales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/06/26/ven-conoce-aprende-y-diviertete-en-el-econtainer/" rel="bookmark" title="Ven, conoce, aprende y diviértete en el ECOntainer"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/06/API-ECOTAINER-218x150.jpg" alt="" title="Ven, conoce, aprende y diviértete en el ECOntainer"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/06/26/ven-conoce-aprende-y-diviertete-en-el-econtainer/" rel="bookmark" title="Ven, conoce, aprende y diviértete en el ECOntainer">Ven, conoce, aprende y diviértete en el ECOntainer</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/06/26/api-manzanillo-conmemora-el-dia-mundial-del-medio-ambiente/" rel="bookmark" title="API Manzanillo Conmemora El Día Mundial del Medio Ambiente"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/06/API-DIA-MEDIO-AMBIENTE-1-218x150.jpg" alt="" title="API Manzanillo Conmemora El Día Mundial del Medio Ambiente"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/06/26/api-manzanillo-conmemora-el-dia-mundial-del-medio-ambiente/" rel="bookmark" title="API Manzanillo Conmemora El Día Mundial del Medio Ambiente">API Manzanillo Conmemora El Día Mundial del Medio Ambiente</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/06/20/atraco-en-manzanillo-el-buque-de-guerra-de-ee-uu-uss-chafee/" rel="bookmark" title="Atracó en Manzanillo el buque de guerra de EE.UU, USS Chafee"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/06/chafee-218x150.jpg" alt="" title="Atracó en Manzanillo el buque de guerra de EE.UU, USS Chafee"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/06/20/atraco-en-manzanillo-el-buque-de-guerra-de-ee-uu-uss-chafee/" rel="bookmark" title="Atracó en Manzanillo el buque de guerra de EE.UU, USS Chafee">Atracó en Manzanillo el buque de guerra de EE.UU, USS Chafee</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/06/19/un-pais-que-no-tiene-suficiente-infraestructura-limita-su-crecimiento-gre/" rel="bookmark" title="Un país que no tiene suficiente infraestructura, limita su crecimiento: GRE"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/06/sct-218x150.jpg" alt="" title="Un país que no tiene suficiente infraestructura, limita su crecimiento: GRE"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/06/19/un-pais-que-no-tiene-suficiente-infraestructura-limita-su-crecimiento-gre/" rel="bookmark" title="Un país que no tiene suficiente infraestructura, limita su crecimiento: GRE">Un país que no tiene suficiente infraestructura, limita su crecimiento: GRE</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5956335e51801" data-td_block_id="td_uid_3_5956335e51801"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5956335e51801" data-td_block_id="td_uid_3_5956335e51801"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10267"><a href="http://manzanillo.tv/noticias/category/seguridad/">Seguridad</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5956335e60a35 = new tdBlock();
block_td_uid_4_5956335e60a35.id = "td_uid_4_5956335e60a35";
block_td_uid_4_5956335e60a35.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_uid_4_5956335e60a35_rand"}';
block_td_uid_4_5956335e60a35.td_column_number = "3";
block_td_uid_4_5956335e60a35.block_type = "td_block_mega_menu";
block_td_uid_4_5956335e60a35.post_count = "5";
block_td_uid_4_5956335e60a35.found_posts = "600";
block_td_uid_4_5956335e60a35.header_color = "";
block_td_uid_4_5956335e60a35.ajax_pagination_infinite_stop = "";
block_td_uid_4_5956335e60a35.max_num_pages = "120";
tdBlocksArray.push(block_td_uid_4_5956335e60a35);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5956335e60a35_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_4_5956335e60a35 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/06/29/es-prioritario-localizar-a-la-pequena-naomi-gobernador/" rel="bookmark" title="Es prioritario localizar a  la pequeña Naomi: Gobernador"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/06/nacho-naomi-218x150.jpg" alt="" title="Es prioritario localizar a  la pequeña Naomi: Gobernador"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/06/29/es-prioritario-localizar-a-la-pequena-naomi-gobernador/" rel="bookmark" title="Es prioritario localizar a  la pequeña Naomi: Gobernador">Es prioritario localizar a  la pequeña Naomi: Gobernador</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/06/29/captura-ssp-a-sujeto-que-portaba-arma-de-fuego-y-unidad-robada/" rel="bookmark" title="Captura SSP a sujeto que portaba  arma de fuego y unidad robada"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/06/detenido-arma-dinero-218x150.jpg" alt="" title="Captura SSP a sujeto que portaba  arma de fuego y unidad robada"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/06/29/captura-ssp-a-sujeto-que-portaba-arma-de-fuego-y-unidad-robada/" rel="bookmark" title="Captura SSP a sujeto que portaba  arma de fuego y unidad robada">Captura SSP a sujeto que portaba  arma de fuego y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/06/29/detiene-ssp-a-pareja-que-portaba-arma-dinero-y-droga/" rel="bookmark" title="Detiene SSP a pareja que portaba arma, dinero y droga"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/06/detenidos-arma-218x150.jpg" alt="" title="Detiene SSP a pareja que portaba arma, dinero y droga"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/06/29/detiene-ssp-a-pareja-que-portaba-arma-dinero-y-droga/" rel="bookmark" title="Detiene SSP a pareja que portaba arma, dinero y droga">Detiene SSP a pareja que portaba arma, dinero y droga</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/06/29/en-cateo-aseguran-uniformes-apocrifos-equipo-tactico-y-armas/" rel="bookmark" title="En cateo aseguran uniformes apócrifos, equipo táctico y armas"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/06/cateo-218x150.jpg" alt="" title="En cateo aseguran uniformes apócrifos, equipo táctico y armas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/06/29/en-cateo-aseguran-uniformes-apocrifos-equipo-tactico-y-armas/" rel="bookmark" title="En cateo aseguran uniformes apócrifos, equipo táctico y armas">En cateo aseguran uniformes apócrifos, equipo táctico y armas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/06/27/la-semar-realiza-la-botadura-de-la-patrulla-costera-arm-chichen-itza-pc-340/" rel="bookmark" title="LA SEMAR REALIZA LA BOTADURA DE LA PATRULLA COSTERA ARM “CHICHÉN-ITZÁ” (PC-340)"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/06/SEMAR-BOTADURA-CHICHEN-ITZA-PC-340-218x150.jpg" alt="" title="LA SEMAR REALIZA LA BOTADURA DE LA PATRULLA COSTERA ARM “CHICHÉN-ITZÁ” (PC-340)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/06/27/la-semar-realiza-la-botadura-de-la-patrulla-costera-arm-chichen-itza-pc-340/" rel="bookmark" title="LA SEMAR REALIZA LA BOTADURA DE LA PATRULLA COSTERA ARM “CHICHÉN-ITZÁ” (PC-340)">LA SEMAR REALIZA LA BOTADURA DE LA PATRULLA COSTERA ARM “CHICHÉN-ITZÁ”&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5956335e60a35" data-td_block_id="td_uid_4_5956335e60a35"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5956335e60a35" data-td_block_id="td_uid_4_5956335e60a35"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10268"><a href="http://manzanillo.tv/noticias/category/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5956335e79caf = new tdBlock();
block_td_uid_5_5956335e79caf.id = "td_uid_5_5956335e79caf";
block_td_uid_5_5956335e79caf.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_uid_5_5956335e79caf_rand"}';
block_td_uid_5_5956335e79caf.td_column_number = "3";
block_td_uid_5_5956335e79caf.block_type = "td_block_mega_menu";
block_td_uid_5_5956335e79caf.post_count = "5";
block_td_uid_5_5956335e79caf.found_posts = "277";
block_td_uid_5_5956335e79caf.header_color = "";
block_td_uid_5_5956335e79caf.ajax_pagination_infinite_stop = "";
block_td_uid_5_5956335e79caf.max_num_pages = "56";
tdBlocksArray.push(block_td_uid_5_5956335e79caf);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5956335e79caf_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_5_5956335e79caf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/06/25/anuncia-sectur-campeonato-nacional-de-body-board-en-playas-de-el-paraiso/" rel="bookmark" title="Anuncia Sectur Campeonato Nacional de Body Board en playas de El Paraíso"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/06/campeonato-body-board-armeria-218x150.jpg" alt="" title="Anuncia Sectur Campeonato Nacional de Body Board en playas de El Paraíso"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/06/25/anuncia-sectur-campeonato-nacional-de-body-board-en-playas-de-el-paraiso/" rel="bookmark" title="Anuncia Sectur Campeonato Nacional de Body Board en playas de El Paraíso">Anuncia Sectur Campeonato Nacional de Body Board en playas de El&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/06/23/arranca-ruta-reto-gdl-manzanillo-en-colima/" rel="bookmark" title="Arranca ruta Reto GDL-Manzanillo en Colima"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/06/reto-guadalajara-manzanillo-off-road-218x150.jpg" alt="" title="Arranca ruta Reto GDL-Manzanillo en Colima"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/06/23/arranca-ruta-reto-gdl-manzanillo-en-colima/" rel="bookmark" title="Arranca ruta Reto GDL-Manzanillo en Colima">Arranca ruta Reto GDL-Manzanillo en Colima</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/06/19/clausura-gobernador-convencion-nacional-de-la-asociacion-mexicana-de-agencias-de-viaje/" rel="bookmark" title="Clausura Gobernador convención nacional de la  Asociación Mexicana de Agencias de Viaje"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/06/amav-218x150.jpg" alt="" title="Clausura Gobernador convención nacional de la  Asociación Mexicana de Agencias de Viaje"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/06/19/clausura-gobernador-convencion-nacional-de-la-asociacion-mexicana-de-agencias-de-viaje/" rel="bookmark" title="Clausura Gobernador convención nacional de la  Asociación Mexicana de Agencias de Viaje">Clausura Gobernador convención nacional de la  Asociación Mexicana de Agencias&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/06/16/convoca-la-secretaria-de-turismo-a-cursos-de-capacitacion/" rel="bookmark" title="Convoca la Secretaría de Turismo a cursos de capacitación"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/09/manzanillo-hotel-218x150.jpg" alt="" title="Convoca la Secretaría de Turismo a cursos de capacitación"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/06/16/convoca-la-secretaria-de-turismo-a-cursos-de-capacitacion/" rel="bookmark" title="Convoca la Secretaría de Turismo a cursos de capacitación">Convoca la Secretaría de Turismo a cursos de capacitación</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/06/16/activan-programa-paisano-en-colima/" rel="bookmark" title="Activan Programa Paisano en Colima"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/06/PAISANO-218x150.jpg" alt="" title="Activan Programa Paisano en Colima"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/06/16/activan-programa-paisano-en-colima/" rel="bookmark" title="Activan Programa Paisano en Colima">Activan Programa Paisano en Colima</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5956335e79caf" data-td_block_id="td_uid_5_5956335e79caf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5956335e79caf" data-td_block_id="td_uid_5_5956335e79caf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10269"><a href="http://manzanillo.tv/noticias/category/deporte/">Deporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10270"><a href="http://manzanillo.tv/noticias/category/campo/">Campo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10271"><a href="http://manzanillo.tv/noticias/category/sostenibilidad/">Sostenibilidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10272"><a href="http://manzanillo.tv/noticias/category/dinero/">Dinero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-10273"><a href="http://manzanillo.tv/noticias/category/mujer/">Mujer</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://manzanillo.tv/noticias/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://manzanillo.tv/noticias/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Mujer" class="entry-crumb" itemprop="url" href="http://manzanillo.tv/noticias/category/mujer/"><span itemprop="title">Mujer</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Ante Alerta de Violencia de Género se debe actuar de forma contundente:..."><meta itemprop="url" content = "http://manzanillo.tv/noticias/2017/06/29/ante-alerta-de-violencia-de-genero-se-debe-actuar-de-forma-contundente-gabriela-sevilla/">Ante Alerta de Violencia de Género se debe actuar de forma contundente:...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-24206" class="post-24206 post type-post status-publish format-standard has-post-thumbnail hentry category-mujer category-noticias category-politica" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://manzanillo.tv/noticias/category/mujer/">Mujer</a></li><li class="entry-category"><a  href="http://manzanillo.tv/noticias/category/noticias/">Noticias</a></li><li class="entry-category"><a  href="http://manzanillo.tv/noticias/category/politica/">Política</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Ante Alerta de Violencia de Género se debe actuar de forma contundente: Gabriela Sevilla</h1>

                

                <div class="td-module-meta-info">
                                        <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-29T22:24:44+00:00" >Jueves, 29 junio, 2017</time></div>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F06%2F29%2Fante-alerta-de-violencia-de-genero-se-debe-actuar-de-forma-contundente-gabriela-sevilla%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ante+Alerta+de+Violencia+de+G%C3%A9nero+se+debe+actuar+de+forma+contundente%3A+Gabriela+Sevilla&url=http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F06%2F29%2Fante-alerta-de-violencia-de-genero-se-debe-actuar-de-forma-contundente-gabriela-sevilla%2F&via=Manzanillotv"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://manzanillo.tv/noticias/2017/06/29/ante-alerta-de-violencia-de-genero-se-debe-actuar-de-forma-contundente-gabriela-sevilla/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://manzanillo.tv/noticias/2017/06/29/ante-alerta-de-violencia-de-genero-se-debe-actuar-de-forma-contundente-gabriela-sevilla/&amp;media=http://manzanillo.tv/noticias/wp-content/uploads/2017/06/GABRIELA-SEVILLA-ALERTA-GENERO.jpg&description=Ante+Alerta+de+Violencia+de+G%C3%A9nero+se+debe+actuar+de+forma+contundente%3A+Gabriela+Sevilla" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Ante+Alerta+de+Violencia+de+G%C3%A9nero+se+debe+actuar+de+forma+contundente%3A+Gabriela+Sevilla - http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F06%2F29%2Fante-alerta-de-violencia-de-genero-se-debe-actuar-de-forma-contundente-gabriela-sevilla%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://manzanillo.tv/noticias/2017/06/29/ante-alerta-de-violencia-de-genero-se-debe-actuar-de-forma-contundente-gabriela-sevilla/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://manzanillo.tv/noticias/2017/06/29/ante-alerta-de-violencia-de-genero-se-debe-actuar-de-forma-contundente-gabriela-sevilla/" data-text="Ante Alerta de Violencia de Género se debe actuar de forma contundente: Gabriela Sevilla" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://manzanillo.tv/noticias/wp-content/uploads/2017/06/GABRIELA-SEVILLA-ALERTA-GENERO.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/06/GABRIELA-SEVILLA-ALERTA-GENERO-696x464.jpg" alt="" title="GABRIELA SEVILLA ALERTA GENERO"/></a></div>
        <div class="td-a-rec td-a-rec-id-content_top "><p style="text-align: center;"><div style="width: 30%; padding: 0 10pt 0 0; float: left;"><a href="https://www.facebook.com/SPA-Armony-Balance-220091708509849/" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/06/banner-spa-armonnia-balance.gif" width="" height="" /></a></div>
<div style="width: 30%; padding: 0 10pt 0 0; float: left;"><a href="http://www.colima-estado.gob.mx/" target="_blank" rel="noopener noreferrer"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/05/banner-gobierno-edo-colima-mayo-junio.gif" alt="Gobierno del Estado de Colima" width="" height="" /></a></div>
<div style="width: 30%; padding: 0 5pt 0 0; float: left;"><a href="https://www.facebook.com/Mariscos-la-Huerta-193715441131415/" target="_blank" rel="noopener noreferrer"><img src=" http://manzanillo.tv/noticias/wp-content/uploads/2017/05/la-huerta-desde-1986.gif" alt="Mariscos La Huerta Manzanillo" width="" height="" /></a></div>
&nbsp;
&nbsp;</div><div id="fb-root"></div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">*En Base a las Reuniones acordadas desde el mes de Abril, en que emitió la Alerta de Género No Oficial, Grupos, Asociaciones y Colectivos Analizan y Proponen Acciones </span></p>
<p><span style="font-weight: 400;">La Legisladora Gabriela Sevilla Blanco en su carácter de Diputada Presidenta de la Comisión de Igualdad y Género del Congreso del Estado y a solicitud de agrupaciones y colectivos que trabajan en beneficio de mujeres en el Estado, sostuvo reunión periódica de trabajo para analizar y discutir el documento enviado por la Secretaría de Gobernación en el que se emite la Alerta de género para cinco municipios del Estado.</span></p>
<p><span style="font-weight: 400;">Como se recordará, en el mes de abril después de que la diputada presidenta de la Comisión de Igualdad emitiera la Alerta de Violencia de Género No Oficial para el Estado de Colima, Sevilla Blanco se comprometió a una serie de acciones entre las que destacan las reuniones periódicas con organizaciones que trabajan en beneficio de las mujeres.</span></p>
<p><span style="font-weight: 400;">En este análisis las mujeres participantes, manifestaron su preocupación por que este documento al parecer no consideró la actual situación que impera en el estado ya que el estudio que, para emitir la alerta, se inició hace más de tres años y la situación en el estado ha ido empeorando, tanto así que para el Puerto de Manzanillo, donde la violencia ha alcanzado niveles alarmantes, sólo se emiten recomendaciones.</span></p>
<p><span style="font-weight: 400;">También reconocieron que esta Alerta de Género es un primer paso para que las autoridades estatales, encargadas de la procuración de justicia y el Instituto de la Mujer actúen de forma contundente contra la violencia hacia las mujeres, sin embargo consideraron que, para apoyar estas, es necesario que la sociedad civil también actué, por lo que establecieron una agenda de acciones que desde la sociedad civil y la Comisión de Igualdad y Género realicen, entre las que destacan:</span></p>
<ul>
<li><span style="font-weight: 400;">Apoyar las acciones de divulgación acerca de lo que es la Violencia, elaborando materiales gráficos para ser distribuidos de forma física y por redes sociales</span></li>
<li><span style="font-weight: 400;">Creación de grupos de trabajo interinstitucionales y donde los colectivos, agrupaciones, asociaciones y mujeres interesadas, participen para la revisión de las leyes que protegen a las mujeres en el estado.</span></li>
<li><span style="font-weight: 400;">Solicitar al Ejecutivo estatal se amplíe el presupuesto destinado a los refugios o casas de auxilio a mujeres.</span></li>
<li><span style="font-weight: 400;">Solicitar que debido a la alta incidencia de crímenes contra mujeres en el Municipio de Manzanillo, este sea incluido dentro de la Alerta emitida por la Secretaría de Gobernación y que las acciones en el puerto no sean una mera recomendación, como hasta hoy se tiene contemplado.</span></li>
</ul>
<p><span style="font-weight: 400;">Por su parte la Diputada Gabriela Sevilla, Presidenta de la Comisión de Igualdad y Género se comprometió a conformar un grupo de trabajo que revise y analice exhaustivamente  la legislación estatal existente relacionada con los derechos de las mujeres y niñas  para detectar disposiciones que menoscaben o anulen sus derechos.</span></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F06%2F29%2Fante-alerta-de-violencia-de-genero-se-debe-actuar-de-forma-contundente-gabriela-sevilla%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ante+Alerta+de+Violencia+de+G%C3%A9nero+se+debe+actuar+de+forma+contundente%3A+Gabriela+Sevilla&url=http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F06%2F29%2Fante-alerta-de-violencia-de-genero-se-debe-actuar-de-forma-contundente-gabriela-sevilla%2F&via=Manzanillotv"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://manzanillo.tv/noticias/2017/06/29/ante-alerta-de-violencia-de-genero-se-debe-actuar-de-forma-contundente-gabriela-sevilla/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://manzanillo.tv/noticias/2017/06/29/ante-alerta-de-violencia-de-genero-se-debe-actuar-de-forma-contundente-gabriela-sevilla/&amp;media=http://manzanillo.tv/noticias/wp-content/uploads/2017/06/GABRIELA-SEVILLA-ALERTA-GENERO.jpg&description=Ante+Alerta+de+Violencia+de+G%C3%A9nero+se+debe+actuar+de+forma+contundente%3A+Gabriela+Sevilla" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Ante+Alerta+de+Violencia+de+G%C3%A9nero+se+debe+actuar+de+forma+contundente%3A+Gabriela+Sevilla - http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F06%2F29%2Fante-alerta-de-violencia-de-genero-se-debe-actuar-de-forma-contundente-gabriela-sevilla%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://manzanillo.tv/noticias/2017/06/29/ante-alerta-de-violencia-de-genero-se-debe-actuar-de-forma-contundente-gabriela-sevilla/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://manzanillo.tv/noticias/2017/06/29/ante-alerta-de-violencia-de-genero-se-debe-actuar-de-forma-contundente-gabriela-sevilla/" data-text="Ante Alerta de Violencia de Género se debe actuar de forma contundente: Gabriela Sevilla" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://manzanillo.tv/noticias/2017/06/29/gobierno-hace-publica-lista-de-personas-que-participan-por-concesiones/">Gobierno hace pública lista de personas  que participan por concesiones</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://manzanillo.tv/noticias/2017/06/29/arranco-gaby-benavides-reparacion-de-la-pista-de-tartan-en-unidad-tubo-gomez/">Arrancó Gaby Benavides reparación de la pista de tartán en Unidad “Tubo” Gómez</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://manzanillo.tv/noticias/author/manzanillotv/">Noticias Manzanillo</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Noticias Manzanillo"></span><meta itemprop="datePublished" content="2017-06-29T22:24:44+00:00"><meta itemprop="dateModified" content="2017-06-29T22:24:44+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://manzanillo.tv/noticias/2017/06/29/ante-alerta-de-violencia-de-genero-se-debe-actuar-de-forma-contundente-gabriela-sevilla/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://manzanillo.tv/noticias/wp-content/uploads/2016/05/MANZANILLOTV-LOGO-NUEVO.jpg"></span><meta itemprop="name" content="Manzanillo Noticias"></span><meta itemprop="headline " content="Ante Alerta de Violencia de Género se debe actuar de forma contundente: Gabriela Sevilla"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://manzanillo.tv/noticias/wp-content/uploads/2017/06/GABRIELA-SEVILLA-ALERTA-GENERO.jpg"><meta itemprop="width" content="750"><meta itemprop="height" content="500"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_6_5956335e97531 = new tdBlock();
block_td_uid_6_5956335e97531.id = "td_uid_6_5956335e97531";
block_td_uid_6_5956335e97531.atts = '{"limit":12,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_6_5956335e97531_rand","td_column_number":3,"live_filter_cur_post_id":24206,"live_filter_cur_post_author":"1"}';
block_td_uid_6_5956335e97531.td_column_number = "3";
block_td_uid_6_5956335e97531.block_type = "td_block_related_posts";
block_td_uid_6_5956335e97531.post_count = "12";
block_td_uid_6_5956335e97531.found_posts = "2672";
block_td_uid_6_5956335e97531.header_color = "";
block_td_uid_6_5956335e97531.ajax_pagination_infinite_stop = "";
block_td_uid_6_5956335e97531.max_num_pages = "223";
tdBlocksArray.push(block_td_uid_6_5956335e97531);
</script><div class="td_block_wrap td_block_related_posts td_uid_6_5956335e97531_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_7_5956335ebfde7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_5956335e97531" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_8_5956335ec05bf" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_5956335e97531" href="#">Más del autor</a></h4><div id=td_uid_6_5956335e97531 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/06/29/es-prioritario-localizar-a-la-pequena-naomi-gobernador/" rel="bookmark" title="Es prioritario localizar a  la pequeña Naomi: Gobernador"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/06/nacho-naomi-218x150.jpg" alt="" title="Es prioritario localizar a  la pequeña Naomi: Gobernador"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/06/29/es-prioritario-localizar-a-la-pequena-naomi-gobernador/" rel="bookmark" title="Es prioritario localizar a  la pequeña Naomi: Gobernador">Es prioritario localizar a  la pequeña Naomi: Gobernador</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/06/29/francisco-zaragoza-nuevo-presidente-de-la-fundacion-ucol/" rel="bookmark" title="Francisco Zaragoza, nuevo presidente de la Fundación Ucol"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/06/fundacion-ucol-218x150.jpg" alt="" title="Francisco Zaragoza, nuevo presidente de la Fundación Ucol"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/06/29/francisco-zaragoza-nuevo-presidente-de-la-fundacion-ucol/" rel="bookmark" title="Francisco Zaragoza, nuevo presidente de la Fundación Ucol">Francisco Zaragoza, nuevo presidente de la Fundación Ucol</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/06/29/captura-ssp-a-sujeto-que-portaba-arma-de-fuego-y-unidad-robada/" rel="bookmark" title="Captura SSP a sujeto que portaba  arma de fuego y unidad robada"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/06/detenido-arma-dinero-218x150.jpg" alt="" title="Captura SSP a sujeto que portaba  arma de fuego y unidad robada"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/06/29/captura-ssp-a-sujeto-que-portaba-arma-de-fuego-y-unidad-robada/" rel="bookmark" title="Captura SSP a sujeto que portaba  arma de fuego y unidad robada">Captura SSP a sujeto que portaba  arma de fuego y unidad robada</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/06/29/gobierno-del-estado-y-taxistas-acuerdan-revision-de-expedientes/" rel="bookmark" title="Gobierno del Estado y taxistas  acuerdan revisión de expedientes"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/06/semov-acuerdo-taxistas-218x150.jpg" alt="" title="Gobierno del Estado y taxistas  acuerdan revisión de expedientes"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/06/29/gobierno-del-estado-y-taxistas-acuerdan-revision-de-expedientes/" rel="bookmark" title="Gobierno del Estado y taxistas  acuerdan revisión de expedientes">Gobierno del Estado y taxistas  acuerdan revisión de expedientes</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/06/29/arranco-gaby-benavides-reparacion-de-la-pista-de-tartan-en-unidad-tubo-gomez/" rel="bookmark" title="Arrancó Gaby Benavides reparación de la pista de tartán en Unidad “Tubo” Gómez"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/06/gaby-tubo-gomez-pista-tartan-218x150.jpg" alt="" title="Arrancó Gaby Benavides reparación de la pista de tartán en Unidad “Tubo” Gómez"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/06/29/arranco-gaby-benavides-reparacion-de-la-pista-de-tartan-en-unidad-tubo-gomez/" rel="bookmark" title="Arrancó Gaby Benavides reparación de la pista de tartán en Unidad “Tubo” Gómez">Arrancó Gaby Benavides reparación de la pista de tartán en Unidad “Tubo” Gómez</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/06/29/gobierno-hace-publica-lista-de-personas-que-participan-por-concesiones/" rel="bookmark" title="Gobierno hace pública lista de personas  que participan por concesiones"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/06/giselda-mendez-semov-218x150.jpg" alt="" title="Gobierno hace pública lista de personas  que participan por concesiones"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/06/29/gobierno-hace-publica-lista-de-personas-que-participan-por-concesiones/" rel="bookmark" title="Gobierno hace pública lista de personas  que participan por concesiones">Gobierno hace pública lista de personas  que participan por concesiones</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/06/29/invita-iee-colima-a-participar-en-concurso-publico-2017-para-ocupar-cargos-del-spen/" rel="bookmark" title="Invita IEE Colima a participar en Concurso Público 2017 para ocupar cargos del SPEN"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/06/Verónica-González-IEE-218x150.jpg" alt="" title="Invita IEE Colima a participar en Concurso Público 2017 para ocupar cargos del SPEN"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/06/29/invita-iee-colima-a-participar-en-concurso-publico-2017-para-ocupar-cargos-del-spen/" rel="bookmark" title="Invita IEE Colima a participar en Concurso Público 2017 para ocupar cargos del SPEN">Invita IEE Colima a participar en Concurso Público 2017 para ocupar cargos del SPEN</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/06/29/mely-romero-celis-de-gira-de-trabajo-por-israel/" rel="bookmark" title="Mely Romero Celis de gira de trabajo por Israel"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/06/israel-4--218x150.jpg" alt="" title="Mely Romero Celis de gira de trabajo por Israel"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/06/29/mely-romero-celis-de-gira-de-trabajo-por-israel/" rel="bookmark" title="Mely Romero Celis de gira de trabajo por Israel">Mely Romero Celis de gira de trabajo por Israel</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/06/29/representa-colima-un-espacio-de-inversion-para-el-sector-energetico/" rel="bookmark" title="Representa Colima un espacio de Inversión para el sector energético"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/06/2-218x150.jpeg" alt="" title="Representa Colima un espacio de Inversión para el sector energético"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/06/29/representa-colima-un-espacio-de-inversion-para-el-sector-energetico/" rel="bookmark" title="Representa Colima un espacio de Inversión para el sector energético">Representa Colima un espacio de Inversión para el sector energético</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/06/29/reforma-de-telecomunicaciones-cuatro-anos-de-buenas-noticias-ruiz-esparza/" rel="bookmark" title="Reforma de Telecomunicaciones, cuatro años de buenas noticias: Ruiz Esparza"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/ruiz-esparza-218x150.jpg" alt="" title="Reforma de Telecomunicaciones, cuatro años de buenas noticias: Ruiz Esparza"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/06/29/reforma-de-telecomunicaciones-cuatro-anos-de-buenas-noticias-ruiz-esparza/" rel="bookmark" title="Reforma de Telecomunicaciones, cuatro años de buenas noticias: Ruiz Esparza">Reforma de Telecomunicaciones, cuatro años de buenas noticias: Ruiz Esparza</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/06/29/detiene-ssp-a-pareja-que-portaba-arma-dinero-y-droga/" rel="bookmark" title="Detiene SSP a pareja que portaba arma, dinero y droga"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/06/detenidos-arma-218x150.jpg" alt="" title="Detiene SSP a pareja que portaba arma, dinero y droga"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/06/29/detiene-ssp-a-pareja-que-portaba-arma-dinero-y-droga/" rel="bookmark" title="Detiene SSP a pareja que portaba arma, dinero y droga">Detiene SSP a pareja que portaba arma, dinero y droga</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/06/29/estudiantes-universitarios-de-manzanillo-realizan-limpieza-en-bahia-de-san-pedrito/" rel="bookmark" title="Estudiantes universitarios de Manzanillo realizan limpieza en Bahía de San Pedrito"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/06/bach8-1-218x150.jpg" alt="" title="Estudiantes universitarios de Manzanillo realizan limpieza en Bahía de San Pedrito"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/06/29/estudiantes-universitarios-de-manzanillo-realizan-limpieza-en-bahia-de-san-pedrito/" rel="bookmark" title="Estudiantes universitarios de Manzanillo realizan limpieza en Bahía de San Pedrito">Estudiantes universitarios de Manzanillo realizan limpieza en Bahía de San Pedrito</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5956335e97531" data-td_block_id="td_uid_6_5956335e97531"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5956335e97531" data-td_block_id="td_uid_6_5956335e97531"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><h1><a href="http://www.puertomanzanillo.com.mx/espi/0000001/inicio" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/06/Manzanillo-TV-banner-api-junio2017350x350.jpg" width="" height="" alt="Puerto de Manzanillo" /></a></h1>
<p><a href="http://www.periodicooficial.col.gob.mx/p/24062017/sup01/17062402.pdf" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/06/congrso-29-junio-2017-350.jpg" width="" height="" /></a></p>
      <h1><a href="https://www.facebook.com/SPA-Armony-Balance-220091708509849/" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/06/banner-spa-armonnia-balance.gif" width="" height="" /></a></h1>
<h1><a href="https://www.facebook.com/Marietas-374117452958759/" target="_blank" rel="noopener noreferrer"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/06/5-logo-promo.gif" width="" height="" /></a></h1>
<h1><a href="https://www.facebook.com/profile.php?id=100009698289373" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/terra-mitica-banner-buena.gif" width="" height="" alt="Terra Mítica Fraccionamiento Residencial Manzanillo" /></a></h1>
<h1><a <h1><a href="https://www.facebook.com/gobiernomanzanillo/?ref=ts&amp;fref=ts" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/06/BANNER-ayto-manzanillo-junio-2017.jpg" width="" height="" alt="Ayuntamiento de Manzanillo" /></a></h1>
<h1><a href="http://www.ucol.mx/" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/06/udec-junio-2017-MANZANILLO-TV.jpg" width="" height="" alt="Universidad de Colima" /></a></h1>
<h1><a href="https://www.facebook.com/Hotel-y-Suites-Plaza-Manzanillo-297223860407301/" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/hotel-plaza.-banner-buena.gif" width="" height="" alt="Hotel & Suites Plaza Manzanillo" /></a></h1>
<p></h1>
<p><a href="http://www.periodicooficial.col.gob.mx/p/03062017/sup04/47060302.pdf" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/06/350X350PX-MANZANILLO-TV-congreso-junio-2017.jpg" width="" height="" /></a></p>
<a href="https://www.facebook.com/Superpandemiramar/?ref=ts" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2016/12/panaderia.gif" width="" height="" alt="SUPER PAN SANTIAGO" /></a></h1>
<h1><a href="https://www.facebook.com/institutoceano2015/" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/instituto-oceano-banner-buena.gif" width="" height="" /></a></h1>
<p><a href="https://www.facebook.com/luis.hernandezpastor.5?fref=ts" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2016/07/NUEVO-LOGO-350.jpg" width="" height="" /></a></p></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                		<aside class="widget widget_recent_entries">		<div class="block-title"><span>Entradas recientes</span></div>		<ul>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/06/29/es-prioritario-localizar-a-la-pequena-naomi-gobernador/">Es prioritario localizar a  la pequeña Naomi: Gobernador</a>
						</li>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/06/29/francisco-zaragoza-nuevo-presidente-de-la-fundacion-ucol/">Francisco Zaragoza, nuevo presidente de la Fundación Ucol</a>
						</li>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/06/29/captura-ssp-a-sujeto-que-portaba-arma-de-fuego-y-unidad-robada/">Captura SSP a sujeto que portaba  arma de fuego y unidad robada</a>
						</li>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/06/29/gobierno-del-estado-y-taxistas-acuerdan-revision-de-expedientes/">Gobierno del Estado y taxistas  acuerdan revisión de expedientes</a>
						</li>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/06/29/arranco-gaby-benavides-reparacion-de-la-pista-de-tartan-en-unidad-tubo-gomez/">Arrancó Gaby Benavides reparación de la pista de tartán en Unidad “Tubo” Gómez</a>
						</li>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/06/29/ante-alerta-de-violencia-de-genero-se-debe-actuar-de-forma-contundente-gabriela-sevilla/">Ante Alerta de Violencia de Género se debe actuar de forma contundente: Gabriela Sevilla</a>
						</li>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/06/29/gobierno-hace-publica-lista-de-personas-que-participan-por-concesiones/">Gobierno hace pública lista de personas  que participan por concesiones</a>
						</li>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/06/29/invita-iee-colima-a-participar-en-concurso-publico-2017-para-ocupar-cargos-del-spen/">Invita IEE Colima a participar en Concurso Público 2017 para ocupar cargos del SPEN</a>
						</li>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/06/29/mely-romero-celis-de-gira-de-trabajo-por-israel/">Mely Romero Celis de gira de trabajo por Israel</a>
						</li>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/06/29/representa-colima-un-espacio-de-inversion-para-el-sector-energetico/">Representa Colima un espacio de Inversión para el sector energético</a>
						</li>
				</ul>
		</aside>		            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>junio 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://manzanillo.tv/noticias/2017/05/">&laquo; May</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://manzanillo.tv/noticias/2017/06/01/" aria-label="Entradas publicadas el 1 June, 2017">1</a></td><td><a href="http://manzanillo.tv/noticias/2017/06/02/" aria-label="Entradas publicadas el 2 June, 2017">2</a></td><td><a href="http://manzanillo.tv/noticias/2017/06/03/" aria-label="Entradas publicadas el 3 June, 2017">3</a></td><td><a href="http://manzanillo.tv/noticias/2017/06/04/" aria-label="Entradas publicadas el 4 June, 2017">4</a></td>
	</tr>
	<tr>
		<td><a href="http://manzanillo.tv/noticias/2017/06/05/" aria-label="Entradas publicadas el 5 June, 2017">5</a></td><td><a href="http://manzanillo.tv/noticias/2017/06/06/" aria-label="Entradas publicadas el 6 June, 2017">6</a></td><td><a href="http://manzanillo.tv/noticias/2017/06/07/" aria-label="Entradas publicadas el 7 June, 2017">7</a></td><td><a href="http://manzanillo.tv/noticias/2017/06/08/" aria-label="Entradas publicadas el 8 June, 2017">8</a></td><td><a href="http://manzanillo.tv/noticias/2017/06/09/" aria-label="Entradas publicadas el 9 June, 2017">9</a></td><td><a href="http://manzanillo.tv/noticias/2017/06/10/" aria-label="Entradas publicadas el 10 June, 2017">10</a></td><td><a href="http://manzanillo.tv/noticias/2017/06/11/" aria-label="Entradas publicadas el 11 June, 2017">11</a></td>
	</tr>
	<tr>
		<td><a href="http://manzanillo.tv/noticias/2017/06/12/" aria-label="Entradas publicadas el 12 June, 2017">12</a></td><td><a href="http://manzanillo.tv/noticias/2017/06/13/" aria-label="Entradas publicadas el 13 June, 2017">13</a></td><td><a href="http://manzanillo.tv/noticias/2017/06/14/" aria-label="Entradas publicadas el 14 June, 2017">14</a></td><td><a href="http://manzanillo.tv/noticias/2017/06/15/" aria-label="Entradas publicadas el 15 June, 2017">15</a></td><td><a href="http://manzanillo.tv/noticias/2017/06/16/" aria-label="Entradas publicadas el 16 June, 2017">16</a></td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td><a href="http://manzanillo.tv/noticias/2017/06/19/" aria-label="Entradas publicadas el 19 June, 2017">19</a></td><td><a href="http://manzanillo.tv/noticias/2017/06/20/" aria-label="Entradas publicadas el 20 June, 2017">20</a></td><td><a href="http://manzanillo.tv/noticias/2017/06/21/" aria-label="Entradas publicadas el 21 June, 2017">21</a></td><td><a href="http://manzanillo.tv/noticias/2017/06/22/" aria-label="Entradas publicadas el 22 June, 2017">22</a></td><td><a href="http://manzanillo.tv/noticias/2017/06/23/" aria-label="Entradas publicadas el 23 June, 2017">23</a></td><td><a href="http://manzanillo.tv/noticias/2017/06/24/" aria-label="Entradas publicadas el 24 June, 2017">24</a></td><td><a href="http://manzanillo.tv/noticias/2017/06/25/" aria-label="Entradas publicadas el 25 June, 2017">25</a></td>
	</tr>
	<tr>
		<td><a href="http://manzanillo.tv/noticias/2017/06/26/" aria-label="Entradas publicadas el 26 June, 2017">26</a></td><td><a href="http://manzanillo.tv/noticias/2017/06/27/" aria-label="Entradas publicadas el 27 June, 2017">27</a></td><td><a href="http://manzanillo.tv/noticias/2017/06/28/" aria-label="Entradas publicadas el 28 June, 2017">28</a></td><td><a href="http://manzanillo.tv/noticias/2017/06/29/" aria-label="Entradas publicadas el 29 June, 2017">29</a></td><td id="today">30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://manzanillo.tv/noticias/"><img class="td-retina-data" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/manzanillotvlogo-1.jpg" data-retina="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/manzanillotvlogo-1.jpg" alt=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Manzanillo.TV, Noticias de Manzanillo. Todos Derechos Reservados 2005-2016<div class="footer-email-wrap">Contáctanos: <a href="mailto:manzanillotv@gmail.com">manzanillotv@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/manzanillotv/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/Manzanillotv" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCnQKYYSmqu3Ew-vq3Di9HPw" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-top-container"><ul id="menu-top-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-292"><a href="http://colima.tv">Colima Noticias</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Manzanillo.TV                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.7.1 (rara)
        Deploy mode: deploy
        
        uid: 5956335ee37f5
    -->

    <script type='text/javascript' src='http://manzanillo.tv/noticias/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.7.1'></script>
<script type='text/javascript' src='http://manzanillo.tv/noticias/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://manzanillo.tv/noticias/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://manzanillo.tv/noticias/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://manzanillo.tv/noticias/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>