<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
    <title>Preparados Hospitales para manejo multidisciplinario del dengue | Manzanillo Noticias</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://manzanillo.tv/noticias/xmlrpc.php" />
    <meta property="og:image" content="http://manzanillo.tv/noticias/wp-content/uploads/2017/07/dengue-hospitales.jpg" /><meta name="author" content="Noticias Manzanillo">
<link rel="icon" type="image/png" href="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/manzanillotvlogo-1.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/manzanillotvlogo.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/manzanillotvlogo.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/manzanillotvlogo.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/manzanillotvlogo.jpg"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Manzanillo Noticias &raquo; Feed" href="http://manzanillo.tv/noticias/feed/" />
<link rel="alternate" type="application/rss+xml" title="Manzanillo Noticias &raquo; RSS de los comentarios" href="http://manzanillo.tv/noticias/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Manzanillo Noticias &raquo; Preparados Hospitales para manejo multidisciplinario del dengue RSS de los comentarios" href="http://manzanillo.tv/noticias/2017/07/17/preparados-hospitales-para-manejo-multidisciplinario-del-dengue/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/manzanillo.tv\/noticias\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://manzanillo.tv/noticias/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Economica%3A400%2C700&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://manzanillo.tv/noticias/wp-includes/css/dashicons.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='http://manzanillo.tv/noticias/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.17' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://manzanillo.tv/noticias/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://manzanillo.tv/noticias/wp-content/themes/Newspaper/style.css?ver=6.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://manzanillo.tv/noticias/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://manzanillo.tv/noticias/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://manzanillo.tv/noticias/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://manzanillo.tv/noticias/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"es_LA","version":"v2.3","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://manzanillo.tv/noticias/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://manzanillo.tv/noticias/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://manzanillo.tv/noticias/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://manzanillo.tv/noticias/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Reconocen trabajo del Gobierno para atender la Alerta de Violencia de Género en Colima' href='http://manzanillo.tv/noticias/2017/07/17/reconocen-trabajo-del-gobierno-para-atender-la-alerta-de-violencia-de-genero-en-colima/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://manzanillo.tv/noticias/2017/07/17/preparados-hospitales-para-manejo-multidisciplinario-del-dengue/" />
<link rel='shortlink' href='http://manzanillo.tv/noticias/?p=24859' />
<link rel="alternate" type="application/json+oembed" href="http://manzanillo.tv/noticias/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F07%2F17%2Fpreparados-hospitales-para-manejo-multidisciplinario-del-dengue%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://manzanillo.tv/noticias/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F07%2F17%2Fpreparados-hospitales-para-manejo-multidisciplinario-del-dengue%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://manzanillo.tv/noticias/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://manzanillo.tv/noticias/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_smooth_scroll=true;
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/manzanillo.tv\/noticias\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.7.1";
var td_get_template_directory_uri="http:\/\/manzanillo.tv\/noticias\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=1400;
var tds_theme_color_site_wide="#0050ad";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6104564-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-24859 single-format-standard preparados-hospitales-para-manejo-multidisciplinario-del-dengue wpb-js-composer js-comp-ver-4.11 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Cerrar</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-noticias-container"><ul id="menu-noticias" class=""><li id="menu-item-10263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-10263"><a href="http://manzanillo.tv/noticias/">Inicio</a></li>
<li id="menu-item-10264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10264"><a href="http://manzanillo.tv/noticias/category/noticias-de-manzanillo/">Manzanillo</a></li>
<li id="menu-item-10265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10265"><a href="http://manzanillo.tv/noticias/category/noticias-de-colima/">Colima</a></li>
<li id="menu-item-10266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10266"><a href="http://manzanillo.tv/noticias/category/manzanillo-puerto/">Puerto</a></li>
<li id="menu-item-10267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10267"><a href="http://manzanillo.tv/noticias/category/seguridad/">Seguridad</a></li>
<li id="menu-item-10268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10268"><a href="http://manzanillo.tv/noticias/category/turismo/">Turismo</a></li>
<li id="menu-item-10269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10269"><a href="http://manzanillo.tv/noticias/category/deporte/">Deporte</a></li>
<li id="menu-item-10270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10270"><a href="http://manzanillo.tv/noticias/category/campo/">Campo</a></li>
<li id="menu-item-10271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10271"><a href="http://manzanillo.tv/noticias/category/sostenibilidad/">Sostenibilidad</a></li>
<li id="menu-item-10272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10272"><a href="http://manzanillo.tv/noticias/category/dinero/">Dinero</a></li>
<li id="menu-item-10273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10273"><a href="http://manzanillo.tv/noticias/category/mujer/">Mujer</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="td_data_time">Martes, julio 18, 2017</div>
                <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul>
                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">Ingresar</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="tu contraseña" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-dispaly-none">
                            <div class="td-login-panel-title">Recupera tu contraseña</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar contraseña">
                        </div>




                    </div>
                </div>
                <div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-292"><a href="http://colima.tv">Colima Noticias</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/manzanillotv/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/Manzanillotv" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCnQKYYSmqu3Ew-vq3Di9HPw" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
    </div>

        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                    <a href="http://manzanillo.tv/noticias/">
        <img class="td-retina-data" data-retina="http://manzanillo.tv/noticias/wp-content/uploads/2016/05/MANZANILLOTV-LOGO-NUEVO.jpg" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/05/MANZANILLOTV-LOGO-NUEVO.jpg" alt="Manzanillo Noticias" title="Manzanillo Noticias"/>
    </a>
            </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><h1><a href="https://www.facebook.com/EcoparcColima/" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/05/ecoparcbanner1.jpg" width="" height="" alt="Ecoparc Colima" /></a></h1></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a class="td-mobile-logo td-sticky-header" href="http://manzanillo.tv/noticias/">
			<img class="td-retina-data" data-retina="http://manzanillo.tv/noticias/wp-content/uploads/2016/05/MANZANILLOTV-LOGO-NUEVO.jpg" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/05/MANZANILLOTV-LOGO-NUEVO.jpg" alt="Manzanillo Noticias" title="Manzanillo Noticias"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://manzanillo.tv/noticias/">
			<img class="td-retina-data" data-retina="http://manzanillo.tv/noticias/wp-content/uploads/2016/05/MANZANILLOTV-LOGO-NUEVO.jpg" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/05/MANZANILLOTV-LOGO-NUEVO.jpg" alt="Manzanillo Noticias" title="Manzanillo Noticias"/>
		</a>
	    </div>
    <div class="menu-noticias-container"><ul id="menu-noticias-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10263"><a href="http://manzanillo.tv/noticias/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10264"><a href="http://manzanillo.tv/noticias/category/noticias-de-manzanillo/">Manzanillo</a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_596dddc808f93 = new tdBlock();
block_td_uid_1_596dddc808f93.id = "td_uid_1_596dddc808f93";
block_td_uid_1_596dddc808f93.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_uid_1_596dddc808f93_rand"}';
block_td_uid_1_596dddc808f93.td_column_number = "3";
block_td_uid_1_596dddc808f93.block_type = "td_block_mega_menu";
block_td_uid_1_596dddc808f93.post_count = "5";
block_td_uid_1_596dddc808f93.found_posts = "1189";
block_td_uid_1_596dddc808f93.header_color = "";
block_td_uid_1_596dddc808f93.ajax_pagination_infinite_stop = "";
block_td_uid_1_596dddc808f93.max_num_pages = "238";
tdBlocksArray.push(block_td_uid_1_596dddc808f93);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_596dddc808f93_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_596dddc808f93 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/07/17/inaugura-gaby-benavides-calle-16-de-septiembre-3-8-mdp-la-inversion/" rel="bookmark" title="Inaugura Gaby Benavides calle 16 de septiembre; 3.8 MdP la inversión"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/07/D0A8649-218x150.jpg" alt="" title="Inaugura Gaby Benavides calle 16 de septiembre; 3.8 MdP la inversión"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/07/17/inaugura-gaby-benavides-calle-16-de-septiembre-3-8-mdp-la-inversion/" rel="bookmark" title="Inaugura Gaby Benavides calle 16 de septiembre; 3.8 MdP la inversión">Inaugura Gaby Benavides calle 16 de septiembre; 3.8 MdP la inversión</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/07/15/salvavidas-verano-2017/" rel="bookmark" title="Inicia la operación &#8220;Salvavidas Verano 2017&#8221; en Manzanillo, Colima"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/07/IMG-20170715-WA0004-218x150.jpg" alt="" title="Inicia la operación &#8220;Salvavidas Verano 2017&#8221; en Manzanillo, Colima"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/07/15/salvavidas-verano-2017/" rel="bookmark" title="Inicia la operación &#8220;Salvavidas Verano 2017&#8221; en Manzanillo, Colima">Inicia la operación &#8220;Salvavidas Verano 2017&#8221; en Manzanillo, Colima</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/07/12/apoya-gaby-benavides-a-mujeres-de-el-valle/" rel="bookmark" title="Apoya Gaby Benavides a mujeres de El Valle"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/07/gaby-mujeres-valle-218x150.jpeg" alt="" title="Apoya Gaby Benavides a mujeres de El Valle"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/07/12/apoya-gaby-benavides-a-mujeres-de-el-valle/" rel="bookmark" title="Apoya Gaby Benavides a mujeres de El Valle">Apoya Gaby Benavides a mujeres de El Valle</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/07/12/realiza-semar-profepa-y-capitania-de-puerto-en-manzanillo-por-presunto-derrame-de-hidrocarburos/" rel="bookmark" title="Realiza Semar, Profepa y Capitañia de Puerto en Manzanillo por presunto derrame de hidrocarburos"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/07/llanitos-218x150.jpeg" alt="" title="Realiza Semar, Profepa y Capitañia de Puerto en Manzanillo por presunto derrame de hidrocarburos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/07/12/realiza-semar-profepa-y-capitania-de-puerto-en-manzanillo-por-presunto-derrame-de-hidrocarburos/" rel="bookmark" title="Realiza Semar, Profepa y Capitañia de Puerto en Manzanillo por presunto derrame de hidrocarburos">Realiza Semar, Profepa y Capitañia de Puerto en Manzanillo por presunto&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/07/12/policia-de-manzanillo-recupera-auto-robado/" rel="bookmark" title="Policía de Manzanillo recupera auto robado"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/07/tsuru-robado-218x150.jpg" alt="" title="Policía de Manzanillo recupera auto robado"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/07/12/policia-de-manzanillo-recupera-auto-robado/" rel="bookmark" title="Policía de Manzanillo recupera auto robado">Policía de Manzanillo recupera auto robado</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_596dddc808f93" data-td_block_id="td_uid_1_596dddc808f93"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_596dddc808f93" data-td_block_id="td_uid_1_596dddc808f93"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10265"><a href="http://manzanillo.tv/noticias/category/noticias-de-colima/">Colima</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_596dddc812b96 = new tdBlock();
block_td_uid_2_596dddc812b96.id = "td_uid_2_596dddc812b96";
block_td_uid_2_596dddc812b96.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_uid_2_596dddc812b96_rand"}';
block_td_uid_2_596dddc812b96.td_column_number = "3";
block_td_uid_2_596dddc812b96.block_type = "td_block_mega_menu";
block_td_uid_2_596dddc812b96.post_count = "5";
block_td_uid_2_596dddc812b96.found_posts = "446";
block_td_uid_2_596dddc812b96.header_color = "";
block_td_uid_2_596dddc812b96.ajax_pagination_infinite_stop = "";
block_td_uid_2_596dddc812b96.max_num_pages = "90";
tdBlocksArray.push(block_td_uid_2_596dddc812b96);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_596dddc812b96_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_2_596dddc812b96 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/07/12/alcalde-de-cuauhtemoc-debe-respetar-la-ley-de-movilidad-gisela-mendez/" rel="bookmark" title="Alcalde de Cuauhtémoc debe respetar la Ley de Movilidad: Gisela Méndez"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/07/gisela-mendez-218x150.jpg" alt="" title="Alcalde de Cuauhtémoc debe respetar la Ley de Movilidad: Gisela Méndez"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/07/12/alcalde-de-cuauhtemoc-debe-respetar-la-ley-de-movilidad-gisela-mendez/" rel="bookmark" title="Alcalde de Cuauhtémoc debe respetar la Ley de Movilidad: Gisela Méndez">Alcalde de Cuauhtémoc debe respetar la Ley de Movilidad: Gisela Méndez</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/07/10/anuncia-incode-4ta-edicion-de-la-copa-colima-internacional-2017/" rel="bookmark" title="Anuncia Incode 4ta Edición de la Copa Colima Internacional 2017"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/07/copa-colima-218x150.jpg" alt="" title="Anuncia Incode 4ta Edición de la Copa Colima Internacional 2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/07/10/anuncia-incode-4ta-edicion-de-la-copa-colima-internacional-2017/" rel="bookmark" title="Anuncia Incode 4ta Edición de la Copa Colima Internacional 2017">Anuncia Incode 4ta Edición de la Copa Colima Internacional 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/07/06/sera-el-martes-la-reunion-de-nacho-con-los-diputados-octavio-tintos/" rel="bookmark" title="Será el martes la reunión de Nacho con los diputados: Octavio Tintos"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/11/octavio-tintos-218x150.jpg" alt="" title="Será el martes la reunión de Nacho con los diputados: Octavio Tintos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/07/06/sera-el-martes-la-reunion-de-nacho-con-los-diputados-octavio-tintos/" rel="bookmark" title="Será el martes la reunión de Nacho con los diputados: Octavio Tintos">Será el martes la reunión de Nacho con los diputados: Octavio&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/06/27/impulsaran-a-jovenes-creadores-a-traves-de-la-fundacion-sebastian/" rel="bookmark" title="Impulsarán a jóvenes creadores a través de la Fundación Sebastián"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/06/nacho-sebastian-218x150.jpg" alt="" title="Impulsarán a jóvenes creadores a través de la Fundación Sebastián"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/06/27/impulsaran-a-jovenes-creadores-a-traves-de-la-fundacion-sebastian/" rel="bookmark" title="Impulsarán a jóvenes creadores a través de la Fundación Sebastián">Impulsarán a jóvenes creadores a través de la Fundación Sebastián</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/06/22/presenta-seidur-a-diputados-propuesta-de-nueva-ley-de-asentamientos-humanos/" rel="bookmark" title="Presenta Seidur a diputados propuesta de nueva Ley de Asentamientos Humanos"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/06/congreso-2-218x150.jpg" alt="" title="Presenta Seidur a diputados propuesta de nueva Ley de Asentamientos Humanos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/06/22/presenta-seidur-a-diputados-propuesta-de-nueva-ley-de-asentamientos-humanos/" rel="bookmark" title="Presenta Seidur a diputados propuesta de nueva Ley de Asentamientos Humanos">Presenta Seidur a diputados propuesta de nueva Ley de Asentamientos Humanos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_596dddc812b96" data-td_block_id="td_uid_2_596dddc812b96"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_596dddc812b96" data-td_block_id="td_uid_2_596dddc812b96"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10266"><a href="http://manzanillo.tv/noticias/category/manzanillo-puerto/">Puerto</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_596dddc81bfd8 = new tdBlock();
block_td_uid_3_596dddc81bfd8.id = "td_uid_3_596dddc81bfd8";
block_td_uid_3_596dddc81bfd8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_uid_3_596dddc81bfd8_rand"}';
block_td_uid_3_596dddc81bfd8.td_column_number = "3";
block_td_uid_3_596dddc81bfd8.block_type = "td_block_mega_menu";
block_td_uid_3_596dddc81bfd8.post_count = "5";
block_td_uid_3_596dddc81bfd8.found_posts = "284";
block_td_uid_3_596dddc81bfd8.header_color = "";
block_td_uid_3_596dddc81bfd8.ajax_pagination_infinite_stop = "";
block_td_uid_3_596dddc81bfd8.max_num_pages = "57";
tdBlocksArray.push(block_td_uid_3_596dddc81bfd8);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_596dddc81bfd8_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_3_596dddc81bfd8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/07/17/api-manzanillo-participa-en-el-dia-nacional-de-la-preparacion-y-respuesta-a-emergencias-quimicas/" rel="bookmark" title="API Manzanillo participa en el día Nacional de la Preparación y Respuesta a Emergencias Químicas"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/07/api-simulacro-1a-218x150.jpg" alt="" title="API Manzanillo participa en el día Nacional de la Preparación y Respuesta a Emergencias Químicas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/07/17/api-manzanillo-participa-en-el-dia-nacional-de-la-preparacion-y-respuesta-a-emergencias-quimicas/" rel="bookmark" title="API Manzanillo participa en el día Nacional de la Preparación y Respuesta a Emergencias Químicas">API Manzanillo participa en el día Nacional de la Preparación y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/07/12/realiza-semar-profepa-y-capitania-de-puerto-en-manzanillo-por-presunto-derrame-de-hidrocarburos/" rel="bookmark" title="Realiza Semar, Profepa y Capitañia de Puerto en Manzanillo por presunto derrame de hidrocarburos"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/07/llanitos-218x150.jpeg" alt="" title="Realiza Semar, Profepa y Capitañia de Puerto en Manzanillo por presunto derrame de hidrocarburos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/07/12/realiza-semar-profepa-y-capitania-de-puerto-en-manzanillo-por-presunto-derrame-de-hidrocarburos/" rel="bookmark" title="Realiza Semar, Profepa y Capitañia de Puerto en Manzanillo por presunto derrame de hidrocarburos">Realiza Semar, Profepa y Capitañia de Puerto en Manzanillo por presunto&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/07/06/api-manzanillo-pone-en-servicio-el-nuevo-acceso-peatonal-en-la-flechita/" rel="bookmark" title="API MANZANILLO PONE EN SERVICIO EL NUEVO ACCESO PEATONAL EN LA FLECHITA"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/07/puerto-manzanillo-puente-flechita-api-218x150.jpg" alt="" title="API MANZANILLO PONE EN SERVICIO EL NUEVO ACCESO PEATONAL EN LA FLECHITA"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/07/06/api-manzanillo-pone-en-servicio-el-nuevo-acceso-peatonal-en-la-flechita/" rel="bookmark" title="API MANZANILLO PONE EN SERVICIO EL NUEVO ACCESO PEATONAL EN LA FLECHITA">API MANZANILLO PONE EN SERVICIO EL NUEVO ACCESO PEATONAL EN LA&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/07/04/puerto-de-manzanillo-sede-del-6-seminario-de-carga-perecedera/" rel="bookmark" title="Puerto de Manzanillo sede del 6° Seminario de Carga Perecedera"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/07/PUERTO-218x150.jpg" alt="" title="Puerto de Manzanillo sede del 6° Seminario de Carga Perecedera"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/07/04/puerto-de-manzanillo-sede-del-6-seminario-de-carga-perecedera/" rel="bookmark" title="Puerto de Manzanillo sede del 6° Seminario de Carga Perecedera">Puerto de Manzanillo sede del 6° Seminario de Carga Perecedera</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/07/04/sera-energia-un-polo-de-desarrollo-de-colima-sefome/" rel="bookmark" title="Será energía un polo de desarrollo de Colima: Sefome"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/07/carlos-domoinguez-ahedo-218x150.jpg" alt="" title="Será energía un polo de desarrollo de Colima: Sefome"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/07/04/sera-energia-un-polo-de-desarrollo-de-colima-sefome/" rel="bookmark" title="Será energía un polo de desarrollo de Colima: Sefome">Será energía un polo de desarrollo de Colima: Sefome</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_596dddc81bfd8" data-td_block_id="td_uid_3_596dddc81bfd8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_596dddc81bfd8" data-td_block_id="td_uid_3_596dddc81bfd8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10267"><a href="http://manzanillo.tv/noticias/category/seguridad/">Seguridad</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_596dddc824c90 = new tdBlock();
block_td_uid_4_596dddc824c90.id = "td_uid_4_596dddc824c90";
block_td_uid_4_596dddc824c90.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_uid_4_596dddc824c90_rand"}';
block_td_uid_4_596dddc824c90.td_column_number = "3";
block_td_uid_4_596dddc824c90.block_type = "td_block_mega_menu";
block_td_uid_4_596dddc824c90.post_count = "5";
block_td_uid_4_596dddc824c90.found_posts = "620";
block_td_uid_4_596dddc824c90.header_color = "";
block_td_uid_4_596dddc824c90.ajax_pagination_infinite_stop = "";
block_td_uid_4_596dddc824c90.max_num_pages = "124";
tdBlocksArray.push(block_td_uid_4_596dddc824c90);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_596dddc824c90_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_4_596dddc824c90 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/07/17/reconocen-trabajo-del-gobierno-para-atender-la-alerta-de-violencia-de-genero-en-colima/" rel="bookmark" title="Reconocen trabajo del Gobierno para atender la Alerta de Violencia de Género en Colima"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/07/alerta-violencia-genero-ICM-218x150.jpg" alt="" title="Reconocen trabajo del Gobierno para atender la Alerta de Violencia de Género en Colima"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/07/17/reconocen-trabajo-del-gobierno-para-atender-la-alerta-de-violencia-de-genero-en-colima/" rel="bookmark" title="Reconocen trabajo del Gobierno para atender la Alerta de Violencia de Género en Colima">Reconocen trabajo del Gobierno para atender la Alerta de Violencia de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/07/17/policia-municipal-recupera-camioneta-robada/" rel="bookmark" title="Policía municipal recupera camioneta robada"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/07/patrullas-gaby-218x150.jpg" alt="" title="Policía municipal recupera camioneta robada"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/07/17/policia-municipal-recupera-camioneta-robada/" rel="bookmark" title="Policía municipal recupera camioneta robada">Policía municipal recupera camioneta robada</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/07/17/detiene-ssp-a-sujeto-que-portaba-arma-de-fuego/" rel="bookmark" title="Detiene SSP a sujeto que  portaba arma de fuego"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/07/ARMA-218x150.jpg" alt="" title="Detiene SSP a sujeto que  portaba arma de fuego"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/07/17/detiene-ssp-a-sujeto-que-portaba-arma-de-fuego/" rel="bookmark" title="Detiene SSP a sujeto que  portaba arma de fuego">Detiene SSP a sujeto que  portaba arma de fuego</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/07/15/aseguran-combustible-en-cateo-realizado-en-coquimatlan/" rel="bookmark" title="Aseguran combustible en cateo realizado en Coquimatlán"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/07/PGJE-tambos-gasolina-pirata-robada-218x150.jpg" alt="" title="Aseguran combustible en cateo realizado en Coquimatlán"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/07/15/aseguran-combustible-en-cateo-realizado-en-coquimatlan/" rel="bookmark" title="Aseguran combustible en cateo realizado en Coquimatlán">Aseguran combustible en cateo realizado en Coquimatlán</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/07/13/entrega-feuc-libros-a-reclusorio-preventivo-de-tecoman/" rel="bookmark" title="Entrega FEUC libros a Reclusorio Preventivo de Tecomán"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/07/Al-centro-de-la-imagen-Cirira-Salazar-218x150.jpg" alt="" title="Entrega FEUC libros a Reclusorio Preventivo de Tecomán"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/07/13/entrega-feuc-libros-a-reclusorio-preventivo-de-tecoman/" rel="bookmark" title="Entrega FEUC libros a Reclusorio Preventivo de Tecomán">Entrega FEUC libros a Reclusorio Preventivo de Tecomán</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_596dddc824c90" data-td_block_id="td_uid_4_596dddc824c90"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_596dddc824c90" data-td_block_id="td_uid_4_596dddc824c90"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10268"><a href="http://manzanillo.tv/noticias/category/turismo/">Turismo</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_596dddc82d147 = new tdBlock();
block_td_uid_5_596dddc82d147.id = "td_uid_5_596dddc82d147";
block_td_uid_5_596dddc82d147.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_uid_5_596dddc82d147_rand"}';
block_td_uid_5_596dddc82d147.td_column_number = "3";
block_td_uid_5_596dddc82d147.block_type = "td_block_mega_menu";
block_td_uid_5_596dddc82d147.post_count = "5";
block_td_uid_5_596dddc82d147.found_posts = "279";
block_td_uid_5_596dddc82d147.header_color = "";
block_td_uid_5_596dddc82d147.ajax_pagination_infinite_stop = "";
block_td_uid_5_596dddc82d147.max_num_pages = "56";
tdBlocksArray.push(block_td_uid_5_596dddc82d147);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_596dddc82d147_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_5_596dddc82d147 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/07/15/salvavidas-verano-2017/" rel="bookmark" title="Inicia la operación &#8220;Salvavidas Verano 2017&#8221; en Manzanillo, Colima"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/07/IMG-20170715-WA0004-218x150.jpg" alt="" title="Inicia la operación &#8220;Salvavidas Verano 2017&#8221; en Manzanillo, Colima"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/07/15/salvavidas-verano-2017/" rel="bookmark" title="Inicia la operación &#8220;Salvavidas Verano 2017&#8221; en Manzanillo, Colima">Inicia la operación &#8220;Salvavidas Verano 2017&#8221; en Manzanillo, Colima</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/07/06/playas-limpias-en-el-estado-aptas-para-uso-recreativo/" rel="bookmark" title="Playas limpias en el estado; aptas para uso recreativo"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/08/manzanillo-playa-218x150.jpg" alt="" title="Playas limpias en el estado; aptas para uso recreativo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/07/06/playas-limpias-en-el-estado-aptas-para-uso-recreativo/" rel="bookmark" title="Playas limpias en el estado; aptas para uso recreativo">Playas limpias en el estado; aptas para uso recreativo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/06/25/anuncia-sectur-campeonato-nacional-de-body-board-en-playas-de-el-paraiso/" rel="bookmark" title="Anuncia Sectur Campeonato Nacional de Body Board en playas de El Paraíso"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/06/campeonato-body-board-armeria-218x150.jpg" alt="" title="Anuncia Sectur Campeonato Nacional de Body Board en playas de El Paraíso"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/06/25/anuncia-sectur-campeonato-nacional-de-body-board-en-playas-de-el-paraiso/" rel="bookmark" title="Anuncia Sectur Campeonato Nacional de Body Board en playas de El Paraíso">Anuncia Sectur Campeonato Nacional de Body Board en playas de El&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/06/23/arranca-ruta-reto-gdl-manzanillo-en-colima/" rel="bookmark" title="Arranca ruta Reto GDL-Manzanillo en Colima"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/06/reto-guadalajara-manzanillo-off-road-218x150.jpg" alt="" title="Arranca ruta Reto GDL-Manzanillo en Colima"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/06/23/arranca-ruta-reto-gdl-manzanillo-en-colima/" rel="bookmark" title="Arranca ruta Reto GDL-Manzanillo en Colima">Arranca ruta Reto GDL-Manzanillo en Colima</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/06/19/clausura-gobernador-convencion-nacional-de-la-asociacion-mexicana-de-agencias-de-viaje/" rel="bookmark" title="Clausura Gobernador convención nacional de la  Asociación Mexicana de Agencias de Viaje"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/06/amav-218x150.jpg" alt="" title="Clausura Gobernador convención nacional de la  Asociación Mexicana de Agencias de Viaje"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/06/19/clausura-gobernador-convencion-nacional-de-la-asociacion-mexicana-de-agencias-de-viaje/" rel="bookmark" title="Clausura Gobernador convención nacional de la  Asociación Mexicana de Agencias de Viaje">Clausura Gobernador convención nacional de la  Asociación Mexicana de Agencias&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_596dddc82d147" data-td_block_id="td_uid_5_596dddc82d147"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_596dddc82d147" data-td_block_id="td_uid_5_596dddc82d147"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10269"><a href="http://manzanillo.tv/noticias/category/deporte/">Deporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10270"><a href="http://manzanillo.tv/noticias/category/campo/">Campo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10271"><a href="http://manzanillo.tv/noticias/category/sostenibilidad/">Sostenibilidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10272"><a href="http://manzanillo.tv/noticias/category/dinero/">Dinero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10273"><a href="http://manzanillo.tv/noticias/category/mujer/">Mujer</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://manzanillo.tv/noticias/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://manzanillo.tv/noticias/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" itemprop="url" href="http://manzanillo.tv/noticias/category/noticias/"><span itemprop="title">Noticias</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Preparados Hospitales para manejo multidisciplinario del dengue"><meta itemprop="url" content = "http://manzanillo.tv/noticias/2017/07/17/preparados-hospitales-para-manejo-multidisciplinario-del-dengue/">Preparados Hospitales para manejo multidisciplinario del dengue</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-24859" class="post-24859 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-portada category-salud" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://manzanillo.tv/noticias/category/noticias/">Noticias</a></li><li class="entry-category"><a  href="http://manzanillo.tv/noticias/category/portada/">Portada</a></li><li class="entry-category"><a  href="http://manzanillo.tv/noticias/category/salud/">Salud</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Preparados Hospitales para manejo multidisciplinario del dengue</h1>

                

                <div class="td-module-meta-info">
                                        <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-17T22:39:27+00:00" >Lunes, 17 julio, 2017</time></div>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F07%2F17%2Fpreparados-hospitales-para-manejo-multidisciplinario-del-dengue%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Preparados+Hospitales+para+manejo+multidisciplinario+del+dengue&url=http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F07%2F17%2Fpreparados-hospitales-para-manejo-multidisciplinario-del-dengue%2F&via=Manzanillotv"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://manzanillo.tv/noticias/2017/07/17/preparados-hospitales-para-manejo-multidisciplinario-del-dengue/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://manzanillo.tv/noticias/2017/07/17/preparados-hospitales-para-manejo-multidisciplinario-del-dengue/&amp;media=http://manzanillo.tv/noticias/wp-content/uploads/2017/07/dengue-hospitales.jpg&description=Preparados+Hospitales+para+manejo+multidisciplinario+del+dengue" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Preparados+Hospitales+para+manejo+multidisciplinario+del+dengue - http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F07%2F17%2Fpreparados-hospitales-para-manejo-multidisciplinario-del-dengue%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://manzanillo.tv/noticias/2017/07/17/preparados-hospitales-para-manejo-multidisciplinario-del-dengue/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://manzanillo.tv/noticias/2017/07/17/preparados-hospitales-para-manejo-multidisciplinario-del-dengue/" data-text="Preparados Hospitales para manejo multidisciplinario del dengue" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://manzanillo.tv/noticias/wp-content/uploads/2017/07/dengue-hospitales.jpg" data-caption=""><img width="696" height="438" class="entry-thumb td-modal-image" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/07/dengue-hospitales-696x438.jpg" alt="" title="dengue hospitales"/></a></div>
        <div class="td-a-rec td-a-rec-id-content_top "><p style="text-align: center;"><div style="width: 30%; padding: 0 10pt 0 0; float: left;"><a href="https://www.facebook.com/SPA-Armony-Balance-220091708509849/" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/06/banner-spa-armonnia-balance.gif" width="" height="" /></a></div>
<div style="width: 30%; padding: 0 10pt 0 0; float: left;"><a href="http://www.colima-estado.gob.mx/" target="_blank" rel="noopener noreferrer"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/07/gobcolbannerjulio.gif" alt="Gobierno del Estado de Colima" width="" height="" /></a></div>
<div style="width: 30%; padding: 0 5pt 0 0; float: left;"><a href="https://www.facebook.com/Mariscos-la-Huerta-193715441131415/" target="_blank" rel="noopener noreferrer"><img src=" http://manzanillo.tv/noticias/wp-content/uploads/2017/05/la-huerta-desde-1986.gif" alt="Mariscos La Huerta Manzanillo" width="" height="" /></a></div>
&nbsp;
&nbsp;</div><div id="fb-root"></div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Manzanillo, Col.- En los hospitales de Colima, Tecomán y Manzanillo de la Secretaría de Salud y Bienestar Social del Gobierno del Estado, el manejo del dengue grave (hemorrágico) y dengue no grave (clásico), se otorgará de manera multidisciplinaria con una atención de especialistas que inicia en el área de Urgencias con el diagnóstico y referencia del médico.</p>
<p>Con esta atención especializada, a la que se incorpora el personal de enfermería, nutrición y trabajo social, se ha podido restablecer la salud de los pacientes que anteriormente presentaron dengue grave y no grave, resultando fundamental en este proceso la atención oportuna, que en otros casos no se ha podido otorgar, porque ya acudieron previamente a otra atención o son producto de la automedicación.</p>
<p>La especialista en medicina interna del Hospital Regional Universitario, Xóchitl Rodríguez Ceballos, explicó que la puerta de entrada de un paciente con dengue es a través del servicio de Urgencias, en donde se elabora una nota clínica y se mandan hacer estudios de laboratorio, practicándose una biometría hemática y la serología correspondiente para aislamiento viral dentro de los primeros cinco días o la realización de otros estudios como la hemoglobina después de este período.</p>
<p>De esta manera, el manejo clínico del dengue grave es multidisciplinario, iniciando por la atención del médico general o urgenciólogo; posteriormente, interviene el internista, terapista e intensivista, contándose con el  apoyo del personal de enfermería, nutrición y trabajo social.</p>
<p>El tratamiento inicial es de soporte y sintomático, de tal manera que si hay fiebre y dolor articular, se procede al control de estos síntomas, manteniendo al paciente en reposo y dando datos de alarma (hemorragias y disminución de la cuenta de plaquetas).</p>
<p>En este sentido, mientras hay fiebre, persiste el malestar general, dolor de cabeza y dolor de huesos, pero al momento que el dolor cede, que puede ser al quinto o séptimo día, se podrá enfrentar la fase crítica del dengue grave.</p>
<p>En el caso del dengue grave, el paciente tiene que estar hospitalizado y dársele el manejo de soporte, como mantener signos vitales estables, vigilar la presión arterial y la frecuencia cardíaca.</p>
<p>Un paciente con dengue no grave puede requerir 24 ó 48 horas de hospitalización, lo cual se define en base a la evolución clínica y a los estudios de laboratorio. Y en caso del dengue grave, puede ser de 3 a 5 días, aun cuando se comprometería más la estabilidad del mismo si tiene otros padecimientos.</p>
<p>Finalmente, la dependencia señala que todo paciente que llegue con datos clínicos y cumpla con la definición operacional de dengue, se realiza la vigilancia epidemiológica para que se tomen las acciones de prevención y control en la comunidad.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F07%2F17%2Fpreparados-hospitales-para-manejo-multidisciplinario-del-dengue%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Preparados+Hospitales+para+manejo+multidisciplinario+del+dengue&url=http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F07%2F17%2Fpreparados-hospitales-para-manejo-multidisciplinario-del-dengue%2F&via=Manzanillotv"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://manzanillo.tv/noticias/2017/07/17/preparados-hospitales-para-manejo-multidisciplinario-del-dengue/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://manzanillo.tv/noticias/2017/07/17/preparados-hospitales-para-manejo-multidisciplinario-del-dengue/&amp;media=http://manzanillo.tv/noticias/wp-content/uploads/2017/07/dengue-hospitales.jpg&description=Preparados+Hospitales+para+manejo+multidisciplinario+del+dengue" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Preparados+Hospitales+para+manejo+multidisciplinario+del+dengue - http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F07%2F17%2Fpreparados-hospitales-para-manejo-multidisciplinario-del-dengue%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://manzanillo.tv/noticias/2017/07/17/preparados-hospitales-para-manejo-multidisciplinario-del-dengue/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://manzanillo.tv/noticias/2017/07/17/preparados-hospitales-para-manejo-multidisciplinario-del-dengue/" data-text="Preparados Hospitales para manejo multidisciplinario del dengue" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://manzanillo.tv/noticias/2017/07/17/reconocen-trabajo-del-gobierno-para-atender-la-alerta-de-violencia-de-genero-en-colima/">Reconocen trabajo del Gobierno para atender la Alerta de Violencia de Género en Colima</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://manzanillo.tv/noticias/author/manzanillotv/">Noticias Manzanillo</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Noticias Manzanillo"></span><meta itemprop="datePublished" content="2017-07-17T22:39:27+00:00"><meta itemprop="dateModified" content="2017-07-17T22:39:27+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://manzanillo.tv/noticias/2017/07/17/preparados-hospitales-para-manejo-multidisciplinario-del-dengue/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://manzanillo.tv/noticias/wp-content/uploads/2016/05/MANZANILLOTV-LOGO-NUEVO.jpg"></span><meta itemprop="name" content="Manzanillo Noticias"></span><meta itemprop="headline " content="Preparados Hospitales para manejo multidisciplinario del dengue"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://manzanillo.tv/noticias/wp-content/uploads/2017/07/dengue-hospitales.jpg"><meta itemprop="width" content="953"><meta itemprop="height" content="600"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_6_596dddc842d55 = new tdBlock();
block_td_uid_6_596dddc842d55.id = "td_uid_6_596dddc842d55";
block_td_uid_6_596dddc842d55.atts = '{"limit":12,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_6_596dddc842d55_rand","td_column_number":3,"live_filter_cur_post_id":24859,"live_filter_cur_post_author":"1"}';
block_td_uid_6_596dddc842d55.td_column_number = "3";
block_td_uid_6_596dddc842d55.block_type = "td_block_related_posts";
block_td_uid_6_596dddc842d55.post_count = "12";
block_td_uid_6_596dddc842d55.found_posts = "2837";
block_td_uid_6_596dddc842d55.header_color = "";
block_td_uid_6_596dddc842d55.ajax_pagination_infinite_stop = "";
block_td_uid_6_596dddc842d55.max_num_pages = "237";
tdBlocksArray.push(block_td_uid_6_596dddc842d55);
</script><div class="td_block_wrap td_block_related_posts td_uid_6_596dddc842d55_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_7_596dddc8482de" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_596dddc842d55" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_8_596dddc8486c5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_596dddc842d55" href="#">Más del autor</a></h4><div id=td_uid_6_596dddc842d55 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/07/17/reconocen-trabajo-del-gobierno-para-atender-la-alerta-de-violencia-de-genero-en-colima/" rel="bookmark" title="Reconocen trabajo del Gobierno para atender la Alerta de Violencia de Género en Colima"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/07/alerta-violencia-genero-ICM-218x150.jpg" alt="" title="Reconocen trabajo del Gobierno para atender la Alerta de Violencia de Género en Colima"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/07/17/reconocen-trabajo-del-gobierno-para-atender-la-alerta-de-violencia-de-genero-en-colima/" rel="bookmark" title="Reconocen trabajo del Gobierno para atender la Alerta de Violencia de Género en Colima">Reconocen trabajo del Gobierno para atender la Alerta de Violencia de Género en Colima</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/07/17/api-manzanillo-participa-en-el-dia-nacional-de-la-preparacion-y-respuesta-a-emergencias-quimicas/" rel="bookmark" title="API Manzanillo participa en el día Nacional de la Preparación y Respuesta a Emergencias Químicas"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/07/api-simulacro-1a-218x150.jpg" alt="" title="API Manzanillo participa en el día Nacional de la Preparación y Respuesta a Emergencias Químicas"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/07/17/api-manzanillo-participa-en-el-dia-nacional-de-la-preparacion-y-respuesta-a-emergencias-quimicas/" rel="bookmark" title="API Manzanillo participa en el día Nacional de la Preparación y Respuesta a Emergencias Químicas">API Manzanillo participa en el día Nacional de la Preparación y Respuesta a Emergencias Químicas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/07/17/refrenda-jips-respaldo-a-nuevo-modelo-educativo-en-la-conago/" rel="bookmark" title="Refrenda JIPS respaldo a Nuevo Modelo Educativo en la Conago"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/07/IMG_8689-218x150.jpg" alt="" title="Refrenda JIPS respaldo a Nuevo Modelo Educativo en la Conago"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/07/17/refrenda-jips-respaldo-a-nuevo-modelo-educativo-en-la-conago/" rel="bookmark" title="Refrenda JIPS respaldo a Nuevo Modelo Educativo en la Conago">Refrenda JIPS respaldo a Nuevo Modelo Educativo en la Conago</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/07/17/policia-municipal-recupera-camioneta-robada/" rel="bookmark" title="Policía municipal recupera camioneta robada"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/07/patrullas-gaby-218x150.jpg" alt="" title="Policía municipal recupera camioneta robada"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/07/17/policia-municipal-recupera-camioneta-robada/" rel="bookmark" title="Policía municipal recupera camioneta robada">Policía municipal recupera camioneta robada</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/07/17/detiene-ssp-a-sujeto-que-portaba-arma-de-fuego/" rel="bookmark" title="Detiene SSP a sujeto que  portaba arma de fuego"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/07/ARMA-218x150.jpg" alt="" title="Detiene SSP a sujeto que  portaba arma de fuego"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/07/17/detiene-ssp-a-sujeto-que-portaba-arma-de-fuego/" rel="bookmark" title="Detiene SSP a sujeto que  portaba arma de fuego">Detiene SSP a sujeto que  portaba arma de fuego</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/07/17/inaugura-gaby-benavides-calle-16-de-septiembre-3-8-mdp-la-inversion/" rel="bookmark" title="Inaugura Gaby Benavides calle 16 de septiembre; 3.8 MdP la inversión"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/07/D0A8649-218x150.jpg" alt="" title="Inaugura Gaby Benavides calle 16 de septiembre; 3.8 MdP la inversión"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/07/17/inaugura-gaby-benavides-calle-16-de-septiembre-3-8-mdp-la-inversion/" rel="bookmark" title="Inaugura Gaby Benavides calle 16 de septiembre; 3.8 MdP la inversión">Inaugura Gaby Benavides calle 16 de septiembre; 3.8 MdP la inversión</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/07/17/gobernador-entrega-millones-en-apoyos-a-productores-y-pescadores/" rel="bookmark" title="Gobernador entrega millones en apoyos a productores y pescadores"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/07/4-6-218x150.jpeg" alt="" title="Gobernador entrega millones en apoyos a productores y pescadores"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/07/17/gobernador-entrega-millones-en-apoyos-a-productores-y-pescadores/" rel="bookmark" title="Gobernador entrega millones en apoyos a productores y pescadores">Gobernador entrega millones en apoyos a productores y pescadores</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/07/15/salvavidas-verano-2017/" rel="bookmark" title="Inicia la operación &#8220;Salvavidas Verano 2017&#8221; en Manzanillo, Colima"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/07/IMG-20170715-WA0004-218x150.jpg" alt="" title="Inicia la operación &#8220;Salvavidas Verano 2017&#8221; en Manzanillo, Colima"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/07/15/salvavidas-verano-2017/" rel="bookmark" title="Inicia la operación &#8220;Salvavidas Verano 2017&#8221; en Manzanillo, Colima">Inicia la operación &#8220;Salvavidas Verano 2017&#8221; en Manzanillo, Colima</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/07/15/colecta-de-la-cruz-roja-supero-la-meta/" rel="bookmark" title="Colecta de la Cruz Roja superó la meta"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/07/guido-mendiburo-cruz-roja-218x150.jpg" alt="" title="Colecta de la Cruz Roja superó la meta"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/07/15/colecta-de-la-cruz-roja-supero-la-meta/" rel="bookmark" title="Colecta de la Cruz Roja superó la meta">Colecta de la Cruz Roja superó la meta</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/07/15/aseguran-combustible-en-cateo-realizado-en-coquimatlan/" rel="bookmark" title="Aseguran combustible en cateo realizado en Coquimatlán"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/07/PGJE-tambos-gasolina-pirata-robada-218x150.jpg" alt="" title="Aseguran combustible en cateo realizado en Coquimatlán"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/07/15/aseguran-combustible-en-cateo-realizado-en-coquimatlan/" rel="bookmark" title="Aseguran combustible en cateo realizado en Coquimatlán">Aseguran combustible en cateo realizado en Coquimatlán</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/07/14/avance-del-75-en-la-integracion-del-centro-regulador-de-urgencias-medicas/" rel="bookmark" title="Avance del 75% en la integración del Centro Regulador de Urgencias Médicas"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/07/Salud-emergencias-218x150.jpg" alt="" title="Avance del 75% en la integración del Centro Regulador de Urgencias Médicas"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/07/14/avance-del-75-en-la-integracion-del-centro-regulador-de-urgencias-medicas/" rel="bookmark" title="Avance del 75% en la integración del Centro Regulador de Urgencias Médicas">Avance del 75% en la integración del Centro Regulador de Urgencias Médicas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/07/14/aprueba-congreso-del-estado-la-ley-del-sistema-estatal-anticorrupcion/" rel="bookmark" title="Aprueba Congreso del Estado la Ley del Sistema Estatal Anticorrupción"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/05/congreso-magana-218x150.jpg" alt="" title="Aprueba Congreso del Estado la Ley del Sistema Estatal Anticorrupción"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/07/14/aprueba-congreso-del-estado-la-ley-del-sistema-estatal-anticorrupcion/" rel="bookmark" title="Aprueba Congreso del Estado la Ley del Sistema Estatal Anticorrupción">Aprueba Congreso del Estado la Ley del Sistema Estatal Anticorrupción</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_596dddc842d55" data-td_block_id="td_uid_6_596dddc842d55"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_596dddc842d55" data-td_block_id="td_uid_6_596dddc842d55"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><p><!-- Begin MailChimp Signup Form --></p>
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }<br />	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.<br />	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */<br /></style>
<div id="mc_embed_signup">
<form id="mc-embedded-subscribe-form" class="validate" action="//manzanillo.us1.list-manage.com/subscribe/post?u=fd9fafea4df08df512717f21a&amp;id=53026876b8" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<div class="mc-field-group"><label for="mce-EMAIL">Correo electrónico </label><br />
<input id="mce-EMAIL" class="required email" name="EMAIL" type="email" value="" /></div>
<div id="mce-responses" class="clear"></div>
<p><!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--></p>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input tabindex="-1" name="b_fd9fafea4df08df512717f21a_53026876b8" type="text" value="" /></div>
<div class="clear"><input id="mc-embedded-subscribe" class="button" name="subscribe" type="submit" value="Subscribe" /></div>
</div>
</form>
</div>
<p><script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='MMERGE3';ftypes[3]='phone';fnames[4]='MMERGE4';ftypes[4]='number';fnames[5]='MMERGE5';ftypes[5]='text'; /*
 * Translated default messages for the $ validation plugin.
 * Locale: ES
 */
$.extend($.validator.messages, {
  required: "Este campo es obligatorio.",
  remote: "Por favor, rellena este campo.",
  email: "Por favor, escribe una dirección de correo válida",
  url: "Por favor, escribe una URL válida.",
  date: "Por favor, escribe una fecha válida.",
  dateISO: "Por favor, escribe una fecha (ISO) válida.",
  number: "Por favor, escribe un número entero válido.",
  digits: "Por favor, escribe sólo dígitos.",
  creditcard: "Por favor, escribe un número de tarjeta válido.",
  equalTo: "Por favor, escribe el mismo valor de nuevo.",
  accept: "Por favor, escribe un valor con una extensión aceptada.",
  maxlength: $.validator.format("Por favor, no escribas más de {0} caracteres."),
  minlength: $.validator.format("Por favor, no escribas menos de {0} caracteres."),
  rangelength: $.validator.format("Por favor, escribe un valor entre {0} y {1} caracteres."),
  range: $.validator.format("Por favor, escribe un valor entre {0} y {1}."),
  max: $.validator.format("Por favor, escribe un valor menor o igual a {0}."),
  min: $.validator.format("Por favor, escribe un valor mayor o igual a {0}.")
});}(jQuery));var $mcj = jQuery.noConflict(true);</script><br />
<!--End mc_embed_signup--></p>
<h1><a href="http://www.puertomanzanillo.com.mx/espi/0000001/inicio" target="_blank" rel="noopener"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/06/Manzanillo-TV-banner-api-junio2017350x350.jpg" alt="Puerto de Manzanillo" width="" height="" /></a></h1>
<p><a href="http://www.periodicooficial.col.gob.mx/p/24062017/sup01/17062402.pdf" target="_blank" rel="noopener"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/06/congrso-29-junio-2017-350.jpg" width="" height="" /></a></p>
<h1><a href="https://www.facebook.com/SPA-Armony-Balance-220091708509849/" target="_blank" rel="noopener"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/06/banner-spa-armonnia-balance.gif" width="" height="" /></a></h1>
<h1><a href="https://www.facebook.com/Mega-Palenque-Oficial-2017-1900054920243147/" target="_blank" rel="noopener"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/07/megapalenque-pacho-barraza-350.jpg" alt="Pancho Barraza y Remmy Valenzuela en el Megapalenque de Villa de Alvarez 28 de julio" width="" height="" /></a></h1>
<h1><a href="https://www.facebook.com/Marietas-374117452958759/" target="_blank" rel="noopener noreferrer"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/06/5-logo-promo.gif" width="" height="" /></a></h1>
<h1><a href="https://www.facebook.com/profile.php?id=100009698289373" target="_blank" rel="noopener"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/terra-mitica-banner-buena.gif" alt="Terra Mítica Fraccionamiento Residencial Manzanillo" width="" height="" /></a></h1>
<h1><a href="https://www.facebook.com/gobiernomanzanillo/?ref=ts&amp;fref=ts" target="_blank" rel="noopener"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/07/banner-julio-2017.jpg" alt="Ayuntamiento de Manzanillo" width="" height="" /></a></h1>
<h1><a href="https://www.facebook.com/DIFUSIONCULTURAL.UdeC/" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/07/LAGO-CISNES-350.jpg" width="" height="" alt="Universidad de Colima" /></a></h1>
<h1><a href="https://www.facebook.com/Hotel-y-Suites-Plaza-Manzanillo-297223860407301/" target="_blank" rel="noopener"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/hotel-plaza.-banner-buena.gif" alt="Hotel &amp; Suites Plaza Manzanillo" width="" height="" /></a></h1>
<p><a href="http://www.colima-estado.gob.mx/2016/"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/07/gobcolbannerjulio.gif" width="" height="" /></a></p>
<h1><a href="https://www.facebook.com/El-corral-de-la-banda-restauran-bar-rodeo-manzanillo-265062343911840/" target="_blank" rel="noopener"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/07/corral-de-la-banda.jpg" alt="El Corral de la Banda" width="" height="" /></a></h1>
<p><a href="https://www.facebook.com/Superpandemiramar/?ref=ts" target="_blank" rel="noopener"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2016/12/panaderia.gif" alt="SUPER PAN SANTIAGO" width="" height="" /></a></p>
<h1><a href="https://www.facebook.com/institutoceano2015/" target="_blank" rel="noopener"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/instituto-oceano-banner-buena.gif" width="" height="" /></a></h1>
<p><a href="https://www.facebook.com/luis.hernandezpastor.5?fref=ts" target="_blank" rel="noopener"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2016/07/NUEVO-LOGO-350.jpg" width="" height="" /></a></p>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                		<aside class="widget widget_recent_entries">		<div class="block-title"><span>Entradas recientes</span></div>		<ul>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/07/17/preparados-hospitales-para-manejo-multidisciplinario-del-dengue/">Preparados Hospitales para manejo multidisciplinario del dengue</a>
						</li>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/07/17/reconocen-trabajo-del-gobierno-para-atender-la-alerta-de-violencia-de-genero-en-colima/">Reconocen trabajo del Gobierno para atender la Alerta de Violencia de Género en Colima</a>
						</li>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/07/17/api-manzanillo-participa-en-el-dia-nacional-de-la-preparacion-y-respuesta-a-emergencias-quimicas/">API Manzanillo participa en el día Nacional de la Preparación y Respuesta a Emergencias Químicas</a>
						</li>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/07/17/refrenda-jips-respaldo-a-nuevo-modelo-educativo-en-la-conago/">Refrenda JIPS respaldo a Nuevo Modelo Educativo en la Conago</a>
						</li>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/07/17/policia-municipal-recupera-camioneta-robada/">Policía municipal recupera camioneta robada</a>
						</li>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/07/17/detiene-ssp-a-sujeto-que-portaba-arma-de-fuego/">Detiene SSP a sujeto que  portaba arma de fuego</a>
						</li>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/07/17/inaugura-gaby-benavides-calle-16-de-septiembre-3-8-mdp-la-inversion/">Inaugura Gaby Benavides calle 16 de septiembre; 3.8 MdP la inversión</a>
						</li>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/07/17/gobernador-entrega-millones-en-apoyos-a-productores-y-pescadores/">Gobernador entrega millones en apoyos a productores y pescadores</a>
						</li>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/07/15/salvavidas-verano-2017/">Inicia la operación &#8220;Salvavidas Verano 2017&#8221; en Manzanillo, Colima</a>
						</li>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/07/15/colecta-de-la-cruz-roja-supero-la-meta/">Colecta de la Cruz Roja superó la meta</a>
						</li>
				</ul>
		</aside>		            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>julio 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://manzanillo.tv/noticias/2017/06/">&laquo; Jun</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td>1</td><td><a href="http://manzanillo.tv/noticias/2017/07/02/" aria-label="Entradas publicadas el 2 July, 2017">2</a></td>
	</tr>
	<tr>
		<td><a href="http://manzanillo.tv/noticias/2017/07/03/" aria-label="Entradas publicadas el 3 July, 2017">3</a></td><td><a href="http://manzanillo.tv/noticias/2017/07/04/" aria-label="Entradas publicadas el 4 July, 2017">4</a></td><td><a href="http://manzanillo.tv/noticias/2017/07/05/" aria-label="Entradas publicadas el 5 July, 2017">5</a></td><td><a href="http://manzanillo.tv/noticias/2017/07/06/" aria-label="Entradas publicadas el 6 July, 2017">6</a></td><td><a href="http://manzanillo.tv/noticias/2017/07/07/" aria-label="Entradas publicadas el 7 July, 2017">7</a></td><td><a href="http://manzanillo.tv/noticias/2017/07/08/" aria-label="Entradas publicadas el 8 July, 2017">8</a></td><td>9</td>
	</tr>
	<tr>
		<td><a href="http://manzanillo.tv/noticias/2017/07/10/" aria-label="Entradas publicadas el 10 July, 2017">10</a></td><td><a href="http://manzanillo.tv/noticias/2017/07/11/" aria-label="Entradas publicadas el 11 July, 2017">11</a></td><td><a href="http://manzanillo.tv/noticias/2017/07/12/" aria-label="Entradas publicadas el 12 July, 2017">12</a></td><td><a href="http://manzanillo.tv/noticias/2017/07/13/" aria-label="Entradas publicadas el 13 July, 2017">13</a></td><td><a href="http://manzanillo.tv/noticias/2017/07/14/" aria-label="Entradas publicadas el 14 July, 2017">14</a></td><td><a href="http://manzanillo.tv/noticias/2017/07/15/" aria-label="Entradas publicadas el 15 July, 2017">15</a></td><td>16</td>
	</tr>
	<tr>
		<td><a href="http://manzanillo.tv/noticias/2017/07/17/" aria-label="Entradas publicadas el 17 July, 2017">17</a></td><td id="today">18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://manzanillo.tv/noticias/"><img class="td-retina-data" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/manzanillotvlogo-1.jpg" data-retina="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/manzanillotvlogo-1.jpg" alt=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Manzanillo.TV, Noticias de Manzanillo. Todos Derechos Reservados 2005-2016<div class="footer-email-wrap">Contáctanos: <a href="mailto:manzanillotv@gmail.com">manzanillotv@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/manzanillotv/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/Manzanillotv" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCnQKYYSmqu3Ew-vq3Di9HPw" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-top-container"><ul id="menu-top-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-292"><a href="http://colima.tv">Colima Noticias</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Manzanillo.TV                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.7.1 (rara)
        Deploy mode: deploy
        
        uid: 596dddc8653cb
    -->

    <script type='text/javascript' src='http://manzanillo.tv/noticias/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.7.1'></script>
<script type='text/javascript' src='http://manzanillo.tv/noticias/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://manzanillo.tv/noticias/wp-includes/js/wp-embed.min.js?ver=4.8'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://manzanillo.tv/noticias/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://manzanillo.tv/noticias/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>