<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
    <title>Capturan a dos con armas  de fuego en Manzanillo: SSP | Manzanillo Noticias</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://manzanillo.tv/noticias/xmlrpc.php" />
    <meta property="og:image" content="http://manzanillo.tv/noticias/wp-content/uploads/2017/08/pistola.jpg" /><meta name="author" content="Noticias Manzanillo">
<link rel="icon" type="image/png" href="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/manzanillotvlogo-1.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/manzanillotvlogo.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/manzanillotvlogo.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/manzanillotvlogo.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/manzanillotvlogo.jpg"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Manzanillo Noticias &raquo; Feed" href="http://manzanillo.tv/noticias/feed/" />
<link rel="alternate" type="application/rss+xml" title="Manzanillo Noticias &raquo; RSS de los comentarios" href="http://manzanillo.tv/noticias/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Manzanillo Noticias &raquo; Capturan a dos con armas  de fuego en Manzanillo: SSP RSS de los comentarios" href="http://manzanillo.tv/noticias/2017/08/24/capturan-a-dos-con-armas-de-fuego-en-manzanillo-ssp/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/manzanillo.tv\/noticias\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://manzanillo.tv/noticias/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Economica%3A400%2C700&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://manzanillo.tv/noticias/wp-includes/css/dashicons.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='http://manzanillo.tv/noticias/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.17' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://manzanillo.tv/noticias/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://manzanillo.tv/noticias/wp-content/themes/Newspaper/style.css?ver=6.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://manzanillo.tv/noticias/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://manzanillo.tv/noticias/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://manzanillo.tv/noticias/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://manzanillo.tv/noticias/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"es_LA","version":"v2.3","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://manzanillo.tv/noticias/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://manzanillo.tv/noticias/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://manzanillo.tv/noticias/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://manzanillo.tv/noticias/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Gobernador otorga aumento salarial a policías estatales' href='http://manzanillo.tv/noticias/2017/08/24/gobernador-otorga-aumento-salarial-a-policias-estatales/' />
<link rel='next' title='Colima va por las primeras medallas de la Paralimpiada Nacional 2017' href='http://manzanillo.tv/noticias/2017/08/24/colima-va-por-las-primeras-medallas-de-la-paralimpiada-nacional-2017/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://manzanillo.tv/noticias/2017/08/24/capturan-a-dos-con-armas-de-fuego-en-manzanillo-ssp/" />
<link rel='shortlink' href='http://manzanillo.tv/noticias/?p=25922' />
<link rel="alternate" type="application/json+oembed" href="http://manzanillo.tv/noticias/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F08%2F24%2Fcapturan-a-dos-con-armas-de-fuego-en-manzanillo-ssp%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://manzanillo.tv/noticias/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F08%2F24%2Fcapturan-a-dos-con-armas-de-fuego-en-manzanillo-ssp%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://manzanillo.tv/noticias/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://manzanillo.tv/noticias/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_smooth_scroll=true;
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/manzanillo.tv\/noticias\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.7.1";
var td_get_template_directory_uri="http:\/\/manzanillo.tv\/noticias\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=1400;
var tds_theme_color_site_wide="#0050ad";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6104564-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-25922 single-format-standard capturan-a-dos-con-armas-de-fuego-en-manzanillo-ssp wpb-js-composer js-comp-ver-4.11 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Cerrar</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-noticias-container"><ul id="menu-noticias" class=""><li id="menu-item-10263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-10263"><a href="http://manzanillo.tv/noticias/">Inicio</a></li>
<li id="menu-item-10264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10264"><a href="http://manzanillo.tv/noticias/category/noticias-de-manzanillo/">Manzanillo</a></li>
<li id="menu-item-10265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10265"><a href="http://manzanillo.tv/noticias/category/noticias-de-colima/">Colima</a></li>
<li id="menu-item-10266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10266"><a href="http://manzanillo.tv/noticias/category/manzanillo-puerto/">Puerto</a></li>
<li id="menu-item-10267" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10267"><a href="http://manzanillo.tv/noticias/category/seguridad/">Seguridad</a></li>
<li id="menu-item-10268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10268"><a href="http://manzanillo.tv/noticias/category/turismo/">Turismo</a></li>
<li id="menu-item-10269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10269"><a href="http://manzanillo.tv/noticias/category/deporte/">Deporte</a></li>
<li id="menu-item-10270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10270"><a href="http://manzanillo.tv/noticias/category/campo/">Campo</a></li>
<li id="menu-item-10271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10271"><a href="http://manzanillo.tv/noticias/category/sostenibilidad/">Sostenibilidad</a></li>
<li id="menu-item-10272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10272"><a href="http://manzanillo.tv/noticias/category/dinero/">Dinero</a></li>
<li id="menu-item-10273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10273"><a href="http://manzanillo.tv/noticias/category/mujer/">Mujer</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="td_data_time">Viernes, agosto 25, 2017</div>
                <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul>
                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">Ingresar</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="tu contraseña" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-dispaly-none">
                            <div class="td-login-panel-title">Recupera tu contraseña</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar contraseña">
                        </div>




                    </div>
                </div>
                <div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-292"><a href="http://colima.tv">Colima Noticias</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/manzanillotv/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/Manzanillotv" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCnQKYYSmqu3Ew-vq3Di9HPw" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
    </div>

        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                    <a href="http://manzanillo.tv/noticias/">
        <img class="td-retina-data" data-retina="http://manzanillo.tv/noticias/wp-content/uploads/2016/05/MANZANILLOTV-LOGO-NUEVO.jpg" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/05/MANZANILLOTV-LOGO-NUEVO.jpg" alt="Manzanillo Noticias" title="Manzanillo Noticias"/>
    </a>
            </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><h1><a href="https://www.facebook.com/FrattelosPizzaManzanillo/" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/08/BANNER-1100-X-100.jpg" width="" height="" alt="Frattellos  Pizza Manzanillo" /></a></h1></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a class="td-mobile-logo td-sticky-header" href="http://manzanillo.tv/noticias/">
			<img class="td-retina-data" data-retina="http://manzanillo.tv/noticias/wp-content/uploads/2016/05/MANZANILLOTV-LOGO-NUEVO.jpg" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/05/MANZANILLOTV-LOGO-NUEVO.jpg" alt="Manzanillo Noticias" title="Manzanillo Noticias"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://manzanillo.tv/noticias/">
			<img class="td-retina-data" data-retina="http://manzanillo.tv/noticias/wp-content/uploads/2016/05/MANZANILLOTV-LOGO-NUEVO.jpg" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/05/MANZANILLOTV-LOGO-NUEVO.jpg" alt="Manzanillo Noticias" title="Manzanillo Noticias"/>
		</a>
	    </div>
    <div class="menu-noticias-container"><ul id="menu-noticias-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10263"><a href="http://manzanillo.tv/noticias/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10264"><a href="http://manzanillo.tv/noticias/category/noticias-de-manzanillo/">Manzanillo</a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_599fdac731afc = new tdBlock();
block_td_uid_1_599fdac731afc.id = "td_uid_1_599fdac731afc";
block_td_uid_1_599fdac731afc.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_uid_1_599fdac731afc_rand"}';
block_td_uid_1_599fdac731afc.td_column_number = "3";
block_td_uid_1_599fdac731afc.block_type = "td_block_mega_menu";
block_td_uid_1_599fdac731afc.post_count = "5";
block_td_uid_1_599fdac731afc.found_posts = "1239";
block_td_uid_1_599fdac731afc.header_color = "";
block_td_uid_1_599fdac731afc.ajax_pagination_infinite_stop = "";
block_td_uid_1_599fdac731afc.max_num_pages = "248";
tdBlocksArray.push(block_td_uid_1_599fdac731afc);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_599fdac731afc_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_599fdac731afc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/08/24/clausura-gaby-benavides-cursos-de-verano/" rel="bookmark" title="Clausura Gaby Benavides cursos de verano"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/08/D0A8207-218x150.jpg" alt="" title="Clausura Gaby Benavides cursos de verano"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/08/24/clausura-gaby-benavides-cursos-de-verano/" rel="bookmark" title="Clausura Gaby Benavides cursos de verano">Clausura Gaby Benavides cursos de verano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/08/23/suspenden-dragado-laguna-cuyutlan/" rel="bookmark" title="Suspenden trabajos de dragado de la laguna de Cuyutlán"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/08/gaby-benavides-dragado-laguna-cuyutlan-218x150.jpg" alt="" title="Suspenden trabajos de dragado de la laguna de Cuyutlán"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/08/23/suspenden-dragado-laguna-cuyutlan/" rel="bookmark" title="Suspenden trabajos de dragado de la laguna de Cuyutlán">Suspenden trabajos de dragado de la laguna de Cuyutlán</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/08/22/nombran-a-jonathan-gomez-director-de-capdam/" rel="bookmark" title="Nombran a Jonathan Gómez director de Capdam"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/08/IMG-20170822-WA0000-218x150.jpg" alt="" title="Nombran a Jonathan Gómez director de Capdam"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/08/22/nombran-a-jonathan-gomez-director-de-capdam/" rel="bookmark" title="Nombran a Jonathan Gómez director de Capdam">Nombran a Jonathan Gómez director de Capdam</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/08/21/evita-policia-de-manzanillo-robo-a-cajero/" rel="bookmark" title="Evita policía de Manzanillo robo a cajero"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/08/1faedf0a-7220-49ec-9d8b-0f6acfd6d851-218x150.jpg" alt="" title="Evita policía de Manzanillo robo a cajero"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/08/21/evita-policia-de-manzanillo-robo-a-cajero/" rel="bookmark" title="Evita policía de Manzanillo robo a cajero">Evita policía de Manzanillo robo a cajero</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/08/21/manzanillo-se-prepara-entrega-becas-a-universitarios-gaby-benavides/" rel="bookmark" title="“Manzanillo se prepara”  Entrega becas a universitarios Gaby Benavides"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/08/gaby-becas-1-218x150.jpg" alt="" title="“Manzanillo se prepara”  Entrega becas a universitarios Gaby Benavides"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/08/21/manzanillo-se-prepara-entrega-becas-a-universitarios-gaby-benavides/" rel="bookmark" title="“Manzanillo se prepara”  Entrega becas a universitarios Gaby Benavides">“Manzanillo se prepara”  Entrega becas a universitarios Gaby Benavides</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_599fdac731afc" data-td_block_id="td_uid_1_599fdac731afc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_599fdac731afc" data-td_block_id="td_uid_1_599fdac731afc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10265"><a href="http://manzanillo.tv/noticias/category/noticias-de-colima/">Colima</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_599fdac73b715 = new tdBlock();
block_td_uid_2_599fdac73b715.id = "td_uid_2_599fdac73b715";
block_td_uid_2_599fdac73b715.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_uid_2_599fdac73b715_rand"}';
block_td_uid_2_599fdac73b715.td_column_number = "3";
block_td_uid_2_599fdac73b715.block_type = "td_block_mega_menu";
block_td_uid_2_599fdac73b715.post_count = "5";
block_td_uid_2_599fdac73b715.found_posts = "447";
block_td_uid_2_599fdac73b715.header_color = "";
block_td_uid_2_599fdac73b715.ajax_pagination_infinite_stop = "";
block_td_uid_2_599fdac73b715.max_num_pages = "90";
tdBlocksArray.push(block_td_uid_2_599fdac73b715);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_599fdac73b715_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_2_599fdac73b715 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/08/14/una-gran-fiesta-clausura-de-veraneando-en-la-universidad/" rel="bookmark" title="Una gran fiesta, clausura de Veraneando en la Universidad"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/08/Clausuran-curso-Veraneando-en-la-UdeC-218x150.jpg" alt="" title="Una gran fiesta, clausura de Veraneando en la Universidad"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/08/14/una-gran-fiesta-clausura-de-veraneando-en-la-universidad/" rel="bookmark" title="Una gran fiesta, clausura de Veraneando en la Universidad">Una gran fiesta, clausura de Veraneando en la Universidad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/07/12/alcalde-de-cuauhtemoc-debe-respetar-la-ley-de-movilidad-gisela-mendez/" rel="bookmark" title="Alcalde de Cuauhtémoc debe respetar la Ley de Movilidad: Gisela Méndez"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/07/gisela-mendez-218x150.jpg" alt="" title="Alcalde de Cuauhtémoc debe respetar la Ley de Movilidad: Gisela Méndez"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/07/12/alcalde-de-cuauhtemoc-debe-respetar-la-ley-de-movilidad-gisela-mendez/" rel="bookmark" title="Alcalde de Cuauhtémoc debe respetar la Ley de Movilidad: Gisela Méndez">Alcalde de Cuauhtémoc debe respetar la Ley de Movilidad: Gisela Méndez</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/07/10/anuncia-incode-4ta-edicion-de-la-copa-colima-internacional-2017/" rel="bookmark" title="Anuncia Incode 4ta Edición de la Copa Colima Internacional 2017"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/07/copa-colima-218x150.jpg" alt="" title="Anuncia Incode 4ta Edición de la Copa Colima Internacional 2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/07/10/anuncia-incode-4ta-edicion-de-la-copa-colima-internacional-2017/" rel="bookmark" title="Anuncia Incode 4ta Edición de la Copa Colima Internacional 2017">Anuncia Incode 4ta Edición de la Copa Colima Internacional 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/07/06/sera-el-martes-la-reunion-de-nacho-con-los-diputados-octavio-tintos/" rel="bookmark" title="Será el martes la reunión de Nacho con los diputados: Octavio Tintos"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/11/octavio-tintos-218x150.jpg" alt="" title="Será el martes la reunión de Nacho con los diputados: Octavio Tintos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/07/06/sera-el-martes-la-reunion-de-nacho-con-los-diputados-octavio-tintos/" rel="bookmark" title="Será el martes la reunión de Nacho con los diputados: Octavio Tintos">Será el martes la reunión de Nacho con los diputados: Octavio&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/06/27/impulsaran-a-jovenes-creadores-a-traves-de-la-fundacion-sebastian/" rel="bookmark" title="Impulsarán a jóvenes creadores a través de la Fundación Sebastián"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/06/nacho-sebastian-218x150.jpg" alt="" title="Impulsarán a jóvenes creadores a través de la Fundación Sebastián"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/06/27/impulsaran-a-jovenes-creadores-a-traves-de-la-fundacion-sebastian/" rel="bookmark" title="Impulsarán a jóvenes creadores a través de la Fundación Sebastián">Impulsarán a jóvenes creadores a través de la Fundación Sebastián</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_599fdac73b715" data-td_block_id="td_uid_2_599fdac73b715"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_599fdac73b715" data-td_block_id="td_uid_2_599fdac73b715"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10266"><a href="http://manzanillo.tv/noticias/category/manzanillo-puerto/">Puerto</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_599fdac745f0b = new tdBlock();
block_td_uid_3_599fdac745f0b.id = "td_uid_3_599fdac745f0b";
block_td_uid_3_599fdac745f0b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_uid_3_599fdac745f0b_rand"}';
block_td_uid_3_599fdac745f0b.td_column_number = "3";
block_td_uid_3_599fdac745f0b.block_type = "td_block_mega_menu";
block_td_uid_3_599fdac745f0b.post_count = "5";
block_td_uid_3_599fdac745f0b.found_posts = "297";
block_td_uid_3_599fdac745f0b.header_color = "";
block_td_uid_3_599fdac745f0b.ajax_pagination_infinite_stop = "";
block_td_uid_3_599fdac745f0b.max_num_pages = "60";
tdBlocksArray.push(block_td_uid_3_599fdac745f0b);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_599fdac745f0b_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_3_599fdac745f0b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/08/24/promueve-puerto-de-manzanillo-en-guanajuato/" rel="bookmark" title="Promueve puerto de Manzanillo en Guanajuato"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/08/api-manzanillo-218x150.jpg" alt="" title="Promueve puerto de Manzanillo en Guanajuato"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/08/24/promueve-puerto-de-manzanillo-en-guanajuato/" rel="bookmark" title="Promueve puerto de Manzanillo en Guanajuato">Promueve puerto de Manzanillo en Guanajuato</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/08/12/asegura-la-semar-95-paquetes-de-cocaina-en-el-puerto-de-manzanillo/" rel="bookmark" title="Asegura la Semar 95 paquetes de cocaína en el puerto de Manzanillo"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/08/armada-droga-puerto-218x150.jpg" alt="" title="Asegura la Semar 95 paquetes de cocaína en el puerto de Manzanillo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/08/12/asegura-la-semar-95-paquetes-de-cocaina-en-el-puerto-de-manzanillo/" rel="bookmark" title="Asegura la Semar 95 paquetes de cocaína en el puerto de Manzanillo">Asegura la Semar 95 paquetes de cocaína en el puerto de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/08/08/decomisan-18-mil-kilos-de-precursor-en-manzanillo/" rel="bookmark" title="Decomisan 18 mil kilos de precursor en Manzanillo"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/08/decomiso-droga-precursor-puerto-manzanillo-218x150.jpg" alt="" title="Decomisan 18 mil kilos de precursor en Manzanillo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/08/08/decomisan-18-mil-kilos-de-precursor-en-manzanillo/" rel="bookmark" title="Decomisan 18 mil kilos de precursor en Manzanillo">Decomisan 18 mil kilos de precursor en Manzanillo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/08/07/comunidad-portuaria-de-manzanillo-participa-en-la-campana-nacional-de-reforestacion-social-2017/" rel="bookmark" title="Comunidad Portuaria de Manzanillo participa en la campaña Nacional de Reforestación Social 2017"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/08/api-arbol-218x150.jpg" alt="" title="Comunidad Portuaria de Manzanillo participa en la campaña Nacional de Reforestación Social 2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/08/07/comunidad-portuaria-de-manzanillo-participa-en-la-campana-nacional-de-reforestacion-social-2017/" rel="bookmark" title="Comunidad Portuaria de Manzanillo participa en la campaña Nacional de Reforestación Social 2017">Comunidad Portuaria de Manzanillo participa en la campaña Nacional de Reforestación&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/08/02/api-manzanillo-y-profepa-promueven-el-programa-nacional-de-auditoria-ambiental/" rel="bookmark" title="API Manzanillo y Profepa promueven el Programa Nacional de Auditoría Ambiental"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/08/api-profepa-218x150.jpg" alt="" title="API Manzanillo y Profepa promueven el Programa Nacional de Auditoría Ambiental"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/08/02/api-manzanillo-y-profepa-promueven-el-programa-nacional-de-auditoria-ambiental/" rel="bookmark" title="API Manzanillo y Profepa promueven el Programa Nacional de Auditoría Ambiental">API Manzanillo y Profepa promueven el Programa Nacional de Auditoría Ambiental</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_599fdac745f0b" data-td_block_id="td_uid_3_599fdac745f0b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_599fdac745f0b" data-td_block_id="td_uid_3_599fdac745f0b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-10267"><a href="http://manzanillo.tv/noticias/category/seguridad/">Seguridad</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_599fdac74efbe = new tdBlock();
block_td_uid_4_599fdac74efbe.id = "td_uid_4_599fdac74efbe";
block_td_uid_4_599fdac74efbe.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_uid_4_599fdac74efbe_rand"}';
block_td_uid_4_599fdac74efbe.td_column_number = "3";
block_td_uid_4_599fdac74efbe.block_type = "td_block_mega_menu";
block_td_uid_4_599fdac74efbe.post_count = "5";
block_td_uid_4_599fdac74efbe.found_posts = "686";
block_td_uid_4_599fdac74efbe.header_color = "";
block_td_uid_4_599fdac74efbe.ajax_pagination_infinite_stop = "";
block_td_uid_4_599fdac74efbe.max_num_pages = "138";
tdBlocksArray.push(block_td_uid_4_599fdac74efbe);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_599fdac74efbe_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_4_599fdac74efbe class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/08/24/capturan-a-dos-con-armas-de-fuego-en-manzanillo-ssp/" rel="bookmark" title="Capturan a dos con armas  de fuego en Manzanillo: SSP"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/08/pistola-218x150.jpg" alt="" title="Capturan a dos con armas  de fuego en Manzanillo: SSP"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/08/24/capturan-a-dos-con-armas-de-fuego-en-manzanillo-ssp/" rel="bookmark" title="Capturan a dos con armas  de fuego en Manzanillo: SSP">Capturan a dos con armas  de fuego en Manzanillo: SSP</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/08/24/gobernador-otorga-aumento-salarial-a-policias-estatales/" rel="bookmark" title="Gobernador otorga aumento salarial a policías estatales"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/08/1-18-218x150.jpeg" alt="" title="Gobernador otorga aumento salarial a policías estatales"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/08/24/gobernador-otorga-aumento-salarial-a-policias-estatales/" rel="bookmark" title="Gobernador otorga aumento salarial a policías estatales">Gobernador otorga aumento salarial a policías estatales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/08/21/evita-policia-de-manzanillo-robo-a-cajero/" rel="bookmark" title="Evita policía de Manzanillo robo a cajero"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/08/1faedf0a-7220-49ec-9d8b-0f6acfd6d851-218x150.jpg" alt="" title="Evita policía de Manzanillo robo a cajero"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/08/21/evita-policia-de-manzanillo-robo-a-cajero/" rel="bookmark" title="Evita policía de Manzanillo robo a cajero">Evita policía de Manzanillo robo a cajero</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/08/21/detiene-ssp-a-dos-que-portaban-arma-de-fuego-recuperan-vehiculo-robado/" rel="bookmark" title="Detiene SSP a dos que portaban arma  de fuego; recuperan vehículo robado"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/08/SSP-Opera-2-218x150.jpeg" alt="" title="Detiene SSP a dos que portaban arma  de fuego; recuperan vehículo robado"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/08/21/detiene-ssp-a-dos-que-portaban-arma-de-fuego-recuperan-vehiculo-robado/" rel="bookmark" title="Detiene SSP a dos que portaban arma  de fuego; recuperan vehículo robado">Detiene SSP a dos que portaban arma  de fuego; recuperan&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/08/21/pgj-certificara-sus-laboratorios-bajo-normas-internacionales/" rel="bookmark" title="PGJ certificará sus laboratorios bajo normas Internacionales"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/08/1-15-218x150.jpeg" alt="" title="PGJ certificará sus laboratorios bajo normas Internacionales"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/08/21/pgj-certificara-sus-laboratorios-bajo-normas-internacionales/" rel="bookmark" title="PGJ certificará sus laboratorios bajo normas Internacionales">PGJ certificará sus laboratorios bajo normas Internacionales</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_599fdac74efbe" data-td_block_id="td_uid_4_599fdac74efbe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_599fdac74efbe" data-td_block_id="td_uid_4_599fdac74efbe"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10268"><a href="http://manzanillo.tv/noticias/category/turismo/">Turismo</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_599fdac757c31 = new tdBlock();
block_td_uid_5_599fdac757c31.id = "td_uid_5_599fdac757c31";
block_td_uid_5_599fdac757c31.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_uid_5_599fdac757c31_rand"}';
block_td_uid_5_599fdac757c31.td_column_number = "3";
block_td_uid_5_599fdac757c31.block_type = "td_block_mega_menu";
block_td_uid_5_599fdac757c31.post_count = "5";
block_td_uid_5_599fdac757c31.found_posts = "284";
block_td_uid_5_599fdac757c31.header_color = "";
block_td_uid_5_599fdac757c31.ajax_pagination_infinite_stop = "";
block_td_uid_5_599fdac757c31.max_num_pages = "57";
tdBlocksArray.push(block_td_uid_5_599fdac757c31);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_599fdac757c31_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_5_599fdac757c31 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/08/22/anuncia-gobernador-nuevo-vuelo-colima-cdmx-de-aeromexico/" rel="bookmark" title="Anuncia Gobernador nuevo vuelo Colima-CDMX de Aeroméxico"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/08/vuelo-colima-cdmx-aeromexico-218x150.jpg" alt="" title="Anuncia Gobernador nuevo vuelo Colima-CDMX de Aeroméxico"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/08/22/anuncia-gobernador-nuevo-vuelo-colima-cdmx-de-aeromexico/" rel="bookmark" title="Anuncia Gobernador nuevo vuelo Colima-CDMX de Aeroméxico">Anuncia Gobernador nuevo vuelo Colima-CDMX de Aeroméxico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/08/18/aeromar-inaugura-vuelo-guadalajara-manzanillo/" rel="bookmark" title="Aeromar inaugura vuelo Guadalajara-Manzanillo"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/08/2-8-218x150.jpg" alt="" title="Aeromar inaugura vuelo Guadalajara-Manzanillo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/08/18/aeromar-inaugura-vuelo-guadalajara-manzanillo/" rel="bookmark" title="Aeromar inaugura vuelo Guadalajara-Manzanillo">Aeromar inaugura vuelo Guadalajara-Manzanillo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/08/18/manzanillo-tendra-parque-acuatico-gobernador/" rel="bookmark" title="Manzanillo tendrá Parque Acuático: Gobernador"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/08/parque-acuatico-manzanillo-218x150.jpg" alt="" title="Manzanillo tendrá Parque Acuático: Gobernador"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/08/18/manzanillo-tendra-parque-acuatico-gobernador/" rel="bookmark" title="Manzanillo tendrá Parque Acuático: Gobernador">Manzanillo tendrá Parque Acuático: Gobernador</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/08/05/anuncia-gobernador-nueva-ruta-aerea-guadalajara-manzanillo/" rel="bookmark" title="Anuncia gobernador nueva ruta aérea Guadalajara – Manzanillo"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/08/aeromar-guadalajara-manzanillo-218x150.jpg" alt="" title="Anuncia gobernador nueva ruta aérea Guadalajara – Manzanillo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/08/05/anuncia-gobernador-nueva-ruta-aerea-guadalajara-manzanillo/" rel="bookmark" title="Anuncia gobernador nueva ruta aérea Guadalajara – Manzanillo">Anuncia gobernador nueva ruta aérea Guadalajara – Manzanillo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/08/02/ofrecen-servicio-de-bolsa-de-trabajo-especializado-en-el-sector-turistico/" rel="bookmark" title="Ofrecen servicio de bolsa de trabajo  especializado en el sector turístico"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/08/turismo-bolsa-trabajo-218x150.jpg" alt="" title="Ofrecen servicio de bolsa de trabajo  especializado en el sector turístico"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/08/02/ofrecen-servicio-de-bolsa-de-trabajo-especializado-en-el-sector-turistico/" rel="bookmark" title="Ofrecen servicio de bolsa de trabajo  especializado en el sector turístico">Ofrecen servicio de bolsa de trabajo  especializado en el sector&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_599fdac757c31" data-td_block_id="td_uid_5_599fdac757c31"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_599fdac757c31" data-td_block_id="td_uid_5_599fdac757c31"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10269"><a href="http://manzanillo.tv/noticias/category/deporte/">Deporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10270"><a href="http://manzanillo.tv/noticias/category/campo/">Campo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10271"><a href="http://manzanillo.tv/noticias/category/sostenibilidad/">Sostenibilidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10272"><a href="http://manzanillo.tv/noticias/category/dinero/">Dinero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10273"><a href="http://manzanillo.tv/noticias/category/mujer/">Mujer</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://manzanillo.tv/noticias/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://manzanillo.tv/noticias/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" itemprop="url" href="http://manzanillo.tv/noticias/category/noticias/"><span itemprop="title">Noticias</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Capturan a dos con armas  de fuego en Manzanillo: SSP"><meta itemprop="url" content = "http://manzanillo.tv/noticias/2017/08/24/capturan-a-dos-con-armas-de-fuego-en-manzanillo-ssp/">Capturan a dos con armas  de fuego en Manzanillo: SSP</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-25922" class="post-25922 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-seguridad" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://manzanillo.tv/noticias/category/noticias/">Noticias</a></li><li class="entry-category"><a  href="http://manzanillo.tv/noticias/category/seguridad/">Seguridad</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Capturan a dos con armas  de fuego en Manzanillo: SSP</h1>

                

                <div class="td-module-meta-info">
                                        <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-24T21:10:53+00:00" >Jueves, 24 agosto, 2017</time></div>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F08%2F24%2Fcapturan-a-dos-con-armas-de-fuego-en-manzanillo-ssp%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Capturan+a+dos+con+armas++de+fuego+en+Manzanillo%3A+SSP&url=http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F08%2F24%2Fcapturan-a-dos-con-armas-de-fuego-en-manzanillo-ssp%2F&via=Manzanillotv"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://manzanillo.tv/noticias/2017/08/24/capturan-a-dos-con-armas-de-fuego-en-manzanillo-ssp/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://manzanillo.tv/noticias/2017/08/24/capturan-a-dos-con-armas-de-fuego-en-manzanillo-ssp/&amp;media=http://manzanillo.tv/noticias/wp-content/uploads/2017/08/pistola.jpg&description=Capturan+a+dos+con+armas++de+fuego+en+Manzanillo%3A+SSP" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Capturan+a+dos+con+armas++de+fuego+en+Manzanillo%3A+SSP - http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F08%2F24%2Fcapturan-a-dos-con-armas-de-fuego-en-manzanillo-ssp%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://manzanillo.tv/noticias/2017/08/24/capturan-a-dos-con-armas-de-fuego-en-manzanillo-ssp/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://manzanillo.tv/noticias/2017/08/24/capturan-a-dos-con-armas-de-fuego-en-manzanillo-ssp/" data-text="Capturan a dos con armas  de fuego en Manzanillo: SSP" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://manzanillo.tv/noticias/wp-content/uploads/2017/08/pistola.jpg" data-caption=""><img width="696" height="504" class="entry-thumb td-modal-image" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/08/pistola-696x504.jpg" alt="" title="pistola"/></a></div>
        <div class="td-a-rec td-a-rec-id-content_top "><p style="text-align: center;"><div style="width: 30%; padding: 0 10pt 0 0; float: left;"><a href="https://www.facebook.com/Superpandemiramar/?ref=ts" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2016/12/panaderia.gif" width="" height="" alt="SUPER PAN SANTIAGO" /></a></div>
<div style="width: 30%; padding: 0 10pt 0 0; float: left;"><a href="http://www.colima-estado.gob.mx/" target="_blank" rel="noopener noreferrer"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/08/gob-edo-ago-2017.jpg" alt="Gobierno del Estado de Colima" width="" height="" /></a></div>
<div style="width: 30%; padding: 0 5pt 0 0; float: left;"><a href="https://www.facebook.com/luis.hernandezpastor.5?fref=ts" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2016/07/NUEVO-LOGO-350.jpg" width="" height="" /></a></div>
&nbsp;
&nbsp;</div><div id="fb-root"></div>
<p><!-- Embedded with WP Embed Facebook - http://wpembedfb.com --></p>
<div class="wef-measure" style="max-width: 650px;"></div>
<div class="fb-video" data-href="https://www.facebook.com/manzanillotv/videos/1659168487461291/" data-width="650" ></div>
<p>La Secretaría de Seguridad Pública informa que a través de las acciones del Programa de Operaciones Interinstitucionales (POI) para los 50 municipios de atención prioritaria, que realizan los tres órdenes de gobierno en materia de seguridad, este miércoles 23 de agosto fueron detenidos dos jóvenes, por los delitos de violación a la Ley Federal de Armas de Fuego y Delitos Contra la Salud.</p>
<p>La detención se realizó en la calle Cristóbal Colón, colonia Marina Nacional, en el municipio de Manzanillo, cuando elementos de Policía Estatal realizaban una revisión de rutina en donde fueron aseguradas dos pistolas calibre .9 mm, una de ellas abastecida con un cargador y seis cartuchos útiles y la otra con un cargador y 12 cartuchos útiles.</p>
<p>De igual manera, en la revisión se aseguraron 2 bolsas medianas de plástico, las cuales contenían en su interior hierba verde y seca de la droga conocida como marihuana.</p>
<p>Los detenidos fueron puestos a disposición de la Procuraduría General de Justicia en los términos que marcan la ley para iniciar las investigaciones correspondientes.</p>
<div id='gallery-1' class='gallery galleryid-25922 gallery-columns-2 gallery-size-medium'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://manzanillo.tv/noticias/wp-content/uploads/2017/08/victor-vazquez.jpg'><img width="300" height="202" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/08/victor-vazquez-300x202.jpg" class="attachment-medium size-medium" alt="" srcset="http://manzanillo.tv/noticias/wp-content/uploads/2017/08/victor-vazquez-300x202.jpg 300w, http://manzanillo.tv/noticias/wp-content/uploads/2017/08/victor-vazquez-768x516.jpg 768w, http://manzanillo.tv/noticias/wp-content/uploads/2017/08/victor-vazquez-696x468.jpg 696w, http://manzanillo.tv/noticias/wp-content/uploads/2017/08/victor-vazquez-625x420.jpg 625w, http://manzanillo.tv/noticias/wp-content/uploads/2017/08/victor-vazquez.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://manzanillo.tv/noticias/wp-content/uploads/2017/08/pistola.jpg'><img width="300" height="217" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/08/pistola-300x217.jpg" class="attachment-medium size-medium" alt="" srcset="http://manzanillo.tv/noticias/wp-content/uploads/2017/08/pistola-300x217.jpg 300w, http://manzanillo.tv/noticias/wp-content/uploads/2017/08/pistola-768x556.jpg 768w, http://manzanillo.tv/noticias/wp-content/uploads/2017/08/pistola-324x235.jpg 324w, http://manzanillo.tv/noticias/wp-content/uploads/2017/08/pistola-696x504.jpg 696w, http://manzanillo.tv/noticias/wp-content/uploads/2017/08/pistola-580x420.jpg 580w, http://manzanillo.tv/noticias/wp-content/uploads/2017/08/pistola.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://manzanillo.tv/noticias/wp-content/uploads/2017/08/marihuana.jpg'><img width="300" height="204" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/08/marihuana-300x204.jpg" class="attachment-medium size-medium" alt="" srcset="http://manzanillo.tv/noticias/wp-content/uploads/2017/08/marihuana-300x204.jpg 300w, http://manzanillo.tv/noticias/wp-content/uploads/2017/08/marihuana-768x521.jpg 768w, http://manzanillo.tv/noticias/wp-content/uploads/2017/08/marihuana-696x473.jpg 696w, http://manzanillo.tv/noticias/wp-content/uploads/2017/08/marihuana-619x420.jpg 619w, http://manzanillo.tv/noticias/wp-content/uploads/2017/08/marihuana.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://manzanillo.tv/noticias/wp-content/uploads/2017/08/arma.jpg'><img width="300" height="217" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/08/arma-300x217.jpg" class="attachment-medium size-medium" alt="" srcset="http://manzanillo.tv/noticias/wp-content/uploads/2017/08/arma-300x217.jpg 300w, http://manzanillo.tv/noticias/wp-content/uploads/2017/08/arma-768x556.jpg 768w, http://manzanillo.tv/noticias/wp-content/uploads/2017/08/arma-324x235.jpg 324w, http://manzanillo.tv/noticias/wp-content/uploads/2017/08/arma-696x504.jpg 696w, http://manzanillo.tv/noticias/wp-content/uploads/2017/08/arma-580x420.jpg 580w, http://manzanillo.tv/noticias/wp-content/uploads/2017/08/arma.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</div></figure>
		</div>

<div class="td-a-rec td-a-rec-id-content_bottom "><p style="text-align: center;"><div style="width: 30%; padding: 0 10pt 0 0; float: left;"><a href="https://www.facebook.com/SPA-Armony-Balance-220091708509849/" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/06/banner-spa-armonnia-balance.gif" width="" height="" /></a></div>
<div style="width: 30%; padding: 0 10pt 0 0; float: left;"><a href="https://www.facebook.com/Mariscos-la-Huerta-193715441131415/" target="_blank" rel="noopener noreferrer"><img src=" http://manzanillo.tv/noticias/wp-content/uploads/2017/05/la-huerta-desde-1986.gif" alt="Mariscos La Huerta Manzanillo" width="" height="" /></a></div>
<div style="width: 30%; padding: 0 5pt 0 0; float: left;"><a href="https://www.facebook.com/Carniceria-el-torito-139152722947655/" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/04/banner-abril2017.gif" width="" height="" /></a></div>
&nbsp;
&nbsp;
<h1><a href="https://www.facebook.com/FrattelosPizzaManzanillo/" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/08/banner-700-150.jpg" width="" height="" alt="Frattellos  Pizza Manzanillo" /></a></h1></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F08%2F24%2Fcapturan-a-dos-con-armas-de-fuego-en-manzanillo-ssp%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Capturan+a+dos+con+armas++de+fuego+en+Manzanillo%3A+SSP&url=http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F08%2F24%2Fcapturan-a-dos-con-armas-de-fuego-en-manzanillo-ssp%2F&via=Manzanillotv"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://manzanillo.tv/noticias/2017/08/24/capturan-a-dos-con-armas-de-fuego-en-manzanillo-ssp/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://manzanillo.tv/noticias/2017/08/24/capturan-a-dos-con-armas-de-fuego-en-manzanillo-ssp/&amp;media=http://manzanillo.tv/noticias/wp-content/uploads/2017/08/pistola.jpg&description=Capturan+a+dos+con+armas++de+fuego+en+Manzanillo%3A+SSP" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Capturan+a+dos+con+armas++de+fuego+en+Manzanillo%3A+SSP - http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F08%2F24%2Fcapturan-a-dos-con-armas-de-fuego-en-manzanillo-ssp%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://manzanillo.tv/noticias/2017/08/24/capturan-a-dos-con-armas-de-fuego-en-manzanillo-ssp/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://manzanillo.tv/noticias/2017/08/24/capturan-a-dos-con-armas-de-fuego-en-manzanillo-ssp/" data-text="Capturan a dos con armas  de fuego en Manzanillo: SSP" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://manzanillo.tv/noticias/2017/08/24/gobernador-otorga-aumento-salarial-a-policias-estatales/">Gobernador otorga aumento salarial a policías estatales</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://manzanillo.tv/noticias/2017/08/24/colima-va-por-las-primeras-medallas-de-la-paralimpiada-nacional-2017/">Colima va por las primeras medallas de la Paralimpiada Nacional 2017</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://manzanillo.tv/noticias/author/manzanillotv/">Noticias Manzanillo</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Noticias Manzanillo"></span><meta itemprop="datePublished" content="2017-08-24T21:10:53+00:00"><meta itemprop="dateModified" content="2017-08-24T21:52:22+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://manzanillo.tv/noticias/2017/08/24/capturan-a-dos-con-armas-de-fuego-en-manzanillo-ssp/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://manzanillo.tv/noticias/wp-content/uploads/2016/05/MANZANILLOTV-LOGO-NUEVO.jpg"></span><meta itemprop="name" content="Manzanillo Noticias"></span><meta itemprop="headline " content="Capturan a dos con armas  de fuego en Manzanillo: SSP"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://manzanillo.tv/noticias/wp-content/uploads/2017/08/pistola.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="652"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_6_599fdac771a43 = new tdBlock();
block_td_uid_6_599fdac771a43.id = "td_uid_6_599fdac771a43";
block_td_uid_6_599fdac771a43.atts = '{"limit":12,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_6_599fdac771a43_rand","td_column_number":3,"live_filter_cur_post_id":25922,"live_filter_cur_post_author":"1"}';
block_td_uid_6_599fdac771a43.td_column_number = "3";
block_td_uid_6_599fdac771a43.block_type = "td_block_related_posts";
block_td_uid_6_599fdac771a43.post_count = "12";
block_td_uid_6_599fdac771a43.found_posts = "3177";
block_td_uid_6_599fdac771a43.header_color = "";
block_td_uid_6_599fdac771a43.ajax_pagination_infinite_stop = "";
block_td_uid_6_599fdac771a43.max_num_pages = "265";
tdBlocksArray.push(block_td_uid_6_599fdac771a43);
</script><div class="td_block_wrap td_block_related_posts td_uid_6_599fdac771a43_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_7_599fdac786a3f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_599fdac771a43" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_8_599fdac78720e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_599fdac771a43" href="#">Más del autor</a></h4><div id=td_uid_6_599fdac771a43 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/08/24/promueve-puerto-de-manzanillo-en-guanajuato/" rel="bookmark" title="Promueve puerto de Manzanillo en Guanajuato"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/08/api-manzanillo-218x150.jpg" alt="" title="Promueve puerto de Manzanillo en Guanajuato"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/08/24/promueve-puerto-de-manzanillo-en-guanajuato/" rel="bookmark" title="Promueve puerto de Manzanillo en Guanajuato">Promueve puerto de Manzanillo en Guanajuato</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/08/24/colima-va-por-las-primeras-medallas-de-la-paralimpiada-nacional-2017/" rel="bookmark" title="Colima va por las primeras medallas de la Paralimpiada Nacional 2017"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/08/paraolimpiada-natacion-218x150.jpg" alt="" title="Colima va por las primeras medallas de la Paralimpiada Nacional 2017"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/08/24/colima-va-por-las-primeras-medallas-de-la-paralimpiada-nacional-2017/" rel="bookmark" title="Colima va por las primeras medallas de la Paralimpiada Nacional 2017">Colima va por las primeras medallas de la Paralimpiada Nacional 2017</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/08/24/gobernador-otorga-aumento-salarial-a-policias-estatales/" rel="bookmark" title="Gobernador otorga aumento salarial a policías estatales"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/08/1-18-218x150.jpeg" alt="" title="Gobernador otorga aumento salarial a policías estatales"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/08/24/gobernador-otorga-aumento-salarial-a-policias-estatales/" rel="bookmark" title="Gobernador otorga aumento salarial a policías estatales">Gobernador otorga aumento salarial a policías estatales</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/08/24/clausura-gaby-benavides-cursos-de-verano/" rel="bookmark" title="Clausura Gaby Benavides cursos de verano"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/08/D0A8207-218x150.jpg" alt="" title="Clausura Gaby Benavides cursos de verano"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/08/24/clausura-gaby-benavides-cursos-de-verano/" rel="bookmark" title="Clausura Gaby Benavides cursos de verano">Clausura Gaby Benavides cursos de verano</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/08/24/participa-alumno-de-la-udec-en-diseno-de-vehiculo-sustentable/" rel="bookmark" title="Participa alumno de la UdeC en diseño de vehículo sustentable"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/08/Héctor-Martínez-Valencia-Estudiante-de-la-FIE-218x150.jpg" alt="" title="Participa alumno de la UdeC en diseño de vehículo sustentable"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/08/24/participa-alumno-de-la-udec-en-diseno-de-vehiculo-sustentable/" rel="bookmark" title="Participa alumno de la UdeC en diseño de vehículo sustentable">Participa alumno de la UdeC en diseño de vehículo sustentable</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/08/24/promoveran-alumnos-de-la-udec-prevencion-para-el-abuso-del-alcohol/" rel="bookmark" title="Promoverán alumnos de la UdeC  prevención para el abuso del alcohol"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/08/Visitan-al-rector-estudiantes-del-programa-Jóvenes-en-Acción-218x150.jpg" alt="" title="Promoverán alumnos de la UdeC  prevención para el abuso del alcohol"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/08/24/promoveran-alumnos-de-la-udec-prevencion-para-el-abuso-del-alcohol/" rel="bookmark" title="Promoverán alumnos de la UdeC  prevención para el abuso del alcohol">Promoverán alumnos de la UdeC  prevención para el abuso del alcohol</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/08/24/inaugura-rector-seminario-nacional-e-internacional-de-trabajo-social/" rel="bookmark" title="Inaugura rector Seminario nacional  e internacional de trabajo social"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/08/Extra_Inauguran-Seminario-de-Investigación-en-Trabajo-Social_e-218x150.jpg" alt="" title="Inaugura rector Seminario nacional  e internacional de trabajo social"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/08/24/inaugura-rector-seminario-nacional-e-internacional-de-trabajo-social/" rel="bookmark" title="Inaugura rector Seminario nacional  e internacional de trabajo social">Inaugura rector Seminario nacional  e internacional de trabajo social</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/08/24/congreso-aprueba-disminucion-en-costos-de-tarifas-de-agua-para-tecoman-en-2018/" rel="bookmark" title="Congreso aprueba disminución en costos de tarifas de agua para Tecomán en 2018"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/08/congreso-3-218x150.jpg" alt="" title="Congreso aprueba disminución en costos de tarifas de agua para Tecomán en 2018"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/08/24/congreso-aprueba-disminucion-en-costos-de-tarifas-de-agua-para-tecoman-en-2018/" rel="bookmark" title="Congreso aprueba disminución en costos de tarifas de agua para Tecomán en 2018">Congreso aprueba disminución en costos de tarifas de agua para Tecomán en 2018</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/08/24/son-los-jovenes-quienes-resolveran-los-grandes-problemas-del-pais-jips/" rel="bookmark" title="Son los jóvenes quienes resolverán  los grandes problemas del país: JIPS"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/08/premio-estatal-juventud-2016-218x150.jpg" alt="" title="Son los jóvenes quienes resolverán  los grandes problemas del país: JIPS"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/08/24/son-los-jovenes-quienes-resolveran-los-grandes-problemas-del-pais-jips/" rel="bookmark" title="Son los jóvenes quienes resolverán  los grandes problemas del país: JIPS">Son los jóvenes quienes resolverán  los grandes problemas del país: JIPS</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/08/23/placas-inaugurales-de-obras-no-podran-tener-el-nombre-de-politicos-en-activo/" rel="bookmark" title="Placas inaugurales de obras no podrán tener el nombre de políticos en activo"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/08/congreso-2-218x150.jpg" alt="" title="Placas inaugurales de obras no podrán tener el nombre de políticos en activo"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/08/23/placas-inaugurales-de-obras-no-podran-tener-el-nombre-de-politicos-en-activo/" rel="bookmark" title="Placas inaugurales de obras no podrán tener el nombre de políticos en activo">Placas inaugurales de obras no podrán tener el nombre de políticos en activo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/08/23/udec-y-archivo-general-de-la-nacion-preservaran-memoria-historica/" rel="bookmark" title="UdeC y Archivo General de la Nación preservarán memoria histórica"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/08/Firma-de-convenio-UdeC-Archivo-General-de-la-Nación-218x150.jpg" alt="" title="UdeC y Archivo General de la Nación preservarán memoria histórica"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/08/23/udec-y-archivo-general-de-la-nacion-preservaran-memoria-historica/" rel="bookmark" title="UdeC y Archivo General de la Nación preservarán memoria histórica">UdeC y Archivo General de la Nación preservarán memoria histórica</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/08/23/suspenden-dragado-laguna-cuyutlan/" rel="bookmark" title="Suspenden trabajos de dragado de la laguna de Cuyutlán"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/08/gaby-benavides-dragado-laguna-cuyutlan-218x150.jpg" alt="" title="Suspenden trabajos de dragado de la laguna de Cuyutlán"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/08/23/suspenden-dragado-laguna-cuyutlan/" rel="bookmark" title="Suspenden trabajos de dragado de la laguna de Cuyutlán">Suspenden trabajos de dragado de la laguna de Cuyutlán</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_599fdac771a43" data-td_block_id="td_uid_6_599fdac771a43"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_599fdac771a43" data-td_block_id="td_uid_6_599fdac771a43"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><h1><a href="https://www.facebook.com/gobiernomanzanillo/?ref=ts&amp;fref=ts" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/08/evitar-inundaciones-basura-gif.gif" width="350" height="350" alt="Ayuntamiento de Manzanillo" /></a></h1>
<h1><a href="http://www.puertomanzanillo.com.mx/espi/0000001/inicio" target="_blank" rel="noopener"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/08/banner-api-9-ago-2017.jpg" alt="Puerto de Manzanillo" width="" height="" /></a></h1>
<p><a href="http://www.colima-estado.gob.mx/2016/"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/08/gob-edo-ago-2017.jpg" width="" height="" /></a><br />
<a href="http://www.periodicooficial.col.gob.mx/p/15072017/sup02/27071501.pdf" target="_blank" rel="noopener"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/08/congreso-ago-2017.jpg" width="" height="" /></a></p>
<h1><a href="https://www.facebook.com/SPA-Armony-Balance-220091708509849/" target="_blank" rel="noopener"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/06/banner-spa-armonnia-balance.gif" width="" height="" /></a></h1>
<h1><a href="https://www.facebook.com/Marietas-374117452958759/" target="_blank" rel="noopener noreferrer"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/06/5-logo-promo.gif" width="" height="" /></a></h1>
<h1><a href="https://www.facebook.com/profile.php?id=100009698289373" target="_blank" rel="noopener"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/terra-mitica-banner-buena.gif" alt="Terra Mítica Fraccionamiento Residencial Manzanillo" width="" height="" /></a></h1>
<h1><a href="https://www.facebook.com/gobiernomanzanillo/?ref=ts&amp;fref=ts" target="_blank" rel="noopener"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/08/banner-ago-2017.jpg" alt="Ayuntamiento de Manzanillo" width="" height="" /></a></h1>
<h1><a href="https://www.facebook.com/DIFUSIONCULTURAL.UdeC/" target="_blank" rel="noopener"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/07/LAGO-CISNES-350.jpg" alt="Universidad de Colima" width="" height="" /></a></h1>
<h1><a href="https://www.facebook.com/Hotel-y-Suites-Plaza-Manzanillo-297223860407301/" target="_blank" rel="noopener"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/hotel-plaza.-banner-buena.gif" alt="Hotel &amp; Suites Plaza Manzanillo" width="" height="" /></a></h1>
<h1><a href="https://www.facebook.com/institutoceano2015/" target="_blank" rel="noopener"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/instituto-oceano-banner-buena.gif" width="" height="" /></a></h1>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                		<aside class="widget widget_recent_entries">		<div class="block-title"><span>Entradas recientes</span></div>		<ul>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/08/24/promueve-puerto-de-manzanillo-en-guanajuato/">Promueve puerto de Manzanillo en Guanajuato</a>
						</li>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/08/24/colima-va-por-las-primeras-medallas-de-la-paralimpiada-nacional-2017/">Colima va por las primeras medallas de la Paralimpiada Nacional 2017</a>
						</li>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/08/24/capturan-a-dos-con-armas-de-fuego-en-manzanillo-ssp/">Capturan a dos con armas  de fuego en Manzanillo: SSP</a>
						</li>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/08/24/gobernador-otorga-aumento-salarial-a-policias-estatales/">Gobernador otorga aumento salarial a policías estatales</a>
						</li>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/08/24/clausura-gaby-benavides-cursos-de-verano/">Clausura Gaby Benavides cursos de verano</a>
						</li>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/08/24/participa-alumno-de-la-udec-en-diseno-de-vehiculo-sustentable/">Participa alumno de la UdeC en diseño de vehículo sustentable</a>
						</li>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/08/24/promoveran-alumnos-de-la-udec-prevencion-para-el-abuso-del-alcohol/">Promoverán alumnos de la UdeC  prevención para el abuso del alcohol</a>
						</li>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/08/24/inaugura-rector-seminario-nacional-e-internacional-de-trabajo-social/">Inaugura rector Seminario nacional  e internacional de trabajo social</a>
						</li>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/08/24/congreso-aprueba-disminucion-en-costos-de-tarifas-de-agua-para-tecoman-en-2018/">Congreso aprueba disminución en costos de tarifas de agua para Tecomán en 2018</a>
						</li>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/08/24/son-los-jovenes-quienes-resolveran-los-grandes-problemas-del-pais-jips/">Son los jóvenes quienes resolverán  los grandes problemas del país: JIPS</a>
						</li>
				</ul>
		</aside>		            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>agosto 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://manzanillo.tv/noticias/2017/07/">&laquo; Jul</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="http://manzanillo.tv/noticias/2017/08/01/" aria-label="Entradas publicadas el 1 August, 2017">1</a></td><td><a href="http://manzanillo.tv/noticias/2017/08/02/" aria-label="Entradas publicadas el 2 August, 2017">2</a></td><td><a href="http://manzanillo.tv/noticias/2017/08/03/" aria-label="Entradas publicadas el 3 August, 2017">3</a></td><td><a href="http://manzanillo.tv/noticias/2017/08/04/" aria-label="Entradas publicadas el 4 August, 2017">4</a></td><td><a href="http://manzanillo.tv/noticias/2017/08/05/" aria-label="Entradas publicadas el 5 August, 2017">5</a></td><td>6</td>
	</tr>
	<tr>
		<td><a href="http://manzanillo.tv/noticias/2017/08/07/" aria-label="Entradas publicadas el 7 August, 2017">7</a></td><td><a href="http://manzanillo.tv/noticias/2017/08/08/" aria-label="Entradas publicadas el 8 August, 2017">8</a></td><td><a href="http://manzanillo.tv/noticias/2017/08/09/" aria-label="Entradas publicadas el 9 August, 2017">9</a></td><td><a href="http://manzanillo.tv/noticias/2017/08/10/" aria-label="Entradas publicadas el 10 August, 2017">10</a></td><td>11</td><td><a href="http://manzanillo.tv/noticias/2017/08/12/" aria-label="Entradas publicadas el 12 August, 2017">12</a></td><td>13</td>
	</tr>
	<tr>
		<td><a href="http://manzanillo.tv/noticias/2017/08/14/" aria-label="Entradas publicadas el 14 August, 2017">14</a></td><td><a href="http://manzanillo.tv/noticias/2017/08/15/" aria-label="Entradas publicadas el 15 August, 2017">15</a></td><td><a href="http://manzanillo.tv/noticias/2017/08/16/" aria-label="Entradas publicadas el 16 August, 2017">16</a></td><td>17</td><td><a href="http://manzanillo.tv/noticias/2017/08/18/" aria-label="Entradas publicadas el 18 August, 2017">18</a></td><td><a href="http://manzanillo.tv/noticias/2017/08/19/" aria-label="Entradas publicadas el 19 August, 2017">19</a></td><td>20</td>
	</tr>
	<tr>
		<td><a href="http://manzanillo.tv/noticias/2017/08/21/" aria-label="Entradas publicadas el 21 August, 2017">21</a></td><td><a href="http://manzanillo.tv/noticias/2017/08/22/" aria-label="Entradas publicadas el 22 August, 2017">22</a></td><td><a href="http://manzanillo.tv/noticias/2017/08/23/" aria-label="Entradas publicadas el 23 August, 2017">23</a></td><td><a href="http://manzanillo.tv/noticias/2017/08/24/" aria-label="Entradas publicadas el 24 August, 2017">24</a></td><td id="today">25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://manzanillo.tv/noticias/"><img class="td-retina-data" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/manzanillotvlogo-1.jpg" data-retina="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/manzanillotvlogo-1.jpg" alt=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Manzanillo.TV, Noticias de Manzanillo. Todos Derechos Reservados 2005-2016<div class="footer-email-wrap">Contáctanos: <a href="mailto:manzanillotv@gmail.com">manzanillotv@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/manzanillotv/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/Manzanillotv" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCnQKYYSmqu3Ew-vq3Di9HPw" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-top-container"><ul id="menu-top-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-292"><a href="http://colima.tv">Colima Noticias</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Manzanillo.TV                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.7.1 (rara)
        Deploy mode: deploy
        
        uid: 599fdac79f8af
    -->

    <script type='text/javascript' src='http://manzanillo.tv/noticias/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.7.1'></script>
<script type='text/javascript' src='http://manzanillo.tv/noticias/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://manzanillo.tv/noticias/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://manzanillo.tv/noticias/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://manzanillo.tv/noticias/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>