<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
    <title>Importante detectar y atender problemas emocionales en niñas, niños y adolescentes | Manzanillo Noticias</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://manzanillo.tv/noticias/xmlrpc.php" />
    <meta property="og:image" content="http://manzanillo.tv/noticias/wp-content/uploads/2017/10/DIF-2.jpg" /><meta name="author" content="Noticias Manzanillo">
<link rel="icon" type="image/png" href="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/manzanillotvlogo-1.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/manzanillotvlogo.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/manzanillotvlogo.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/manzanillotvlogo.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/manzanillotvlogo.jpg"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Manzanillo Noticias &raquo; Feed" href="http://manzanillo.tv/noticias/feed/" />
<link rel="alternate" type="application/rss+xml" title="Manzanillo Noticias &raquo; RSS de los comentarios" href="http://manzanillo.tv/noticias/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Manzanillo Noticias &raquo; Importante detectar y atender problemas emocionales en niñas, niños y adolescentes RSS de los comentarios" href="http://manzanillo.tv/noticias/2017/10/12/importante-detectar-y-atender-problemas-emocionales-en-ninas-ninos-y-adolescentes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/manzanillo.tv\/noticias\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://manzanillo.tv/noticias/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Economica%3A400%2C700&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://manzanillo.tv/noticias/wp-includes/css/dashicons.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='http://manzanillo.tv/noticias/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.17' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://manzanillo.tv/noticias/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://manzanillo.tv/noticias/wp-content/themes/Newspaper/style.css?ver=6.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://manzanillo.tv/noticias/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://manzanillo.tv/noticias/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://manzanillo.tv/noticias/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://manzanillo.tv/noticias/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"es_LA","version":"v2.3","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://manzanillo.tv/noticias/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://manzanillo.tv/noticias/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://manzanillo.tv/noticias/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://manzanillo.tv/noticias/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Donaciones de trabajadores del Gobierno del Estado logran bolsa de 8.4 mdp para damnificados del sismo' href='http://manzanillo.tv/noticias/2017/10/12/donaciones-de-trabajadores-del-gobierno-del-estado-logran-bolsa-de-8-4-mdp-para-damnificados-del-sismo/' />
<link rel='next' title='Invita Cultura a taller Sensibilidad Plástica en el Poliforum Mexiac' href='http://manzanillo.tv/noticias/2017/10/12/invita-cultura-a-taller-sensibilidad-plastica-en-el-poliforum-mexiac/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://manzanillo.tv/noticias/2017/10/12/importante-detectar-y-atender-problemas-emocionales-en-ninas-ninos-y-adolescentes/" />
<link rel='shortlink' href='http://manzanillo.tv/noticias/?p=27328' />
<link rel="alternate" type="application/json+oembed" href="http://manzanillo.tv/noticias/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F10%2F12%2Fimportante-detectar-y-atender-problemas-emocionales-en-ninas-ninos-y-adolescentes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://manzanillo.tv/noticias/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F10%2F12%2Fimportante-detectar-y-atender-problemas-emocionales-en-ninas-ninos-y-adolescentes%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://manzanillo.tv/noticias/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://manzanillo.tv/noticias/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_smooth_scroll=true;
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/manzanillo.tv\/noticias\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.7.1";
var td_get_template_directory_uri="http:\/\/manzanillo.tv\/noticias\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=1400;
var tds_theme_color_site_wide="#0050ad";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6104564-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-27328 single-format-standard importante-detectar-y-atender-problemas-emocionales-en-ninas-ninos-y-adolescentes wpb-js-composer js-comp-ver-4.11 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Cerrar</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-noticias-container"><ul id="menu-noticias" class=""><li id="menu-item-10263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-10263"><a href="http://manzanillo.tv/noticias/">Inicio</a></li>
<li id="menu-item-10264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10264"><a href="http://manzanillo.tv/noticias/category/noticias-de-manzanillo/">Manzanillo</a></li>
<li id="menu-item-10265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10265"><a href="http://manzanillo.tv/noticias/category/noticias-de-colima/">Colima</a></li>
<li id="menu-item-10266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10266"><a href="http://manzanillo.tv/noticias/category/manzanillo-puerto/">Puerto</a></li>
<li id="menu-item-10267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10267"><a href="http://manzanillo.tv/noticias/category/seguridad/">Seguridad</a></li>
<li id="menu-item-10268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10268"><a href="http://manzanillo.tv/noticias/category/turismo/">Turismo</a></li>
<li id="menu-item-10269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10269"><a href="http://manzanillo.tv/noticias/category/deporte/">Deporte</a></li>
<li id="menu-item-10270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10270"><a href="http://manzanillo.tv/noticias/category/campo/">Campo</a></li>
<li id="menu-item-10271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10271"><a href="http://manzanillo.tv/noticias/category/sostenibilidad/">Sostenibilidad</a></li>
<li id="menu-item-10272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10272"><a href="http://manzanillo.tv/noticias/category/dinero/">Dinero</a></li>
<li id="menu-item-10273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10273"><a href="http://manzanillo.tv/noticias/category/mujer/">Mujer</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="td_data_time">Jueves, octubre 12, 2017</div>
                <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul>
                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">Ingresar</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="tu contraseña" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-dispaly-none">
                            <div class="td-login-panel-title">Recupera tu contraseña</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar contraseña">
                        </div>




                    </div>
                </div>
                <div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-292"><a href="http://colima.tv">Colima Noticias</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/manzanillotv/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/Manzanillotv" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCnQKYYSmqu3Ew-vq3Di9HPw" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
    </div>

        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                    <a href="http://manzanillo.tv/noticias/">
        <img class="td-retina-data" data-retina="http://manzanillo.tv/noticias/wp-content/uploads/2016/05/MANZANILLOTV-LOGO-NUEVO.jpg" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/05/MANZANILLOTV-LOGO-NUEVO.jpg" alt="Manzanillo Noticias" title="Manzanillo Noticias"/>
    </a>
            </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><h1><a href="https://www.facebook.com/FrattelosPizzaManzanillo/" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/08/BANNER-1100-X-100.jpg" width="" height="" alt="Frattellos  Pizza Manzanillo" /></a></h1></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a class="td-mobile-logo td-sticky-header" href="http://manzanillo.tv/noticias/">
			<img class="td-retina-data" data-retina="http://manzanillo.tv/noticias/wp-content/uploads/2016/05/MANZANILLOTV-LOGO-NUEVO.jpg" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/05/MANZANILLOTV-LOGO-NUEVO.jpg" alt="Manzanillo Noticias" title="Manzanillo Noticias"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://manzanillo.tv/noticias/">
			<img class="td-retina-data" data-retina="http://manzanillo.tv/noticias/wp-content/uploads/2016/05/MANZANILLOTV-LOGO-NUEVO.jpg" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/05/MANZANILLOTV-LOGO-NUEVO.jpg" alt="Manzanillo Noticias" title="Manzanillo Noticias"/>
		</a>
	    </div>
    <div class="menu-noticias-container"><ul id="menu-noticias-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10263"><a href="http://manzanillo.tv/noticias/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10264"><a href="http://manzanillo.tv/noticias/category/noticias-de-manzanillo/">Manzanillo</a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_59df645e24e53 = new tdBlock();
block_td_uid_1_59df645e24e53.id = "td_uid_1_59df645e24e53";
block_td_uid_1_59df645e24e53.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_uid_1_59df645e24e53_rand"}';
block_td_uid_1_59df645e24e53.td_column_number = "3";
block_td_uid_1_59df645e24e53.block_type = "td_block_mega_menu";
block_td_uid_1_59df645e24e53.post_count = "5";
block_td_uid_1_59df645e24e53.found_posts = "1298";
block_td_uid_1_59df645e24e53.header_color = "";
block_td_uid_1_59df645e24e53.ajax_pagination_infinite_stop = "";
block_td_uid_1_59df645e24e53.max_num_pages = "260";
tdBlocksArray.push(block_td_uid_1_59df645e24e53);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_59df645e24e53_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_59df645e24e53 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/10/12/resuelve-gaby-benavides-problemas-sociales-en-el-miercoles-ciudadano/" rel="bookmark" title="Resuelve Gaby Benavides problemas sociales en el “miércoles ciudadano”"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/10/gaby-benavides-1-218x150.jpg" alt="" title="Resuelve Gaby Benavides problemas sociales en el “miércoles ciudadano”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/10/12/resuelve-gaby-benavides-problemas-sociales-en-el-miercoles-ciudadano/" rel="bookmark" title="Resuelve Gaby Benavides problemas sociales en el “miércoles ciudadano”">Resuelve Gaby Benavides problemas sociales en el “miércoles ciudadano”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/10/11/gobernador-alumnos-utem-acuerdo/" rel="bookmark" title="Gobernador y alumnos de la UTeM firman acuerdo; hoy se reanuden clases."><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/10/gobernador-alumnos-utem-1-218x150.jpeg" alt="" title="Gobernador y alumnos de la UTeM firman acuerdo; hoy se reanuden clases."/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/10/11/gobernador-alumnos-utem-acuerdo/" rel="bookmark" title="Gobernador y alumnos de la UTeM firman acuerdo; hoy se reanuden clases.">Gobernador y alumnos de la UTeM firman acuerdo; hoy se reanuden&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/10/09/chivas-y-pumas-campeones-de-la-copa-verde-de-futbol-en-manzanillo/" rel="bookmark" title="Chivas y Pumas, campeones de la Copa Verde de fútbol en Manzanillo"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/10/VIRGILIO-COPA-VERDE-218x150.jpg" alt="" title="Chivas y Pumas, campeones de la Copa Verde de fútbol en Manzanillo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/10/09/chivas-y-pumas-campeones-de-la-copa-verde-de-futbol-en-manzanillo/" rel="bookmark" title="Chivas y Pumas, campeones de la Copa Verde de fútbol en Manzanillo">Chivas y Pumas, campeones de la Copa Verde de fútbol en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/10/05/presenta-virgilio-iniciativa-para-canalizar-recursos-de-la-actividad-minera-a-colima/" rel="bookmark" title="Presenta Virgilio iniciativa para canalizar recursos de la actividad minera a Colima"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/10/virgilio-218x150.jpg" alt="" title="Presenta Virgilio iniciativa para canalizar recursos de la actividad minera a Colima"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/10/05/presenta-virgilio-iniciativa-para-canalizar-recursos-de-la-actividad-minera-a-colima/" rel="bookmark" title="Presenta Virgilio iniciativa para canalizar recursos de la actividad minera a Colima">Presenta Virgilio iniciativa para canalizar recursos de la actividad minera a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/10/05/portenos-destacan-atencion-en-el-miercoles-ciudadano/" rel="bookmark" title="Porteños destacan atención en el miércoles ciudadano"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/10/gaby-benavides-218x150.jpg" alt="" title="Porteños destacan atención en el miércoles ciudadano"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/10/05/portenos-destacan-atencion-en-el-miercoles-ciudadano/" rel="bookmark" title="Porteños destacan atención en el miércoles ciudadano">Porteños destacan atención en el miércoles ciudadano</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59df645e24e53" data-td_block_id="td_uid_1_59df645e24e53"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59df645e24e53" data-td_block_id="td_uid_1_59df645e24e53"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10265"><a href="http://manzanillo.tv/noticias/category/noticias-de-colima/">Colima</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_59df645e305b3 = new tdBlock();
block_td_uid_2_59df645e305b3.id = "td_uid_2_59df645e305b3";
block_td_uid_2_59df645e305b3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_uid_2_59df645e305b3_rand"}';
block_td_uid_2_59df645e305b3.td_column_number = "3";
block_td_uid_2_59df645e305b3.block_type = "td_block_mega_menu";
block_td_uid_2_59df645e305b3.post_count = "5";
block_td_uid_2_59df645e305b3.found_posts = "447";
block_td_uid_2_59df645e305b3.header_color = "";
block_td_uid_2_59df645e305b3.ajax_pagination_infinite_stop = "";
block_td_uid_2_59df645e305b3.max_num_pages = "90";
tdBlocksArray.push(block_td_uid_2_59df645e305b3);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_59df645e305b3_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_2_59df645e305b3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/08/14/una-gran-fiesta-clausura-de-veraneando-en-la-universidad/" rel="bookmark" title="Una gran fiesta, clausura de Veraneando en la Universidad"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/08/Clausuran-curso-Veraneando-en-la-UdeC-218x150.jpg" alt="" title="Una gran fiesta, clausura de Veraneando en la Universidad"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/08/14/una-gran-fiesta-clausura-de-veraneando-en-la-universidad/" rel="bookmark" title="Una gran fiesta, clausura de Veraneando en la Universidad">Una gran fiesta, clausura de Veraneando en la Universidad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/07/12/alcalde-de-cuauhtemoc-debe-respetar-la-ley-de-movilidad-gisela-mendez/" rel="bookmark" title="Alcalde de Cuauhtémoc debe respetar la Ley de Movilidad: Gisela Méndez"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/07/gisela-mendez-218x150.jpg" alt="" title="Alcalde de Cuauhtémoc debe respetar la Ley de Movilidad: Gisela Méndez"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/07/12/alcalde-de-cuauhtemoc-debe-respetar-la-ley-de-movilidad-gisela-mendez/" rel="bookmark" title="Alcalde de Cuauhtémoc debe respetar la Ley de Movilidad: Gisela Méndez">Alcalde de Cuauhtémoc debe respetar la Ley de Movilidad: Gisela Méndez</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/07/10/anuncia-incode-4ta-edicion-de-la-copa-colima-internacional-2017/" rel="bookmark" title="Anuncia Incode 4ta Edición de la Copa Colima Internacional 2017"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/07/copa-colima-218x150.jpg" alt="" title="Anuncia Incode 4ta Edición de la Copa Colima Internacional 2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/07/10/anuncia-incode-4ta-edicion-de-la-copa-colima-internacional-2017/" rel="bookmark" title="Anuncia Incode 4ta Edición de la Copa Colima Internacional 2017">Anuncia Incode 4ta Edición de la Copa Colima Internacional 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/07/06/sera-el-martes-la-reunion-de-nacho-con-los-diputados-octavio-tintos/" rel="bookmark" title="Será el martes la reunión de Nacho con los diputados: Octavio Tintos"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/11/octavio-tintos-218x150.jpg" alt="" title="Será el martes la reunión de Nacho con los diputados: Octavio Tintos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/07/06/sera-el-martes-la-reunion-de-nacho-con-los-diputados-octavio-tintos/" rel="bookmark" title="Será el martes la reunión de Nacho con los diputados: Octavio Tintos">Será el martes la reunión de Nacho con los diputados: Octavio&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/06/27/impulsaran-a-jovenes-creadores-a-traves-de-la-fundacion-sebastian/" rel="bookmark" title="Impulsarán a jóvenes creadores a través de la Fundación Sebastián"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/06/nacho-sebastian-218x150.jpg" alt="" title="Impulsarán a jóvenes creadores a través de la Fundación Sebastián"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/06/27/impulsaran-a-jovenes-creadores-a-traves-de-la-fundacion-sebastian/" rel="bookmark" title="Impulsarán a jóvenes creadores a través de la Fundación Sebastián">Impulsarán a jóvenes creadores a través de la Fundación Sebastián</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59df645e305b3" data-td_block_id="td_uid_2_59df645e305b3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59df645e305b3" data-td_block_id="td_uid_2_59df645e305b3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10266"><a href="http://manzanillo.tv/noticias/category/manzanillo-puerto/">Puerto</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_59df645e3addf = new tdBlock();
block_td_uid_3_59df645e3addf.id = "td_uid_3_59df645e3addf";
block_td_uid_3_59df645e3addf.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_uid_3_59df645e3addf_rand"}';
block_td_uid_3_59df645e3addf.td_column_number = "3";
block_td_uid_3_59df645e3addf.block_type = "td_block_mega_menu";
block_td_uid_3_59df645e3addf.post_count = "5";
block_td_uid_3_59df645e3addf.found_posts = "313";
block_td_uid_3_59df645e3addf.header_color = "";
block_td_uid_3_59df645e3addf.ajax_pagination_infinite_stop = "";
block_td_uid_3_59df645e3addf.max_num_pages = "63";
tdBlocksArray.push(block_td_uid_3_59df645e3addf);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_59df645e3addf_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_3_59df645e3addf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/10/10/buque-los-llanitos-en-franco-proceso-de-desintegracion-en-barra-de-navidad/" rel="bookmark" title="Buque &#8220;Los Llanitos&#8221; en franco proceso de desintegración en Barra de Navidad"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/10/IMG-20171010-WA0019-1-218x150.jpg" alt="" title="Buque &#8220;Los Llanitos&#8221; en franco proceso de desintegración en Barra de Navidad"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/10/10/buque-los-llanitos-en-franco-proceso-de-desintegracion-en-barra-de-navidad/" rel="bookmark" title="Buque &#8220;Los Llanitos&#8221; en franco proceso de desintegración en Barra de Navidad">Buque &#8220;Los Llanitos&#8221; en franco proceso de desintegración en Barra de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/10/09/promueven-el-puerto-de-manzanillo-en-malasia/" rel="bookmark" title="Promueven el puerto de Manzanillo en Malasia"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/10/4-8-218x150.jpeg" alt="" title="Promueven el puerto de Manzanillo en Malasia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/10/09/promueven-el-puerto-de-manzanillo-en-malasia/" rel="bookmark" title="Promueven el puerto de Manzanillo en Malasia">Promueven el puerto de Manzanillo en Malasia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/10/07/api-manzanillo-y-la-comunidad-portuaria-participan-en-el-fiata-world-congress/" rel="bookmark" title="API Manzanillo y la Comunidad Portuaria participan en el FIATA World Congress"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/10/API-MANZANILLO-218x150.jpg" alt="" title="API Manzanillo y la Comunidad Portuaria participan en el FIATA World Congress"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/10/07/api-manzanillo-y-la-comunidad-portuaria-participan-en-el-fiata-world-congress/" rel="bookmark" title="API Manzanillo y la Comunidad Portuaria participan en el FIATA World Congress">API Manzanillo y la Comunidad Portuaria participan en el FIATA World&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/10/05/presenta-sefome-en-hong-kong-corredor-logistico-manzanillo-laredo/" rel="bookmark" title="Presenta Sefome en Hong Kong corredor logístico Manzanillo-Laredo"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/10/1-9-218x150.jpeg" alt="" title="Presenta Sefome en Hong Kong corredor logístico Manzanillo-Laredo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/10/05/presenta-sefome-en-hong-kong-corredor-logistico-manzanillo-laredo/" rel="bookmark" title="Presenta Sefome en Hong Kong corredor logístico Manzanillo-Laredo">Presenta Sefome en Hong Kong corredor logístico Manzanillo-Laredo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/10/05/api-manzanillo-y-la-comunidad-portuaria-realizan-mision-comercial-en-asia/" rel="bookmark" title="API Manzanillo y la Comunidad Portuaria realizan Misión Comercial en Asia"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/10/api-china-218x150.jpg" alt="" title="API Manzanillo y la Comunidad Portuaria realizan Misión Comercial en Asia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/10/05/api-manzanillo-y-la-comunidad-portuaria-realizan-mision-comercial-en-asia/" rel="bookmark" title="API Manzanillo y la Comunidad Portuaria realizan Misión Comercial en Asia">API Manzanillo y la Comunidad Portuaria realizan Misión Comercial en Asia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59df645e3addf" data-td_block_id="td_uid_3_59df645e3addf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_59df645e3addf" data-td_block_id="td_uid_3_59df645e3addf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10267"><a href="http://manzanillo.tv/noticias/category/seguridad/">Seguridad</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_59df645e449e7 = new tdBlock();
block_td_uid_4_59df645e449e7.id = "td_uid_4_59df645e449e7";
block_td_uid_4_59df645e449e7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_uid_4_59df645e449e7_rand"}';
block_td_uid_4_59df645e449e7.td_column_number = "3";
block_td_uid_4_59df645e449e7.block_type = "td_block_mega_menu";
block_td_uid_4_59df645e449e7.post_count = "5";
block_td_uid_4_59df645e449e7.found_posts = "730";
block_td_uid_4_59df645e449e7.header_color = "";
block_td_uid_4_59df645e449e7.ajax_pagination_infinite_stop = "";
block_td_uid_4_59df645e449e7.max_num_pages = "146";
tdBlocksArray.push(block_td_uid_4_59df645e449e7);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_59df645e449e7_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_4_59df645e449e7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/10/12/nombran-a-hugo-vazquez-colorado-como-subsecretario-de-prevencion-del-delito-y-participacion-ciudadana-de-la-ssp/" rel="bookmark" title="Nombran a Hugo Vázquez Colorado, como Subsecretario de Prevención del Delito y Participación Ciudadana de la SSP"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/10/IMG_5470-218x150.jpg" alt="" title="Nombran a Hugo Vázquez Colorado, como Subsecretario de Prevención del Delito y Participación Ciudadana de la SSP"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/10/12/nombran-a-hugo-vazquez-colorado-como-subsecretario-de-prevencion-del-delito-y-participacion-ciudadana-de-la-ssp/" rel="bookmark" title="Nombran a Hugo Vázquez Colorado, como Subsecretario de Prevención del Delito y Participación Ciudadana de la SSP">Nombran a Hugo Vázquez Colorado, como Subsecretario de Prevención del Delito&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/10/12/localizan-a-adolescente-desaparecida-en-tecoman/" rel="bookmark" title="Localizan a adolescente desaparecida en Tecomán"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/10/localizada-alerta-amber-218x150.png" alt="" title="Localizan a adolescente desaparecida en Tecomán"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/10/12/localizan-a-adolescente-desaparecida-en-tecoman/" rel="bookmark" title="Localizan a adolescente desaparecida en Tecomán">Localizan a adolescente desaparecida en Tecomán</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/10/12/en-manzanillo-detiene-ssp-a-tres-jovenes-por-el-delito-de-robo/" rel="bookmark" title="En Manzanillo detiene SSP a tres jóvenes por el delito de robo"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/09/detenido-robo-manzanillo-218x150.jpg" alt="" title="En Manzanillo detiene SSP a tres jóvenes por el delito de robo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/10/12/en-manzanillo-detiene-ssp-a-tres-jovenes-por-el-delito-de-robo/" rel="bookmark" title="En Manzanillo detiene SSP a tres jóvenes por el delito de robo">En Manzanillo detiene SSP a tres jóvenes por el delito de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/10/05/ciclon-tropical-ramon-no-afectara-costas-de-la-entidad-pc/" rel="bookmark" title="Ciclón Tropical Ramón no afectará costas de la entidad: PC"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/10/tt-ramon-218x150.jpg" alt="" title="Ciclón Tropical Ramón no afectará costas de la entidad: PC"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/10/05/ciclon-tropical-ramon-no-afectara-costas-de-la-entidad-pc/" rel="bookmark" title="Ciclón Tropical Ramón no afectará costas de la entidad: PC">Ciclón Tropical Ramón no afectará costas de la entidad: PC</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/10/02/activan-mecanismo-para-reducir-accidentes-en-tercer-anillo/" rel="bookmark" title="Activan mecanismo para reducir  accidentes en Tercer Anillo"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/10/acccidente-218x150.jpg" alt="" title="Activan mecanismo para reducir  accidentes en Tercer Anillo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/10/02/activan-mecanismo-para-reducir-accidentes-en-tercer-anillo/" rel="bookmark" title="Activan mecanismo para reducir  accidentes en Tercer Anillo">Activan mecanismo para reducir  accidentes en Tercer Anillo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_59df645e449e7" data-td_block_id="td_uid_4_59df645e449e7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_59df645e449e7" data-td_block_id="td_uid_4_59df645e449e7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10268"><a href="http://manzanillo.tv/noticias/category/turismo/">Turismo</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_59df645e4ea15 = new tdBlock();
block_td_uid_5_59df645e4ea15.id = "td_uid_5_59df645e4ea15";
block_td_uid_5_59df645e4ea15.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_uid_5_59df645e4ea15_rand"}';
block_td_uid_5_59df645e4ea15.td_column_number = "3";
block_td_uid_5_59df645e4ea15.block_type = "td_block_mega_menu";
block_td_uid_5_59df645e4ea15.post_count = "5";
block_td_uid_5_59df645e4ea15.found_posts = "291";
block_td_uid_5_59df645e4ea15.header_color = "";
block_td_uid_5_59df645e4ea15.ajax_pagination_infinite_stop = "";
block_td_uid_5_59df645e4ea15.max_num_pages = "59";
tdBlocksArray.push(block_td_uid_5_59df645e4ea15);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_59df645e4ea15_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_5_59df645e4ea15 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/09/29/leones-de-berberia-especie-extinta-en-vida-silvestre-es-conservada-en-ecoparc-colima/" rel="bookmark" title="Leones de Berbería, especie extinta en vida silvestre es conservada en Ecoparc Colima"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/09/leon-berberie-ecoparc-218x150.jpg" alt="" title="Leones de Berbería, especie extinta en vida silvestre es conservada en Ecoparc Colima"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/09/29/leones-de-berberia-especie-extinta-en-vida-silvestre-es-conservada-en-ecoparc-colima/" rel="bookmark" title="Leones de Berbería, especie extinta en vida silvestre es conservada en Ecoparc Colima">Leones de Berbería, especie extinta en vida silvestre es conservada en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/09/28/todo-listo-para-el-2o-festival-del-cafe-y-el-cacao/" rel="bookmark" title="Todo listo para el 2º Festival del Café y el Cacao"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/09/Segundo-Festival-del-Café-y-el-Cacao-218x150.jpg" alt="" title="Todo listo para el 2º Festival del Café y el Cacao"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/09/28/todo-listo-para-el-2o-festival-del-cafe-y-el-cacao/" rel="bookmark" title="Todo listo para el 2º Festival del Café y el Cacao">Todo listo para el 2º Festival del Café y el Cacao</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/09/27/espera-colima-recibir-4-mmdp-del-turismo-en-2017-castaneda/" rel="bookmark" title="Espera Colima recibir 4 mmdp del turismo en 2017: Castañeda"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/09/congreso-armeria-turismo-218x150.jpg" alt="" title="Espera Colima recibir 4 mmdp del turismo en 2017: Castañeda"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/09/27/espera-colima-recibir-4-mmdp-del-turismo-en-2017-castaneda/" rel="bookmark" title="Espera Colima recibir 4 mmdp del turismo en 2017: Castañeda">Espera Colima recibir 4 mmdp del turismo en 2017: Castañeda</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/09/26/empresa-hotelera-excellent-group-invierte-80-mdp-en-manzanillo/" rel="bookmark" title="Empresa hotelera Excellent Group invierte 80 mdp en Manzanillo"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/09/JIPS-3-1-218x150.jpeg" alt="" title="Empresa hotelera Excellent Group invierte 80 mdp en Manzanillo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/09/26/empresa-hotelera-excellent-group-invierte-80-mdp-en-manzanillo/" rel="bookmark" title="Empresa hotelera Excellent Group invierte 80 mdp en Manzanillo">Empresa hotelera Excellent Group invierte 80 mdp en Manzanillo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/09/19/gobernador-da-inicio-al-vuelo-cdmx-colima/" rel="bookmark" title="Gobernador da inicio al vuelo CDMX-Colima"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/09/6-218x150.jpeg" alt="" title="Gobernador da inicio al vuelo CDMX-Colima"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/09/19/gobernador-da-inicio-al-vuelo-cdmx-colima/" rel="bookmark" title="Gobernador da inicio al vuelo CDMX-Colima">Gobernador da inicio al vuelo CDMX-Colima</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_59df645e4ea15" data-td_block_id="td_uid_5_59df645e4ea15"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_59df645e4ea15" data-td_block_id="td_uid_5_59df645e4ea15"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10269"><a href="http://manzanillo.tv/noticias/category/deporte/">Deporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10270"><a href="http://manzanillo.tv/noticias/category/campo/">Campo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10271"><a href="http://manzanillo.tv/noticias/category/sostenibilidad/">Sostenibilidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10272"><a href="http://manzanillo.tv/noticias/category/dinero/">Dinero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10273"><a href="http://manzanillo.tv/noticias/category/mujer/">Mujer</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://manzanillo.tv/noticias/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://manzanillo.tv/noticias/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" itemprop="url" href="http://manzanillo.tv/noticias/category/noticias/"><span itemprop="title">Noticias</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Importante detectar y atender problemas emocionales en niñas, niños y adolescentes"><meta itemprop="url" content = "http://manzanillo.tv/noticias/2017/10/12/importante-detectar-y-atender-problemas-emocionales-en-ninas-ninos-y-adolescentes/">Importante detectar y atender problemas emocionales en niñas, niños y adolescentes</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-27328" class="post-27328 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-salud" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://manzanillo.tv/noticias/category/noticias/">Noticias</a></li><li class="entry-category"><a  href="http://manzanillo.tv/noticias/category/salud/">Salud</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Importante detectar y atender problemas emocionales en niñas, niños y adolescentes</h1>

                

                <div class="td-module-meta-info">
                                        <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-12T05:48:46+00:00" >Jueves, 12 octubre, 2017</time></div>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F10%2F12%2Fimportante-detectar-y-atender-problemas-emocionales-en-ninas-ninos-y-adolescentes%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Importante+detectar+y+atender+problemas+emocionales+en+ni%C3%B1as%2C+ni%C3%B1os+y+adolescentes&url=http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F10%2F12%2Fimportante-detectar-y-atender-problemas-emocionales-en-ninas-ninos-y-adolescentes%2F&via=Manzanillotv"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://manzanillo.tv/noticias/2017/10/12/importante-detectar-y-atender-problemas-emocionales-en-ninas-ninos-y-adolescentes/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://manzanillo.tv/noticias/2017/10/12/importante-detectar-y-atender-problemas-emocionales-en-ninas-ninos-y-adolescentes/&amp;media=http://manzanillo.tv/noticias/wp-content/uploads/2017/10/DIF-2.jpg&description=Importante+detectar+y+atender+problemas+emocionales+en+ni%C3%B1as%2C+ni%C3%B1os+y+adolescentes" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Importante+detectar+y+atender+problemas+emocionales+en+ni%C3%B1as%2C+ni%C3%B1os+y+adolescentes - http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F10%2F12%2Fimportante-detectar-y-atender-problemas-emocionales-en-ninas-ninos-y-adolescentes%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://manzanillo.tv/noticias/2017/10/12/importante-detectar-y-atender-problemas-emocionales-en-ninas-ninos-y-adolescentes/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://manzanillo.tv/noticias/2017/10/12/importante-detectar-y-atender-problemas-emocionales-en-ninas-ninos-y-adolescentes/" data-text="Importante detectar y atender problemas emocionales en niñas, niños y adolescentes" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://manzanillo.tv/noticias/wp-content/uploads/2017/10/DIF-2.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/10/DIF-2-696x464.jpg" alt="" title="DIF (2)"/></a></div>
        <div class="td-a-rec td-a-rec-id-content_top "><p style="text-align: center;"><div style="width: 30%; padding: 0 10pt 0 0; float: left;"><a href="https://www.facebook.com/Superpandemiramar/?ref=ts" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2016/12/panaderia.gif" width="" height="" alt="SUPER PAN SANTIAGO" /></a></div>
<div style="width: 30%; padding: 0 10pt 0 0; float: left;"><a href="http://www.colima-estado.gob.mx/" target="_blank" rel="noopener noreferrer"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/08/gob-edo-ago-2017.jpg" alt="Gobierno del Estado de Colima" width="" height="" /></a></div>
<div style="width: 30%; padding: 0 5pt 0 0; float: left;"><a href="https://www.facebook.com/luis.hernandezpastor.5?fref=ts" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2016/07/NUEVO-LOGO-350.jpg" width="" height="" /></a></div>
&nbsp;
&nbsp;</div><div id="fb-root"></div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Colima, Col.- El Segundo Encuentro Nacional de Centros de Asistencia Social (CAS) con sede en Colima permitió que personal que trabaja directamente en la protección de los derechos de niñas, niños y adolescentes, a través de los CAS pudieran homologar criterios de actuación, señaló la titular del DIF Estatal Colima, Mayrén Polanco Gaytán.</p>
<p>La funcionaria estatal indicó que como parte de las conferencias, se contó con la participación del Magistrado del Poder Judicial de la Federación, Walter Arellano Hobelsberger, con la ponencia “El Interés Superior de Niñas, Niños y Adolescentes en Centros de Asistencia Social”, en donde destacó que este punto es un principio constitucional, una regla y directriz fundamental en el ejercicio jurídico.</p>
<p>Agregó que cuando se habla de preservar la dignidad de la niñez, significa prevalecer el interés superior de niños y niñas, es por eso que cuando se les brinda asistencia social se debe hacer valer sus derechos a la convivencia,  salud,  educación,  familia, entre otros.</p>
<p>Polanco Gaytán detalló que en su ponencia, Angélica Espíndola Jaramillo, representante del Hospital Infantil Federico Gómez de la ciudad de México, expuso el tema de “Atención a Niñas, Niños y Adolescentes con Problemas Emocionales en Centros de Asistencia Social”, en donde destacó que es la familia la que  debe proporcionar un ambiente seguro, de estabilidad y buena expresión de las emociones, fortaleciendo de esta manera la salud mental del menor.</p>
<p>Dijo que Angélica Espíndola advirtió que los factores biológicos y ambientales conforman la salud mental, y dependiendo de cómo éstos prevalezcan en el individuo, impactan en la conducta de la niñez, manifestándose en algunas ocasiones en enfermedades emocionales; dichos padecimientos interfieren en el desarrollo escolar y si no son detectados a tiempo, serán recurrentes en las diferentes etapas de la vida.</p>
<p>Explicó que dentro del programa del Segundo Encuentro Nacional de CAS, se contó con el panel denominado “Una mirada a través de su experiencia en la regularización”, encabezado por Edgar Mauricio Acra Alva, jefe de la Unidad de Asistencia e Integración Social del DIF Nacional; así como de Guadalupe Rodríguez López, presidenta de la Junta de Asistencia Privada del Estado de Colima; Consuelo Luna Pineda, procuradora de la Defensa del Menor y la Familia del Estado de Baja California; José Vargas Salas, de la Casa Hogar Bethesda Mexicali y de Tania Martínez Estrada de la Fundación Mexicana Horizonte, A. C.</p>
<p>Finalmente, la titular del DIF Estatal agregó que los panelistas abordaron temas relativos a la normatividad, regularización, trabajo y estructura de los centros de atención y cuidado de la niñez, resaltando sus experiencias ante las disposiciones regulativas de la nueva Ley General de los Derechos de las Niñas, Niños y Adolescentes y afirmaron que dicha regularización permite salvaguardar los derechos de la niñez, dando vigilancia y seguimiento a los menores de manera integral.</p>
<div class="td-a-rec td-a-rec-id-content_bottom "><p style="text-align: center;"><div style="width: 30%; padding: 0 10pt 0 0; float: left;"><a href="https://www.facebook.com/SPA-Armony-Balance-220091708509849/" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/06/banner-spa-armonnia-balance.gif" width="" height="" /></a></div>
<div style="width: 30%; padding: 0 10pt 0 0; float: left;"><a href="https://www.facebook.com/Mariscos-la-Huerta-193715441131415/" target="_blank" rel="noopener noreferrer"><img src=" http://manzanillo.tv/noticias/wp-content/uploads/2017/05/la-huerta-desde-1986.gif" alt="Mariscos La Huerta Manzanillo" width="" height="" /></a></div>
<div style="width: 30%; padding: 0 5pt 0 0; float: left;"><a href="https://www.facebook.com/Carniceria-el-torito-139152722947655/" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/04/banner-abril2017.gif" width="" height="" /></a></div>
&nbsp;
&nbsp;
<h1><a href="https://www.facebook.com/FrattelosPizzaManzanillo/" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/08/banner-700-150.jpg" width="" height="" alt="Frattellos  Pizza Manzanillo" /></a></h1></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F10%2F12%2Fimportante-detectar-y-atender-problemas-emocionales-en-ninas-ninos-y-adolescentes%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Importante+detectar+y+atender+problemas+emocionales+en+ni%C3%B1as%2C+ni%C3%B1os+y+adolescentes&url=http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F10%2F12%2Fimportante-detectar-y-atender-problemas-emocionales-en-ninas-ninos-y-adolescentes%2F&via=Manzanillotv"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://manzanillo.tv/noticias/2017/10/12/importante-detectar-y-atender-problemas-emocionales-en-ninas-ninos-y-adolescentes/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://manzanillo.tv/noticias/2017/10/12/importante-detectar-y-atender-problemas-emocionales-en-ninas-ninos-y-adolescentes/&amp;media=http://manzanillo.tv/noticias/wp-content/uploads/2017/10/DIF-2.jpg&description=Importante+detectar+y+atender+problemas+emocionales+en+ni%C3%B1as%2C+ni%C3%B1os+y+adolescentes" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Importante+detectar+y+atender+problemas+emocionales+en+ni%C3%B1as%2C+ni%C3%B1os+y+adolescentes - http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F10%2F12%2Fimportante-detectar-y-atender-problemas-emocionales-en-ninas-ninos-y-adolescentes%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://manzanillo.tv/noticias/2017/10/12/importante-detectar-y-atender-problemas-emocionales-en-ninas-ninos-y-adolescentes/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://manzanillo.tv/noticias/2017/10/12/importante-detectar-y-atender-problemas-emocionales-en-ninas-ninos-y-adolescentes/" data-text="Importante detectar y atender problemas emocionales en niñas, niños y adolescentes" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://manzanillo.tv/noticias/2017/10/12/donaciones-de-trabajadores-del-gobierno-del-estado-logran-bolsa-de-8-4-mdp-para-damnificados-del-sismo/">Donaciones de trabajadores del Gobierno del Estado logran bolsa de 8.4 mdp para damnificados del sismo</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://manzanillo.tv/noticias/2017/10/12/invita-cultura-a-taller-sensibilidad-plastica-en-el-poliforum-mexiac/">Invita Cultura a taller Sensibilidad Plástica en el Poliforum Mexiac</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://manzanillo.tv/noticias/author/manzanillotv/">Noticias Manzanillo</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Noticias Manzanillo"></span><meta itemprop="datePublished" content="2017-10-12T05:48:46+00:00"><meta itemprop="dateModified" content="2017-10-12T05:48:46+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://manzanillo.tv/noticias/2017/10/12/importante-detectar-y-atender-problemas-emocionales-en-ninas-ninos-y-adolescentes/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://manzanillo.tv/noticias/wp-content/uploads/2016/05/MANZANILLOTV-LOGO-NUEVO.jpg"></span><meta itemprop="name" content="Manzanillo Noticias"></span><meta itemprop="headline " content="Importante detectar y atender problemas emocionales en niñas, niños y adolescentes"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://manzanillo.tv/noticias/wp-content/uploads/2017/10/DIF-2.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="600"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_6_59df645e64dd6 = new tdBlock();
block_td_uid_6_59df645e64dd6.id = "td_uid_6_59df645e64dd6";
block_td_uid_6_59df645e64dd6.atts = '{"limit":12,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_6_59df645e64dd6_rand","td_column_number":3,"live_filter_cur_post_id":27328,"live_filter_cur_post_author":"1"}';
block_td_uid_6_59df645e64dd6.td_column_number = "3";
block_td_uid_6_59df645e64dd6.block_type = "td_block_related_posts";
block_td_uid_6_59df645e64dd6.post_count = "12";
block_td_uid_6_59df645e64dd6.found_posts = "3297";
block_td_uid_6_59df645e64dd6.header_color = "";
block_td_uid_6_59df645e64dd6.ajax_pagination_infinite_stop = "";
block_td_uid_6_59df645e64dd6.max_num_pages = "275";
tdBlocksArray.push(block_td_uid_6_59df645e64dd6);
</script><div class="td_block_wrap td_block_related_posts td_uid_6_59df645e64dd6_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_7_59df645e79643" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_59df645e64dd6" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_8_59df645e79df2" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_59df645e64dd6" href="#">Más del autor</a></h4><div id=td_uid_6_59df645e64dd6 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/10/12/resuelve-gaby-benavides-problemas-sociales-en-el-miercoles-ciudadano/" rel="bookmark" title="Resuelve Gaby Benavides problemas sociales en el “miércoles ciudadano”"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/10/gaby-benavides-1-218x150.jpg" alt="" title="Resuelve Gaby Benavides problemas sociales en el “miércoles ciudadano”"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/10/12/resuelve-gaby-benavides-problemas-sociales-en-el-miercoles-ciudadano/" rel="bookmark" title="Resuelve Gaby Benavides problemas sociales en el “miércoles ciudadano”">Resuelve Gaby Benavides problemas sociales en el “miércoles ciudadano”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/10/12/nombran-a-hugo-vazquez-colorado-como-subsecretario-de-prevencion-del-delito-y-participacion-ciudadana-de-la-ssp/" rel="bookmark" title="Nombran a Hugo Vázquez Colorado, como Subsecretario de Prevención del Delito y Participación Ciudadana de la SSP"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/10/IMG_5470-218x150.jpg" alt="" title="Nombran a Hugo Vázquez Colorado, como Subsecretario de Prevención del Delito y Participación Ciudadana de la SSP"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/10/12/nombran-a-hugo-vazquez-colorado-como-subsecretario-de-prevencion-del-delito-y-participacion-ciudadana-de-la-ssp/" rel="bookmark" title="Nombran a Hugo Vázquez Colorado, como Subsecretario de Prevención del Delito y Participación Ciudadana de la SSP">Nombran a Hugo Vázquez Colorado, como Subsecretario de Prevención del Delito y Participación Ciudadana de la SSP</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/10/12/la-semar-apoya-a-embarcacion-que-se-encontraba-a-la-deriva-frente-a-las-costas-de-manzanillo/" rel="bookmark" title="La Semar apoya a embarcación que se encontraba a la deriva frente a las costas de Manzanillo"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/10/2017-10-10-PHOTO-00000345-1-218x150.jpg" alt="" title="La Semar apoya a embarcación que se encontraba a la deriva frente a las costas de Manzanillo"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/10/12/la-semar-apoya-a-embarcacion-que-se-encontraba-a-la-deriva-frente-a-las-costas-de-manzanillo/" rel="bookmark" title="La Semar apoya a embarcación que se encontraba a la deriva frente a las costas de Manzanillo">La Semar apoya a embarcación que se encontraba a la deriva frente a las costas de Manzanillo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/10/12/gobernador-se-reunira-con-migrantes-colimenses-2/" rel="bookmark" title="Gobernador se reunirá con migrantes colimenses"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/02/casa-colima-lynwood-california-218x150.jpg" alt="" title="Gobernador se reunirá con migrantes colimenses"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/10/12/gobernador-se-reunira-con-migrantes-colimenses-2/" rel="bookmark" title="Gobernador se reunirá con migrantes colimenses">Gobernador se reunirá con migrantes colimenses</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/10/12/localizan-a-adolescente-desaparecida-en-tecoman/" rel="bookmark" title="Localizan a adolescente desaparecida en Tecomán"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/10/localizada-alerta-amber-218x150.png" alt="" title="Localizan a adolescente desaparecida en Tecomán"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/10/12/localizan-a-adolescente-desaparecida-en-tecoman/" rel="bookmark" title="Localizan a adolescente desaparecida en Tecomán">Localizan a adolescente desaparecida en Tecomán</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/10/12/en-manzanillo-detiene-ssp-a-tres-jovenes-por-el-delito-de-robo/" rel="bookmark" title="En Manzanillo detiene SSP a tres jóvenes por el delito de robo"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/09/detenido-robo-manzanillo-218x150.jpg" alt="" title="En Manzanillo detiene SSP a tres jóvenes por el delito de robo"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/10/12/en-manzanillo-detiene-ssp-a-tres-jovenes-por-el-delito-de-robo/" rel="bookmark" title="En Manzanillo detiene SSP a tres jóvenes por el delito de robo">En Manzanillo detiene SSP a tres jóvenes por el delito de robo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/10/12/con-cuentos-en-movimiento-fomentan-el-habito-lector-en-primera-infancia/" rel="bookmark" title="Con cuentos en movimiento, fomentan  el hábito lector en primera infancia"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/10/Cultura-7-1-218x150.jpg" alt="" title="Con cuentos en movimiento, fomentan  el hábito lector en primera infancia"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/10/12/con-cuentos-en-movimiento-fomentan-el-habito-lector-en-primera-infancia/" rel="bookmark" title="Con cuentos en movimiento, fomentan  el hábito lector en primera infancia">Con cuentos en movimiento, fomentan  el hábito lector en primera infancia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/10/12/invita-cultura-a-taller-sensibilidad-plastica-en-el-poliforum-mexiac/" rel="bookmark" title="Invita Cultura a taller Sensibilidad Plástica en el Poliforum Mexiac"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/10/Cultura-10-218x150.jpg" alt="" title="Invita Cultura a taller Sensibilidad Plástica en el Poliforum Mexiac"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/10/12/invita-cultura-a-taller-sensibilidad-plastica-en-el-poliforum-mexiac/" rel="bookmark" title="Invita Cultura a taller Sensibilidad Plástica en el Poliforum Mexiac">Invita Cultura a taller Sensibilidad Plástica en el Poliforum Mexiac</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/10/12/donaciones-de-trabajadores-del-gobierno-del-estado-logran-bolsa-de-8-4-mdp-para-damnificados-del-sismo/" rel="bookmark" title="Donaciones de trabajadores del Gobierno del Estado logran bolsa de 8.4 mdp para damnificados del sismo"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/09/Extra_Entregan-víveres-a-UdeC-la-FEC-y-del-Tec-de-Monterrey_d-218x150.jpg" alt="" title="Donaciones de trabajadores del Gobierno del Estado logran bolsa de 8.4 mdp para damnificados del sismo"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/10/12/donaciones-de-trabajadores-del-gobierno-del-estado-logran-bolsa-de-8-4-mdp-para-damnificados-del-sismo/" rel="bookmark" title="Donaciones de trabajadores del Gobierno del Estado logran bolsa de 8.4 mdp para damnificados del sismo">Donaciones de trabajadores del Gobierno del Estado logran bolsa de 8.4 mdp para damnificados del sismo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/10/12/presentan-obra-dibujando-el-silencio-sobre-violencia-y-acoso-escolar/" rel="bookmark" title="Presentan obra “Dibujando el silencio”, sobre violencia y acoso escolar"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/10/Extra_Invitan-a-ver-la-obra-Dibujando-el-silencio_b-218x150.jpg" alt="" title="Presentan obra “Dibujando el silencio”, sobre violencia y acoso escolar"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/10/12/presentan-obra-dibujando-el-silencio-sobre-violencia-y-acoso-escolar/" rel="bookmark" title="Presentan obra “Dibujando el silencio”, sobre violencia y acoso escolar">Presentan obra “Dibujando el silencio”, sobre violencia y acoso escolar</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/10/12/negar-seguro-social-a-trabajadores-es-equiparable-a-defraudacion-fiscal-experto/" rel="bookmark" title="Negar Seguro Social a trabajadores es equiparable a defraudación fiscal: Experto"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/10/Entrevista-a-jurista-Gerardo-Martínez-Chávez-218x150.jpg" alt="" title="Negar Seguro Social a trabajadores es equiparable a defraudación fiscal: Experto"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/10/12/negar-seguro-social-a-trabajadores-es-equiparable-a-defraudacion-fiscal-experto/" rel="bookmark" title="Negar Seguro Social a trabajadores es equiparable a defraudación fiscal: Experto">Negar Seguro Social a trabajadores es equiparable a defraudación fiscal: Experto</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/10/12/anuncian-actividades-del-festival-internacional-colima-jazz-2017/" rel="bookmark" title="Anuncian actividades del Festival Internacional Colima Jazz 2017"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/10/Integrante-del-comité-organizador-del-Festival-Diana-Peña-218x150.jpg" alt="" title="Anuncian actividades del Festival Internacional Colima Jazz 2017"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/10/12/anuncian-actividades-del-festival-internacional-colima-jazz-2017/" rel="bookmark" title="Anuncian actividades del Festival Internacional Colima Jazz 2017">Anuncian actividades del Festival Internacional Colima Jazz 2017</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_59df645e64dd6" data-td_block_id="td_uid_6_59df645e64dd6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_59df645e64dd6" data-td_block_id="td_uid_6_59df645e64dd6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><h1><a href="https://www.facebook.com/gobiernomanzanillo/?ref=ts&amp;fref=ts" target="_blank" rel="noopener"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/10/BANNER-SEPT-2017-AYTO-MZO.jpg" alt="Ayuntamiento de Manzanillo" width="" height="" /></a></h1>
<h1><a href="http://www.puertomanzanillo.com.mx/espi/0000001/inicio" target="_blank" rel="noopener"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/08/banner-api-9-ago-2017.jpg" alt="Puerto de Manzanillo" width="" height="" /></a></h1>
<p><a href="http://www.colima-estado.gob.mx/2016/"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/08/gob-edo-ago-2017.jpg" width="" height="" /></a><br />
<a href="http://congresocol.gob.mx/web/Sistema/uploads/Decretos/Decreto347_58.pdf" target="_blank" rel="noopener"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/10/congreso-octubre.jpg" width="" height="" /></a><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/09/AVG-1-MANZANILLO-TV.jpg" width="" height="" /></p>
<h1><a href="https://portal.ucol.mx/cedefu/" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/10/CARRERA-MANZANILLO-TV.jpg" width="" height="" alt="Universidad de Colima" /></a></h1>
<h1><a href="https://www.facebook.com/SPA-Armony-Balance-220091708509849/" target="_blank" rel="noopener"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/06/banner-spa-armonnia-balance.gif" width="" height="" /></a></h1>
<h1><a href="https://www.facebook.com/Marietas-374117452958759/" target="_blank" rel="noopener noreferrer"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/06/5-logo-promo.gif" width="" height="" /></a></h1>
<h1><a href="https://www.facebook.com/profile.php?id=100009698289373" target="_blank" rel="noopener"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/terra-mitica-banner-buena.gif" alt="Terra Mítica Fraccionamiento Residencial Manzanillo" width="" height="" /></a></h1>
<h1><a href="https://www.facebook.com/Hotel-y-Suites-Plaza-Manzanillo-297223860407301/" target="_blank" rel="noopener"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/hotel-plaza.-banner-buena.gif" alt="Hotel &amp; Suites Plaza Manzanillo" width="" height="" /></a></h1>
<h1><a href="https://www.facebook.com/institutoceano2015/" target="_blank" rel="noopener"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/instituto-oceano-banner-buena.gif" width="" height="" /></a></h1>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                		<aside class="widget widget_recent_entries">		<div class="block-title"><span>Entradas recientes</span></div>		<ul>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/10/12/resuelve-gaby-benavides-problemas-sociales-en-el-miercoles-ciudadano/">Resuelve Gaby Benavides problemas sociales en el “miércoles ciudadano”</a>
						</li>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/10/12/nombran-a-hugo-vazquez-colorado-como-subsecretario-de-prevencion-del-delito-y-participacion-ciudadana-de-la-ssp/">Nombran a Hugo Vázquez Colorado, como Subsecretario de Prevención del Delito y Participación Ciudadana de la SSP</a>
						</li>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/10/12/la-semar-apoya-a-embarcacion-que-se-encontraba-a-la-deriva-frente-a-las-costas-de-manzanillo/">La Semar apoya a embarcación que se encontraba a la deriva frente a las costas de Manzanillo</a>
						</li>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/10/12/gobernador-se-reunira-con-migrantes-colimenses-2/">Gobernador se reunirá con migrantes colimenses</a>
						</li>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/10/12/localizan-a-adolescente-desaparecida-en-tecoman/">Localizan a adolescente desaparecida en Tecomán</a>
						</li>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/10/12/en-manzanillo-detiene-ssp-a-tres-jovenes-por-el-delito-de-robo/">En Manzanillo detiene SSP a tres jóvenes por el delito de robo</a>
						</li>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/10/12/con-cuentos-en-movimiento-fomentan-el-habito-lector-en-primera-infancia/">Con cuentos en movimiento, fomentan  el hábito lector en primera infancia</a>
						</li>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/10/12/invita-cultura-a-taller-sensibilidad-plastica-en-el-poliforum-mexiac/">Invita Cultura a taller Sensibilidad Plástica en el Poliforum Mexiac</a>
						</li>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/10/12/importante-detectar-y-atender-problemas-emocionales-en-ninas-ninos-y-adolescentes/">Importante detectar y atender problemas emocionales en niñas, niños y adolescentes</a>
						</li>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/10/12/donaciones-de-trabajadores-del-gobierno-del-estado-logran-bolsa-de-8-4-mdp-para-damnificados-del-sismo/">Donaciones de trabajadores del Gobierno del Estado logran bolsa de 8.4 mdp para damnificados del sismo</a>
						</li>
				</ul>
		</aside>		            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>octubre 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://manzanillo.tv/noticias/2017/09/">&laquo; Sep</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="http://manzanillo.tv/noticias/2017/10/01/" aria-label="Entradas publicadas el 1 October, 2017">1</a></td>
	</tr>
	<tr>
		<td><a href="http://manzanillo.tv/noticias/2017/10/02/" aria-label="Entradas publicadas el 2 October, 2017">2</a></td><td><a href="http://manzanillo.tv/noticias/2017/10/03/" aria-label="Entradas publicadas el 3 October, 2017">3</a></td><td><a href="http://manzanillo.tv/noticias/2017/10/04/" aria-label="Entradas publicadas el 4 October, 2017">4</a></td><td><a href="http://manzanillo.tv/noticias/2017/10/05/" aria-label="Entradas publicadas el 5 October, 2017">5</a></td><td>6</td><td><a href="http://manzanillo.tv/noticias/2017/10/07/" aria-label="Entradas publicadas el 7 October, 2017">7</a></td><td>8</td>
	</tr>
	<tr>
		<td><a href="http://manzanillo.tv/noticias/2017/10/09/" aria-label="Entradas publicadas el 9 October, 2017">9</a></td><td><a href="http://manzanillo.tv/noticias/2017/10/10/" aria-label="Entradas publicadas el 10 October, 2017">10</a></td><td><a href="http://manzanillo.tv/noticias/2017/10/11/" aria-label="Entradas publicadas el 11 October, 2017">11</a></td><td id="today"><a href="http://manzanillo.tv/noticias/2017/10/12/" aria-label="Entradas publicadas el 12 October, 2017">12</a></td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://manzanillo.tv/noticias/"><img class="td-retina-data" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/manzanillotvlogo-1.jpg" data-retina="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/manzanillotvlogo-1.jpg" alt=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Manzanillo.TV, Noticias de Manzanillo. Todos Derechos Reservados 2005-2016<div class="footer-email-wrap">Contáctanos: <a href="mailto:manzanillotv@gmail.com">manzanillotv@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/manzanillotv/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/Manzanillotv" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCnQKYYSmqu3Ew-vq3Di9HPw" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-top-container"><ul id="menu-top-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-292"><a href="http://colima.tv">Colima Noticias</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Manzanillo.TV                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.7.1 (rara)
        Deploy mode: deploy
        
        uid: 59df645e937c0
    -->

    <script type='text/javascript' src='http://manzanillo.tv/noticias/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.7.1'></script>
<script type='text/javascript' src='http://manzanillo.tv/noticias/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://manzanillo.tv/noticias/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://manzanillo.tv/noticias/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://manzanillo.tv/noticias/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>