<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
    <title>Va la SSP por 560 policías más | Manzanillo Noticias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://manzanillo.tv/noticias/xmlrpc.php" />
    <meta property="og:image" content="http://manzanillo.tv/noticias/wp-content/uploads/2017/11/Francisco-Javier-Castaño-Suárez.jpg" /><link rel="icon" type="image/png" href="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/manzanillotvlogo-1.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/manzanillotvlogo.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/manzanillotvlogo.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/manzanillotvlogo.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/manzanillotvlogo.jpg"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Manzanillo Noticias &raquo; Feed" href="http://manzanillo.tv/noticias/feed/" />
<link rel="alternate" type="application/rss+xml" title="Manzanillo Noticias &raquo; RSS de los comentarios" href="http://manzanillo.tv/noticias/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Manzanillo Noticias &raquo; Va la SSP por 560 policías más RSS de los comentarios" href="http://manzanillo.tv/noticias/2017/11/06/va-la-ssp-por-560-policias-mas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/manzanillo.tv\/noticias\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://manzanillo.tv/noticias/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Economica%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://manzanillo.tv/noticias/wp-includes/css/dashicons.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='http://manzanillo.tv/noticias/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.17' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://manzanillo.tv/noticias/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://manzanillo.tv/noticias/wp-content/themes/Newspaper/style.css?ver=8.1.1' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='http://manzanillo.tv/noticias/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://manzanillo.tv/noticias/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://manzanillo.tv/noticias/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://manzanillo.tv/noticias/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"es_LA","version":"v2.3","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://manzanillo.tv/noticias/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://manzanillo.tv/noticias/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://manzanillo.tv/noticias/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://manzanillo.tv/noticias/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bailan los universitarios con la música de María José' href='http://manzanillo.tv/noticias/2017/11/06/bailan-los-universitarios-con-la-musica-de-maria-jose/' />
<link rel='next' title='Colima, primera entidad en adherir a sus municipios a la Agenda 2030' href='http://manzanillo.tv/noticias/2017/11/06/colima-primera-entidad-en-adherir-a-sus-municipios-a-la-agenda-2030/' />
<meta name="generator" content="WordPress 4.8.3" />
<link rel="canonical" href="http://manzanillo.tv/noticias/2017/11/06/va-la-ssp-por-560-policias-mas/" />
<link rel='shortlink' href='http://manzanillo.tv/noticias/?p=28071' />
<link rel="alternate" type="application/json+oembed" href="http://manzanillo.tv/noticias/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F11%2F06%2Fva-la-ssp-por-560-policias-mas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://manzanillo.tv/noticias/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F11%2F06%2Fva-la-ssp-por-560-policias-mas%2F&#038;format=xml" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/manzanillo.tv\/noticias\/wp-admin\/","wpRestNonce":"6047ca6097","wpRestUrl":"http:\/\/manzanillo.tv\/noticias\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://manzanillo.tv/noticias/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://manzanillo.tv/noticias/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/manzanillo.tv\/noticias\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1.1";
var td_get_template_directory_uri="http:\/\/manzanillo.tv\/noticias\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=1400;
var tds_theme_color_site_wide="#0050ad";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6104564-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://manzanillo.tv/noticias/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://manzanillo.tv/noticias/category/noticias/",
                                "name": "Noticias"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://manzanillo.tv/noticias/2017/11/06/va-la-ssp-por-560-policias-mas/",
                                "name": "Va la SSP por 560 policías más"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-28071 single-format-standard va-la-ssp-por-560-policias-mas global-block-template-1 wpb-js-composer js-comp-ver-4.11 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/manzanillotv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Manzanillotv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCnQKYYSmqu3Ew-vq3Di9HPw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://1.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-noticias-container"><ul id="menu-noticias" class="td-mobile-main-menu"><li id="menu-item-10263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-10263"><a href="http://manzanillo.tv/noticias/">Inicio</a></li>
<li id="menu-item-10264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10264"><a href="http://manzanillo.tv/noticias/category/noticias-de-manzanillo/">Manzanillo</a></li>
<li id="menu-item-10265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10265"><a href="http://manzanillo.tv/noticias/category/noticias-de-colima/">Colima</a></li>
<li id="menu-item-10266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10266"><a href="http://manzanillo.tv/noticias/category/manzanillo-puerto/">Puerto</a></li>
<li id="menu-item-10267" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10267"><a href="http://manzanillo.tv/noticias/category/seguridad/">Seguridad</a></li>
<li id="menu-item-10268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10268"><a href="http://manzanillo.tv/noticias/category/turismo/">Turismo</a></li>
<li id="menu-item-10269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10269"><a href="http://manzanillo.tv/noticias/category/deporte/">Deporte</a></li>
<li id="menu-item-10270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10270"><a href="http://manzanillo.tv/noticias/category/campo/">Campo</a></li>
<li id="menu-item-10271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10271"><a href="http://manzanillo.tv/noticias/category/sostenibilidad/">Sostenibilidad</a></li>
<li id="menu-item-10272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10272"><a href="http://manzanillo.tv/noticias/category/dinero/">Dinero</a></li>
<li id="menu-item-10273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10273"><a href="http://manzanillo.tv/noticias/category/mujer/">Mujer</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://manzanillo.tv/noticias/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Martes, noviembre 7, 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-292"><a href="http://colima.tv">Colima Noticias</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/manzanillotv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Manzanillotv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCnQKYYSmqu3Ew-vq3Di9HPw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://manzanillo.tv/noticias/">
            <img class="td-retina-data" data-retina="http://manzanillo.tv/noticias/wp-content/uploads/2016/05/MANZANILLOTV-LOGO-NUEVO.jpg" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/05/MANZANILLOTV-LOGO-NUEVO.jpg" alt="Manzanillo Noticias" title="Manzanillo Noticias"/>
            <span class="td-visual-hidden">Manzanillo Noticias</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5a01c13f83f45_rand td_block_template_1"><h1><a href="https://www.facebook.com/FrattelosPizzaManzanillo/" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/08/BANNER-1100-X-100.jpg" width="" height="" alt="Frattellos  Pizza Manzanillo" /></a></h1></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://manzanillo.tv/noticias/">
			<img class="td-retina-data" data-retina="http://manzanillo.tv/noticias/wp-content/uploads/2016/05/MANZANILLOTV-LOGO-NUEVO.jpg" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/05/MANZANILLOTV-LOGO-NUEVO.jpg" alt="Manzanillo Noticias" title="Manzanillo Noticias"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://manzanillo.tv/noticias/">
			<img class="td-retina-data" data-retina="http://manzanillo.tv/noticias/wp-content/uploads/2016/05/MANZANILLOTV-LOGO-NUEVO.jpg" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/05/MANZANILLOTV-LOGO-NUEVO.jpg" alt="Manzanillo Noticias" title="Manzanillo Noticias"/>
		</a>
	    </div>
    <div class="menu-noticias-container"><ul id="menu-noticias-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10263"><a href="http://manzanillo.tv/noticias/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10264"><a href="http://manzanillo.tv/noticias/category/noticias-de-manzanillo/">Manzanillo</a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5a01c13f8b09a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5a01c13f8b09a" ><script>var block_td_uid_2_5a01c13f8b09a = new tdBlock();
block_td_uid_2_5a01c13f8b09a.id = "td_uid_2_5a01c13f8b09a";
block_td_uid_2_5a01c13f8b09a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_5a01c13f8b09a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5a01c13f8b09a_rand","tdc_css_class_style":"td_uid_2_5a01c13f8b09a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5a01c13f8b09a.td_column_number = "3";
block_td_uid_2_5a01c13f8b09a.block_type = "td_block_mega_menu";
block_td_uid_2_5a01c13f8b09a.post_count = "5";
block_td_uid_2_5a01c13f8b09a.found_posts = "1328";
block_td_uid_2_5a01c13f8b09a.header_color = "";
block_td_uid_2_5a01c13f8b09a.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a01c13f8b09a.max_num_pages = "266";
tdBlocksArray.push(block_td_uid_2_5a01c13f8b09a);
</script><div id=td_uid_2_5a01c13f8b09a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/11/06/rehabilita-gaby-benavides-puente-de-el-colomo/" rel="bookmark" title="Rehabilita Gaby Benavides puente de El Colomo"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/11/gaby-2-218x150.jpg" srcset="http://manzanillo.tv/noticias/wp-content/uploads/2017/11/gaby-2-218x150.jpg 218w, http://manzanillo.tv/noticias/wp-content/uploads/2017/11/gaby-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rehabilita Gaby Benavides puente de El Colomo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/11/06/rehabilita-gaby-benavides-puente-de-el-colomo/" rel="bookmark" title="Rehabilita Gaby Benavides puente de El Colomo">Rehabilita Gaby Benavides puente de El Colomo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/11/06/cubre-ayuntamiento-el-seguro-de-711-hectareas/" rel="bookmark" title="Cubre ayuntamiento el seguro de 711 hectáreas; beneficia a 78 productores del campo"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/11/4-7-218x150.jpg" srcset="http://manzanillo.tv/noticias/wp-content/uploads/2017/11/4-7-218x150.jpg 218w, http://manzanillo.tv/noticias/wp-content/uploads/2017/11/4-7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cubre ayuntamiento el seguro de 711 hectáreas; beneficia a 78 productores del campo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/11/06/cubre-ayuntamiento-el-seguro-de-711-hectareas/" rel="bookmark" title="Cubre ayuntamiento el seguro de 711 hectáreas; beneficia a 78 productores del campo">Cubre ayuntamiento el seguro de 711 hectáreas; beneficia a 78 productores&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/11/03/3-historias-del-dia-de-muertos/" rel="bookmark" title="3 historias del Día de Muertos"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/11/vs171103-016-218x150.jpg" srcset="http://manzanillo.tv/noticias/wp-content/uploads/2017/11/vs171103-016-218x150.jpg 218w, http://manzanillo.tv/noticias/wp-content/uploads/2017/11/vs171103-016-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="3 historias del Día de Muertos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/11/03/3-historias-del-dia-de-muertos/" rel="bookmark" title="3 historias del Día de Muertos">3 historias del Día de Muertos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/11/03/realizan-donacion-masiva-de-cabello-en-el-campus-san-pedrito/" rel="bookmark" title="Realizan donación masiva de cabello en el campus San Pedrito"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/11/Donación-masiva-de-trenzas-campus-San-Pedrito-de-Manzanillo_a-218x150.jpg" srcset="http://manzanillo.tv/noticias/wp-content/uploads/2017/11/Donación-masiva-de-trenzas-campus-San-Pedrito-de-Manzanillo_a-218x150.jpg 218w, http://manzanillo.tv/noticias/wp-content/uploads/2017/11/Donación-masiva-de-trenzas-campus-San-Pedrito-de-Manzanillo_a-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Realizan donación masiva de cabello en el campus San Pedrito"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/11/03/realizan-donacion-masiva-de-cabello-en-el-campus-san-pedrito/" rel="bookmark" title="Realizan donación masiva de cabello en el campus San Pedrito">Realizan donación masiva de cabello en el campus San Pedrito</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/11/03/promueve-gaby-benavides-la-prevencion-del-delito/" rel="bookmark" title="Promueve Gaby Benavides la prevención del delito"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/11/2-6-218x150.jpg" srcset="http://manzanillo.tv/noticias/wp-content/uploads/2017/11/2-6-218x150.jpg 218w, http://manzanillo.tv/noticias/wp-content/uploads/2017/11/2-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Promueve Gaby Benavides la prevención del delito"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/11/03/promueve-gaby-benavides-la-prevencion-del-delito/" rel="bookmark" title="Promueve Gaby Benavides la prevención del delito">Promueve Gaby Benavides la prevención del delito</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a01c13f8b09a" data-td_block_id="td_uid_2_5a01c13f8b09a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5a01c13f8b09a" data-td_block_id="td_uid_2_5a01c13f8b09a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10265"><a href="http://manzanillo.tv/noticias/category/noticias-de-colima/">Colima</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5a01c13f97fbb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5a01c13f97fbb" ><script>var block_td_uid_3_5a01c13f97fbb = new tdBlock();
block_td_uid_3_5a01c13f97fbb.id = "td_uid_3_5a01c13f97fbb";
block_td_uid_3_5a01c13f97fbb.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_3_5a01c13f97fbb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5a01c13f97fbb_rand","tdc_css_class_style":"td_uid_3_5a01c13f97fbb_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5a01c13f97fbb.td_column_number = "3";
block_td_uid_3_5a01c13f97fbb.block_type = "td_block_mega_menu";
block_td_uid_3_5a01c13f97fbb.post_count = "5";
block_td_uid_3_5a01c13f97fbb.found_posts = "451";
block_td_uid_3_5a01c13f97fbb.header_color = "";
block_td_uid_3_5a01c13f97fbb.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a01c13f97fbb.max_num_pages = "91";
tdBlocksArray.push(block_td_uid_3_5a01c13f97fbb);
</script><div id=td_uid_3_5a01c13f97fbb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/11/06/colima-primera-entidad-en-adherir-a-sus-municipios-a-la-agenda-2030/" rel="bookmark" title="Colima, primera entidad en adherir a sus municipios a la Agenda 2030"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/11/1-18-218x150.jpeg" srcset="http://manzanillo.tv/noticias/wp-content/uploads/2017/11/1-18-218x150.jpeg 218w, http://manzanillo.tv/noticias/wp-content/uploads/2017/11/1-18-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Colima, primera entidad en adherir a sus municipios a la Agenda 2030"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/11/06/colima-primera-entidad-en-adherir-a-sus-municipios-a-la-agenda-2030/" rel="bookmark" title="Colima, primera entidad en adherir a sus municipios a la Agenda 2030">Colima, primera entidad en adherir a sus municipios a la Agenda&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/10/31/inauguran-pabellon-de-la-udec-en-la-feria-de-todos-los-santos-2017/" rel="bookmark" title="Inauguran pabellón de la UdeC en la  Feria de Todos los Santos 2017"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/10/Inauguran-exposición-de-Fernando-del-Paso-218x150.jpg" srcset="http://manzanillo.tv/noticias/wp-content/uploads/2017/10/Inauguran-exposición-de-Fernando-del-Paso-218x150.jpg 218w, http://manzanillo.tv/noticias/wp-content/uploads/2017/10/Inauguran-exposición-de-Fernando-del-Paso-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inauguran pabellón de la UdeC en la  Feria de Todos los Santos 2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/10/31/inauguran-pabellon-de-la-udec-en-la-feria-de-todos-los-santos-2017/" rel="bookmark" title="Inauguran pabellón de la UdeC en la  Feria de Todos los Santos 2017">Inauguran pabellón de la UdeC en la  Feria de Todos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/10/30/archipielago-de-revillagigedo-alberga-alto-porcentaje-de-especies-endemicas/" rel="bookmark" title="Archipiélago de Revillagigedo alberga alto porcentaje de especies endémicas"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/07/Revillagigedo6-218x150.jpg" srcset="http://manzanillo.tv/noticias/wp-content/uploads/2016/07/Revillagigedo6-218x150.jpg 218w, http://manzanillo.tv/noticias/wp-content/uploads/2016/07/Revillagigedo6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Archipiélago de Revillagigedo alberga alto porcentaje de especies endémicas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/10/30/archipielago-de-revillagigedo-alberga-alto-porcentaje-de-especies-endemicas/" rel="bookmark" title="Archipiélago de Revillagigedo alberga alto porcentaje de especies endémicas">Archipiélago de Revillagigedo alberga alto porcentaje de especies endémicas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/10/30/congreso-cita-al-titular-del-consejo-ciudadano-para-la-seguridad-publica/" rel="bookmark" title="Congreso cita al titular del Consejo Ciudadano para la Seguridad Pública"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/10/octavio-tintos-218x150.jpg" srcset="http://manzanillo.tv/noticias/wp-content/uploads/2017/10/octavio-tintos-218x150.jpg 218w, http://manzanillo.tv/noticias/wp-content/uploads/2017/10/octavio-tintos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Congreso cita al titular del Consejo Ciudadano para la Seguridad Pública"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/10/30/congreso-cita-al-titular-del-consejo-ciudadano-para-la-seguridad-publica/" rel="bookmark" title="Congreso cita al titular del Consejo Ciudadano para la Seguridad Pública">Congreso cita al titular del Consejo Ciudadano para la Seguridad Pública</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/08/14/una-gran-fiesta-clausura-de-veraneando-en-la-universidad/" rel="bookmark" title="Una gran fiesta, clausura de Veraneando en la Universidad"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/08/Clausuran-curso-Veraneando-en-la-UdeC-218x150.jpg" srcset="http://manzanillo.tv/noticias/wp-content/uploads/2017/08/Clausuran-curso-Veraneando-en-la-UdeC-218x150.jpg 218w, http://manzanillo.tv/noticias/wp-content/uploads/2017/08/Clausuran-curso-Veraneando-en-la-UdeC-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Una gran fiesta, clausura de Veraneando en la Universidad"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/08/14/una-gran-fiesta-clausura-de-veraneando-en-la-universidad/" rel="bookmark" title="Una gran fiesta, clausura de Veraneando en la Universidad">Una gran fiesta, clausura de Veraneando en la Universidad</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a01c13f97fbb" data-td_block_id="td_uid_3_5a01c13f97fbb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5a01c13f97fbb" data-td_block_id="td_uid_3_5a01c13f97fbb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10266"><a href="http://manzanillo.tv/noticias/category/manzanillo-puerto/">Puerto</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5a01c13fa5b3b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5a01c13fa5b3b" ><script>var block_td_uid_4_5a01c13fa5b3b = new tdBlock();
block_td_uid_4_5a01c13fa5b3b.id = "td_uid_4_5a01c13fa5b3b";
block_td_uid_4_5a01c13fa5b3b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_4_5a01c13fa5b3b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5a01c13fa5b3b_rand","tdc_css_class_style":"td_uid_4_5a01c13fa5b3b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5a01c13fa5b3b.td_column_number = "3";
block_td_uid_4_5a01c13fa5b3b.block_type = "td_block_mega_menu";
block_td_uid_4_5a01c13fa5b3b.post_count = "5";
block_td_uid_4_5a01c13fa5b3b.found_posts = "322";
block_td_uid_4_5a01c13fa5b3b.header_color = "";
block_td_uid_4_5a01c13fa5b3b.ajax_pagination_infinite_stop = "";
block_td_uid_4_5a01c13fa5b3b.max_num_pages = "65";
tdBlocksArray.push(block_td_uid_4_5a01c13fa5b3b);
</script><div id=td_uid_4_5a01c13fa5b3b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/10/25/la-semar-como-autoridad-maritima-nacional-partiicpa-en-la-conferencia-regional-para-las-americas-en-lima-peru/" rel="bookmark" title="La Semar, como Autoridad Marítima Nacional, partiicpa en la conferencia regional para las Américas, en Lima, Perú"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/10/Boletín-008_DIGECAPAM-2-218x150.jpg" srcset="http://manzanillo.tv/noticias/wp-content/uploads/2017/10/Boletín-008_DIGECAPAM-2-218x150.jpg 218w, http://manzanillo.tv/noticias/wp-content/uploads/2017/10/Boletín-008_DIGECAPAM-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Semar, como Autoridad Marítima Nacional, partiicpa en la conferencia regional para las Américas, en Lima, Perú"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/10/25/la-semar-como-autoridad-maritima-nacional-partiicpa-en-la-conferencia-regional-para-las-americas-en-lima-peru/" rel="bookmark" title="La Semar, como Autoridad Marítima Nacional, partiicpa en la conferencia regional para las Américas, en Lima, Perú">La Semar, como Autoridad Marítima Nacional, partiicpa en la conferencia regional&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/10/24/reanuda-sct-obra-del-tunel-en-manzanillo-este-lunes/" rel="bookmark" title="Reanuda SCT obra del túnel en Manzanillo este lunes"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/10/guido-mendiburu-218x150.jpg" srcset="http://manzanillo.tv/noticias/wp-content/uploads/2017/10/guido-mendiburu-218x150.jpg 218w, http://manzanillo.tv/noticias/wp-content/uploads/2017/10/guido-mendiburu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reanuda SCT obra del túnel en Manzanillo este lunes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/10/24/reanuda-sct-obra-del-tunel-en-manzanillo-este-lunes/" rel="bookmark" title="Reanuda SCT obra del túnel en Manzanillo este lunes">Reanuda SCT obra del túnel en Manzanillo este lunes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/10/20/firman-convenio-de-colaboracion-para-la-realizacion-de-la-f1-champ-boat-serie-2017-en-manzanillo/" rel="bookmark" title="Firman convenio de colaboración para la realización de la F1 CHAMP BOAT SERIE 2017 en Manzanillo"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/10/api-champboat-1-218x150.jpg" srcset="http://manzanillo.tv/noticias/wp-content/uploads/2017/10/api-champboat-1-218x150.jpg 218w, http://manzanillo.tv/noticias/wp-content/uploads/2017/10/api-champboat-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Firman convenio de colaboración para la realización de la F1 CHAMP BOAT SERIE 2017 en Manzanillo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/10/20/firman-convenio-de-colaboracion-para-la-realizacion-de-la-f1-champ-boat-serie-2017-en-manzanillo/" rel="bookmark" title="Firman convenio de colaboración para la realización de la F1 CHAMP BOAT SERIE 2017 en Manzanillo">Firman convenio de colaboración para la realización de la F1 CHAMP&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/10/19/promueven-api-y-hoteleros-turismo-de-negocios/" rel="bookmark" title="Promueven API y hoteleros turismo de negocios"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/10/DSC06543-218x150.jpg" srcset="http://manzanillo.tv/noticias/wp-content/uploads/2017/10/DSC06543-218x150.jpg 218w, http://manzanillo.tv/noticias/wp-content/uploads/2017/10/DSC06543-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Promueven API y hoteleros turismo de negocios"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/10/19/promueven-api-y-hoteleros-turismo-de-negocios/" rel="bookmark" title="Promueven API y hoteleros turismo de negocios">Promueven API y hoteleros turismo de negocios</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/10/18/reportan-directores-aumento-de-tasa-de-satisfaccion-de-carreras-en-manzanillo/" rel="bookmark" title="Reportan directores aumento de tasa de  satisfacción de carreras, en Manzanillo"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/10/Informe-de-la-Facultad-de-Comercio-Exterior-218x150.jpg" srcset="http://manzanillo.tv/noticias/wp-content/uploads/2017/10/Informe-de-la-Facultad-de-Comercio-Exterior-218x150.jpg 218w, http://manzanillo.tv/noticias/wp-content/uploads/2017/10/Informe-de-la-Facultad-de-Comercio-Exterior-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reportan directores aumento de tasa de  satisfacción de carreras, en Manzanillo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/10/18/reportan-directores-aumento-de-tasa-de-satisfaccion-de-carreras-en-manzanillo/" rel="bookmark" title="Reportan directores aumento de tasa de  satisfacción de carreras, en Manzanillo">Reportan directores aumento de tasa de  satisfacción de carreras, en&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5a01c13fa5b3b" data-td_block_id="td_uid_4_5a01c13fa5b3b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5a01c13fa5b3b" data-td_block_id="td_uid_4_5a01c13fa5b3b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-10267"><a href="http://manzanillo.tv/noticias/category/seguridad/">Seguridad</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5a01c13fb2de4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5a01c13fb2de4" ><script>var block_td_uid_5_5a01c13fb2de4 = new tdBlock();
block_td_uid_5_5a01c13fb2de4.id = "td_uid_5_5a01c13fb2de4";
block_td_uid_5_5a01c13fb2de4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_5_5a01c13fb2de4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5a01c13fb2de4_rand","tdc_css_class_style":"td_uid_5_5a01c13fb2de4_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5a01c13fb2de4.td_column_number = "3";
block_td_uid_5_5a01c13fb2de4.block_type = "td_block_mega_menu";
block_td_uid_5_5a01c13fb2de4.post_count = "5";
block_td_uid_5_5a01c13fb2de4.found_posts = "753";
block_td_uid_5_5a01c13fb2de4.header_color = "";
block_td_uid_5_5a01c13fb2de4.ajax_pagination_infinite_stop = "";
block_td_uid_5_5a01c13fb2de4.max_num_pages = "151";
tdBlocksArray.push(block_td_uid_5_5a01c13fb2de4);
</script><div id=td_uid_5_5a01c13fb2de4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/11/06/va-la-ssp-por-560-policias-mas/" rel="bookmark" title="Va la SSP por 560 policías más"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/11/Francisco-Javier-Castaño-Suárez-218x150.jpg" srcset="http://manzanillo.tv/noticias/wp-content/uploads/2017/11/Francisco-Javier-Castaño-Suárez-218x150.jpg 218w, http://manzanillo.tv/noticias/wp-content/uploads/2017/11/Francisco-Javier-Castaño-Suárez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Va la SSP por 560 policías más"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/11/06/va-la-ssp-por-560-policias-mas/" rel="bookmark" title="Va la SSP por 560 policías más">Va la SSP por 560 policías más</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/11/06/hasta-4-anos-de-carcel-en-colima-a-quienes-cobren-con-amenazas/" rel="bookmark" title="Hasta 4 años de cárcel en Colima a quienes cobren con amenazas"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/11/hector-magaña-218x150.jpg" srcset="http://manzanillo.tv/noticias/wp-content/uploads/2017/11/hector-magaña-218x150.jpg 218w, http://manzanillo.tv/noticias/wp-content/uploads/2017/11/hector-magaña-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hasta 4 años de cárcel en Colima a quienes cobren con amenazas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/11/06/hasta-4-anos-de-carcel-en-colima-a-quienes-cobren-con-amenazas/" rel="bookmark" title="Hasta 4 años de cárcel en Colima a quienes cobren con amenazas">Hasta 4 años de cárcel en Colima a quienes cobren con&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/11/03/aprueban-reforma-para-endurecer-la-penalidad-por-abuso-sexual/" rel="bookmark" title="Aprueban reforma para endurecer la penalidad por abuso sexual"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/11/Adriana-Lucía-Mesina-Tena-iniciadora-de-la-reforma-al-Código-Penal-para-el-Estado-de-Colima-que-endureció-la-penalidad-por-el-delito-de-abuso-sexual.-218x150.jpg" srcset="http://manzanillo.tv/noticias/wp-content/uploads/2017/11/Adriana-Lucía-Mesina-Tena-iniciadora-de-la-reforma-al-Código-Penal-para-el-Estado-de-Colima-que-endureció-la-penalidad-por-el-delito-de-abuso-sexual.-218x150.jpg 218w, http://manzanillo.tv/noticias/wp-content/uploads/2017/11/Adriana-Lucía-Mesina-Tena-iniciadora-de-la-reforma-al-Código-Penal-para-el-Estado-de-Colima-que-endureció-la-penalidad-por-el-delito-de-abuso-sexual.-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aprueban reforma para endurecer la penalidad por abuso sexual"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/11/03/aprueban-reforma-para-endurecer-la-penalidad-por-abuso-sexual/" rel="bookmark" title="Aprueban reforma para endurecer la penalidad por abuso sexual">Aprueban reforma para endurecer la penalidad por abuso sexual</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/11/02/logra-dsp-detenciones-en-panteon-municipal-de-manzanillo/" rel="bookmark" title="Logra DSP Manzanillo detenciones en panteón municipal de Manzanillo"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/11/detenidos-218x150.jpg" srcset="http://manzanillo.tv/noticias/wp-content/uploads/2017/11/detenidos-218x150.jpg 218w, http://manzanillo.tv/noticias/wp-content/uploads/2017/11/detenidos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Logra DSP Manzanillo detenciones en panteón municipal de Manzanillo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/11/02/logra-dsp-detenciones-en-panteon-municipal-de-manzanillo/" rel="bookmark" title="Logra DSP Manzanillo detenciones en panteón municipal de Manzanillo">Logra DSP Manzanillo detenciones en panteón municipal de Manzanillo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/11/02/violencia-de-genero-centros-salud/" rel="bookmark" title="Implementan normas para atención médica de Violencia de Género en centros de salud"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/11/mariana-martinez-flores-instituto-colimense-de-la-mujer-icm.jpeg-218x150.jpg" srcset="http://manzanillo.tv/noticias/wp-content/uploads/2017/11/mariana-martinez-flores-instituto-colimense-de-la-mujer-icm.jpeg-218x150.jpg 218w, http://manzanillo.tv/noticias/wp-content/uploads/2017/11/mariana-martinez-flores-instituto-colimense-de-la-mujer-icm.jpeg-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Implementan normas para atención médica de Violencia de Género en centros de salud"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/11/02/violencia-de-genero-centros-salud/" rel="bookmark" title="Implementan normas para atención médica de Violencia de Género en centros de salud">Implementan normas para atención médica de Violencia de Género en centros&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5a01c13fb2de4" data-td_block_id="td_uid_5_5a01c13fb2de4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5a01c13fb2de4" data-td_block_id="td_uid_5_5a01c13fb2de4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10268"><a href="http://manzanillo.tv/noticias/category/turismo/">Turismo</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5a01c13fbf104_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5a01c13fbf104" ><script>var block_td_uid_6_5a01c13fbf104 = new tdBlock();
block_td_uid_6_5a01c13fbf104.id = "td_uid_6_5a01c13fbf104";
block_td_uid_6_5a01c13fbf104.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_6_5a01c13fbf104_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5a01c13fbf104_rand","tdc_css_class_style":"td_uid_6_5a01c13fbf104_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5a01c13fbf104.td_column_number = "3";
block_td_uid_6_5a01c13fbf104.block_type = "td_block_mega_menu";
block_td_uid_6_5a01c13fbf104.post_count = "5";
block_td_uid_6_5a01c13fbf104.found_posts = "300";
block_td_uid_6_5a01c13fbf104.header_color = "";
block_td_uid_6_5a01c13fbf104.ajax_pagination_infinite_stop = "";
block_td_uid_6_5a01c13fbf104.max_num_pages = "60";
tdBlocksArray.push(block_td_uid_6_5a01c13fbf104);
</script><div id=td_uid_6_5a01c13fbf104 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/11/01/playa-pascuales-de-tecoman-sera-sede-de-los-juegos-nacionales-de-surf/" rel="bookmark" title="Playa Pascuales de Tecomán, será sede  de los Juegos Nacionales de Surf"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/11/torneo-surf-playa-pascuales-tecoman-colima-218x150.jpg" srcset="http://manzanillo.tv/noticias/wp-content/uploads/2017/11/torneo-surf-playa-pascuales-tecoman-colima-218x150.jpg 218w, http://manzanillo.tv/noticias/wp-content/uploads/2017/11/torneo-surf-playa-pascuales-tecoman-colima-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Playa Pascuales de Tecomán, será sede  de los Juegos Nacionales de Surf"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/11/01/playa-pascuales-de-tecoman-sera-sede-de-los-juegos-nacionales-de-surf/" rel="bookmark" title="Playa Pascuales de Tecomán, será sede  de los Juegos Nacionales de Surf">Playa Pascuales de Tecomán, será sede  de los Juegos Nacionales&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/11/01/egresan-59-nuevos-licenciados-en-gestion-turistica-y-licenciados-en/" rel="bookmark" title="Egresan 59 nuevos licenciados en Gestión  Turística y licenciados en"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/11/Extra_Graduación-de-Turismo-y-Gastronomía_c-218x150.jpg" srcset="http://manzanillo.tv/noticias/wp-content/uploads/2017/11/Extra_Graduación-de-Turismo-y-Gastronomía_c-218x150.jpg 218w, http://manzanillo.tv/noticias/wp-content/uploads/2017/11/Extra_Graduación-de-Turismo-y-Gastronomía_c-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Egresan 59 nuevos licenciados en Gestión  Turística y licenciados en"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/11/01/egresan-59-nuevos-licenciados-en-gestion-turistica-y-licenciados-en/" rel="bookmark" title="Egresan 59 nuevos licenciados en Gestión  Turística y licenciados en">Egresan 59 nuevos licenciados en Gestión  Turística y licenciados en</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/10/30/archipielago-de-revillagigedo-alberga-alto-porcentaje-de-especies-endemicas/" rel="bookmark" title="Archipiélago de Revillagigedo alberga alto porcentaje de especies endémicas"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/07/Revillagigedo6-218x150.jpg" srcset="http://manzanillo.tv/noticias/wp-content/uploads/2016/07/Revillagigedo6-218x150.jpg 218w, http://manzanillo.tv/noticias/wp-content/uploads/2016/07/Revillagigedo6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Archipiélago de Revillagigedo alberga alto porcentaje de especies endémicas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/10/30/archipielago-de-revillagigedo-alberga-alto-porcentaje-de-especies-endemicas/" rel="bookmark" title="Archipiélago de Revillagigedo alberga alto porcentaje de especies endémicas">Archipiélago de Revillagigedo alberga alto porcentaje de especies endémicas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/10/28/feria-colima-2017/" rel="bookmark" title="Arranca Feria de Colima 2017 con la coronación de Marielena I"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/10/8-218x150.jpeg" srcset="http://manzanillo.tv/noticias/wp-content/uploads/2017/10/8-218x150.jpeg 218w, http://manzanillo.tv/noticias/wp-content/uploads/2017/10/8-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Arranca Feria de Colima 2017 con la coronación de Marielena I"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/10/28/feria-colima-2017/" rel="bookmark" title="Arranca Feria de Colima 2017 con la coronación de Marielena I">Arranca Feria de Colima 2017 con la coronación de Marielena I</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/10/27/listo-operativo-de-seguridad-para-la-feria-de-todos-los-santos/" rel="bookmark" title="Listo operativo de seguridad para la Feria de Todos los Santos"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/10/SSP-Feria-3-218x150.jpg" srcset="http://manzanillo.tv/noticias/wp-content/uploads/2017/10/SSP-Feria-3-218x150.jpg 218w, http://manzanillo.tv/noticias/wp-content/uploads/2017/10/SSP-Feria-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Listo operativo de seguridad para la Feria de Todos los Santos"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://manzanillo.tv/noticias/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/10/27/listo-operativo-de-seguridad-para-la-feria-de-todos-los-santos/" rel="bookmark" title="Listo operativo de seguridad para la Feria de Todos los Santos">Listo operativo de seguridad para la Feria de Todos los Santos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5a01c13fbf104" data-td_block_id="td_uid_6_5a01c13fbf104"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5a01c13fbf104" data-td_block_id="td_uid_6_5a01c13fbf104"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10269"><a href="http://manzanillo.tv/noticias/category/deporte/">Deporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10270"><a href="http://manzanillo.tv/noticias/category/campo/">Campo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10271"><a href="http://manzanillo.tv/noticias/category/sostenibilidad/">Sostenibilidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10272"><a href="http://manzanillo.tv/noticias/category/dinero/">Dinero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10273"><a href="http://manzanillo.tv/noticias/category/mujer/">Mujer</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://manzanillo.tv/noticias/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://manzanillo.tv/noticias/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" href="http://manzanillo.tv/noticias/category/noticias/">Noticias</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Va la SSP por 560 policías más</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-28071" class="post-28071 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-portada category-seguridad" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://manzanillo.tv/noticias/category/noticias/">Noticias</a></li><li class="entry-category"><a  href="http://manzanillo.tv/noticias/category/portada/">Portada</a></li><li class="entry-category"><a  href="http://manzanillo.tv/noticias/category/seguridad/">Seguridad</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Va la SSP por 560 policías más</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2017-11-06T13:19:14+00:00" >Lunes, 6 noviembre, 2017</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F11%2F06%2Fva-la-ssp-por-560-policias-mas%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Va+la+SSP+por+560+polic%C3%ADas+m%C3%A1s&url=http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F11%2F06%2Fva-la-ssp-por-560-policias-mas%2F&via=Manzanillotv"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://manzanillo.tv/noticias/2017/11/06/va-la-ssp-por-560-policias-mas/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://manzanillo.tv/noticias/2017/11/06/va-la-ssp-por-560-policias-mas/&amp;media=http://manzanillo.tv/noticias/wp-content/uploads/2017/11/Francisco-Javier-Castaño-Suárez.jpg&description=Va+la+SSP+por+560+polic%C3%ADas+m%C3%A1s" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Va+la+SSP+por+560+polic%C3%ADas+m%C3%A1s%20-%20http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F11%2F06%2Fva-la-ssp-por-560-policias-mas%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://manzanillo.tv/noticias/2017/11/06/va-la-ssp-por-560-policias-mas/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://manzanillo.tv/noticias/2017/11/06/va-la-ssp-por-560-policias-mas/" data-text="Va la SSP por 560 policías más" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://manzanillo.tv/noticias/wp-content/uploads/2017/11/Francisco-Javier-Castaño-Suárez.jpg" data-caption=""><img width="696" height="463" class="entry-thumb td-modal-image" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/11/Francisco-Javier-Castaño-Suárez-696x463.jpg" srcset="http://manzanillo.tv/noticias/wp-content/uploads/2017/11/Francisco-Javier-Castaño-Suárez-696x463.jpg 696w, http://manzanillo.tv/noticias/wp-content/uploads/2017/11/Francisco-Javier-Castaño-Suárez-300x200.jpg 300w, http://manzanillo.tv/noticias/wp-content/uploads/2017/11/Francisco-Javier-Castaño-Suárez-768x511.jpg 768w, http://manzanillo.tv/noticias/wp-content/uploads/2017/11/Francisco-Javier-Castaño-Suárez-631x420.jpg 631w, http://manzanillo.tv/noticias/wp-content/uploads/2017/11/Francisco-Javier-Castaño-Suárez.jpg 901w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Francisco Javier Castaño Suárez"/></a></div>
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_7_5a01c13fd8f46_rand td_block_template_1"><p style="text-align: center;"><div style="width: 30%; padding: 0 10pt 0 0; float: left;"><a href="https://www.facebook.com/Superpandemiramar/?ref=ts" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2016/12/panaderia.gif" width="" height="" alt="SUPER PAN SANTIAGO" /></a></div>
<div style="width: 30%; padding: 0 10pt 0 0; float: left;"><a href="http://www.colima-estado.gob.mx/" target="_blank" rel="noopener noreferrer"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/08/gob-edo-ago-2017.jpg" alt="Gobierno del Estado de Colima" width="" height="" /></a></div>
<div style="width: 30%; padding: 0 5pt 0 0; float: left;"><a href="https://www.facebook.com/luis.hernandezpastor.5?fref=ts" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2016/07/NUEVO-LOGO-350.jpg" width="" height="" /></a></div>
&nbsp;
&nbsp;</div><div id="fb-root"></div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Colima, Col.- El Secretario de Seguridad Pública, Francisco Javier Castaño Suárez, informó que este 2017 concluirá con 160 policías más, proyectándose contratar 200 más en 2018 y 200 más en 2019, hasta alcanzar 1.8 policías por cada 1000 habitantes, que es el promedio estándar a nivel internacional y conforme al Modelo Óptimo de la Función Policial.</p>
<p>Lo anterior durante su comparecencia ante el Congreso del Estado con motivo del segundo año del gobierno de José Ignacio Peralta Sánchez.</p>
<p>En otro sentido dio a conocer que en el lapso que se informa se ha logrado la detención de 187 presuntos sicarios y destacó que en la presente administración se han logrado avances por encima de lo que otros gobiernos obtuvieron.</p>
<p>El Titular de la SSP, mencionó que la Estrategia General implementada para el estado de Colima busca en una primera instancia la aplicación de una Política Pública de Seguridad Integral, en donde sociedad y gobierno trabajen de manera organizada para alcanzar un ambiente de paz, desarrollo sostenido y la sana convivencia social, con el fin de superar los conceptos de seguridad pública para alcanzar la seguridad humana.</p>
<p>En ese sentido, expresó que para lograr ese fin, se mantiene un proceso continuo para fortalecer las capacidades de la dependencia estatal, con una Organización Funcional, Análisis e Inteligencia, Equipamiento, Capacitación, Tecnología, Infraestructura, Estado de Fuerza Policial y Logística Operativa, con base al Modelo Óptimo de la Función Policial establecido en el acuerdo del Consejo Nacional de Seguridad Pública, cuyo avance es del 55 por ciento.</p>
<p>Como fundamento de la Política de Seguridad Integral, a diario la corporación realiza acciones de proximidad ciudadana y prevención del delito, con las que se ha permitido impactar a 154 mil 236 personas a través de 8 diferentes programas de prevención del delito.</p>
<p>Tras sostener que el Gobierno del Estado no elude su responsabilidad con el fenómeno delictivo del orden federal y siguiendo la Política de Seguridad Integral, Castaño Suárez, mencionó que la SSP participa en las operaciones interinstitucionales para los municipios de atención prioritaria (Manzanillo, Tecomán y Colima), en el que participan los tres órdenes de gobierno, luego de trabajar en las mesas de inteligencia y jurídica integradas por especialistas en la materia y encabezada por el Gobernador del Estado, con el fin de combatir los delitos de alto impacto.</p>
<p>En ese sentido, las acciones que se han realizado han permitido la detención de 187 presuntos sicarios, se han decomisado 23 armas largas, 62 armas cortas y se han asegurado 736 mil 031 pesos. En los mismos operativos han sido aseguradas  2 mil 293 dosis de ICE, 229 de heroína, 212 de mariguana, 123 de cocaína y 290 pastillas psicotrópicas.</p>
<p>En lo que corresponde a los delitos del fuero común, el funcionario estatal, manifestó que la política de seguridad integral ha dado la pauta para aplicar diversas estrategias para cada tipo de delito, lo que ha permitido bajar el robo a casa habitación 28 por ciento y la detención de 86 presuntos responsables.</p>
<p>Tras recalcar que el reporte oportuno al teléfono de emergencia 911 es clave para la atención de los delitos, el Secretario Castaño, apuntó que a la fecha se han recuperado 844 vehículos robados y se han capturado por este delito a 816 personas.</p>
<p>Añadió que de un total de mil 673 automóviles robados durante el periodo que se informa, han sido recuperados el 51 por ciento de las unidades.</p>
<p>En lo que respecta al robo a comercio, el Titular de la SSP, mencionó que las medidas preventivas que han trabajado con los dueños de los establecimientos y su personal, así como con las acciones de inteligencia, han sido detenidos 120 delincuentes locales y 14 foráneos; estos últimos formaban parte de una banda relacionadas con el robo de cuentahabientes que periódicamente venían a Colima a cometer ilícitos.</p>
<p>En el periodo que se informa el robo a comercio ha bajado, “lo que refleja que el delito se ha contenido”, acotó el funcionario estatal.</p>
<p>Francisco Javier Castaño Suárez, explicó que la situación actual de inseguridad que vive el país alcanza niveles álgidos, debido a la vecindad con el país que demanda la mayor cantidad de drogas ilegales para su consumo y por el fenómeno de división de las organizaciones criminales, el cual, ha generado que se multipliquen en toda la geografía nacional en pequeñas organizaciones que operan localmente pero que están vinculadas a organizaciones dominantes.</p>
<p>Castaño Suárez, abundó que en el segundo año de gobierno la Secretaría de Seguridad Pública, invirtió 30 millones 291 mil 661 pesos para la compra de armas, cargadores, municiones, vehículos, equipamiento táctico policial, tecnología y mantenimiento.</p>
<p>Finalmente, en materia de organización y legislación, la dependencia estatal, llevó a cabo la reingeniería de la estructura funcional y administrativa de la Secretaría de Seguridad, agrupando áreas sustanciales como; Proximidad Ciudadana y Prevención del Delito,  Operaciones Policiales que considera el área de Análisis e Inteligencia y los agrupamientos especiales de Policía Procesal, Policía Cibernética, Grupo Táctico, agrupamiento Motorizado, así como la Coordinación General de Mando Mixto.</p>
<p>En el Sistema Penitenciario se hicieron las adecuaciones necesarias para el nuevo Sistema de Justicia Penal, en especial el fortalecimiento de la Unidad de Medidas Cautelares.</p>
<p>Además, se registraron avances sustanciales en el Instituto de Formación, Capacitación y Profesionalización Policial en apego al Programa Rector de Profesionalización del Secretariado Ejecutivo del Sistema Nacional de Seguridad Publica, impartiéndose 88 cursos que representa 24 mil 652 horas de capacitación, con impacto a 2 mil183 Policías Estatales y Municipales.</p>
<p>También se actualizó el Reglamento Interior de la SSP y se tienen en la dirección de calidad y gestión pública cuatro proyectos más de reglamentos, así como avances importantes en la armonización de Ley de Seguridad Publica con el nuevo sistema de justicia penal.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_8_5a01c13fd9757_rand td_block_template_1"><p style="text-align: center;"><div style="width: 30%; padding: 0 10pt 0 0; float: left;"><a href="https://www.facebook.com/SPA-Armony-Balance-220091708509849/" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/06/banner-spa-armonnia-balance.gif" width="" height="" /></a></div>
<div style="width: 30%; padding: 0 10pt 0 0; float: left;"><a href="https://www.facebook.com/Mariscos-la-Huerta-193715441131415/" target="_blank" rel="noopener noreferrer"><img src=" http://manzanillo.tv/noticias/wp-content/uploads/2017/05/la-huerta-desde-1986.gif" alt="Mariscos La Huerta Manzanillo" width="" height="" /></a></div>
<div style="width: 30%; padding: 0 5pt 0 0; float: left;"><a href="https://www.facebook.com/Carniceria-el-torito-139152722947655/" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/04/banner-abril2017.gif" width="" height="" /></a></div>
&nbsp;
&nbsp;
<h1><a href="https://www.facebook.com/FrattelosPizzaManzanillo/" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/08/banner-700-150.jpg" width="" height="" alt="Frattellos  Pizza Manzanillo" /></a></h1></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F11%2F06%2Fva-la-ssp-por-560-policias-mas%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Va+la+SSP+por+560+polic%C3%ADas+m%C3%A1s&url=http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F11%2F06%2Fva-la-ssp-por-560-policias-mas%2F&via=Manzanillotv"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://manzanillo.tv/noticias/2017/11/06/va-la-ssp-por-560-policias-mas/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://manzanillo.tv/noticias/2017/11/06/va-la-ssp-por-560-policias-mas/&amp;media=http://manzanillo.tv/noticias/wp-content/uploads/2017/11/Francisco-Javier-Castaño-Suárez.jpg&description=Va+la+SSP+por+560+polic%C3%ADas+m%C3%A1s" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Va+la+SSP+por+560+polic%C3%ADas+m%C3%A1s%20-%20http%3A%2F%2Fmanzanillo.tv%2Fnoticias%2F2017%2F11%2F06%2Fva-la-ssp-por-560-policias-mas%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://manzanillo.tv/noticias/2017/11/06/va-la-ssp-por-560-policias-mas/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://manzanillo.tv/noticias/2017/11/06/va-la-ssp-por-560-policias-mas/" data-text="Va la SSP por 560 policías más" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://manzanillo.tv/noticias/2017/11/06/bailan-los-universitarios-con-la-musica-de-maria-jose/">Bailan los universitarios con la música de María José</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://manzanillo.tv/noticias/2017/11/06/colima-primera-entidad-en-adherir-a-sus-municipios-a-la-agenda-2030/">Colima, primera entidad en adherir a sus municipios a la Agenda 2030</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://manzanillo.tv/noticias/author/manzanillotv/">Noticias Manzanillo</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Noticias Manzanillo"></span><meta itemprop="datePublished" content="2017-11-06T13:19:14+00:00"><meta itemprop="dateModified" content="2017-11-06T13:19:14+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://manzanillo.tv/noticias/2017/11/06/va-la-ssp-por-560-policias-mas/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://manzanillo.tv/noticias/wp-content/uploads/2016/05/MANZANILLOTV-LOGO-NUEVO.jpg"></span><meta itemprop="name" content="Manzanillo Noticias"></span><meta itemprop="headline " content="Va la SSP por 560 policías más"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://manzanillo.tv/noticias/wp-content/uploads/2017/11/Francisco-Javier-Castaño-Suárez.jpg"><meta itemprop="width" content="901"><meta itemprop="height" content="600"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_9_5a01c13fdc63f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5a01c13fdc63f" ><script>var block_td_uid_9_5a01c13fdc63f = new tdBlock();
block_td_uid_9_5a01c13fdc63f.id = "td_uid_9_5a01c13fdc63f";
block_td_uid_9_5a01c13fdc63f.atts = '{"limit":12,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_9_5a01c13fdc63f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5a01c13fdc63f_rand","tdc_css_class_style":"td_uid_9_5a01c13fdc63f_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":28071,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_9_5a01c13fdc63f.td_column_number = "3";
block_td_uid_9_5a01c13fdc63f.block_type = "td_block_related_posts";
block_td_uid_9_5a01c13fdc63f.post_count = "12";
block_td_uid_9_5a01c13fdc63f.found_posts = "3573";
block_td_uid_9_5a01c13fdc63f.header_color = "";
block_td_uid_9_5a01c13fdc63f.ajax_pagination_infinite_stop = "";
block_td_uid_9_5a01c13fdc63f.max_num_pages = "298";
tdBlocksArray.push(block_td_uid_9_5a01c13fdc63f);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_10_5a01c13fe2007" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_5a01c13fdc63f" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_11_5a01c13fe27dd" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_5a01c13fdc63f" href="#">Más del autor</a></h4><div id=td_uid_9_5a01c13fdc63f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/11/06/rehabilita-gaby-benavides-puente-de-el-colomo/" rel="bookmark" title="Rehabilita Gaby Benavides puente de El Colomo"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/11/gaby-2-218x150.jpg" srcset="http://manzanillo.tv/noticias/wp-content/uploads/2017/11/gaby-2-218x150.jpg 218w, http://manzanillo.tv/noticias/wp-content/uploads/2017/11/gaby-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rehabilita Gaby Benavides puente de El Colomo"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/11/06/rehabilita-gaby-benavides-puente-de-el-colomo/" rel="bookmark" title="Rehabilita Gaby Benavides puente de El Colomo">Rehabilita Gaby Benavides puente de El Colomo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/11/06/colima-primera-entidad-en-adherir-a-sus-municipios-a-la-agenda-2030/" rel="bookmark" title="Colima, primera entidad en adherir a sus municipios a la Agenda 2030"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/11/1-18-218x150.jpeg" srcset="http://manzanillo.tv/noticias/wp-content/uploads/2017/11/1-18-218x150.jpeg 218w, http://manzanillo.tv/noticias/wp-content/uploads/2017/11/1-18-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Colima, primera entidad en adherir a sus municipios a la Agenda 2030"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/11/06/colima-primera-entidad-en-adherir-a-sus-municipios-a-la-agenda-2030/" rel="bookmark" title="Colima, primera entidad en adherir a sus municipios a la Agenda 2030">Colima, primera entidad en adherir a sus municipios a la Agenda 2030</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/11/06/bailan-los-universitarios-con-la-musica-de-maria-jose/" rel="bookmark" title="Bailan los universitarios con la música de María José"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/11/Baile-de-los-Universitarios-en-la-Feria-de-Todos-los-Santos_d-218x150.jpg" srcset="http://manzanillo.tv/noticias/wp-content/uploads/2017/11/Baile-de-los-Universitarios-en-la-Feria-de-Todos-los-Santos_d-218x150.jpg 218w, http://manzanillo.tv/noticias/wp-content/uploads/2017/11/Baile-de-los-Universitarios-en-la-Feria-de-Todos-los-Santos_d-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bailan los universitarios con la música de María José"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/11/06/bailan-los-universitarios-con-la-musica-de-maria-jose/" rel="bookmark" title="Bailan los universitarios con la música de María José">Bailan los universitarios con la música de María José</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/11/06/hasta-4-anos-de-carcel-en-colima-a-quienes-cobren-con-amenazas/" rel="bookmark" title="Hasta 4 años de cárcel en Colima a quienes cobren con amenazas"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/11/hector-magaña-218x150.jpg" srcset="http://manzanillo.tv/noticias/wp-content/uploads/2017/11/hector-magaña-218x150.jpg 218w, http://manzanillo.tv/noticias/wp-content/uploads/2017/11/hector-magaña-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hasta 4 años de cárcel en Colima a quienes cobren con amenazas"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/11/06/hasta-4-anos-de-carcel-en-colima-a-quienes-cobren-con-amenazas/" rel="bookmark" title="Hasta 4 años de cárcel en Colima a quienes cobren con amenazas">Hasta 4 años de cárcel en Colima a quienes cobren con amenazas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/11/06/entrega-total-del-ballet-folklorico-infantil-de-la-udec/" rel="bookmark" title="Entrega total del Ballet Folklórico Infantil de la UdeC"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/11/Ballet-Folklórico-Infantil-de-la-UdeC-en-el-Teatro-Universitario_b-218x150.jpg" srcset="http://manzanillo.tv/noticias/wp-content/uploads/2017/11/Ballet-Folklórico-Infantil-de-la-UdeC-en-el-Teatro-Universitario_b-218x150.jpg 218w, http://manzanillo.tv/noticias/wp-content/uploads/2017/11/Ballet-Folklórico-Infantil-de-la-UdeC-en-el-Teatro-Universitario_b-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entrega total del Ballet Folklórico Infantil de la UdeC"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/11/06/entrega-total-del-ballet-folklorico-infantil-de-la-udec/" rel="bookmark" title="Entrega total del Ballet Folklórico Infantil de la UdeC">Entrega total del Ballet Folklórico Infantil de la UdeC</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/11/06/apruebo-y-agradezco-difusion-de-mi-obra-en-la-udec-fernando-del-paso/" rel="bookmark" title="“Apruebo y agradezco difusión de mi obra en la UdeC”: Fernando del Paso"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/11/Fernando-del-Paso-recorre-el-museo-que-lleva-su-nombre-con-Ada-Karmina-218x150.jpg" srcset="http://manzanillo.tv/noticias/wp-content/uploads/2017/11/Fernando-del-Paso-recorre-el-museo-que-lleva-su-nombre-con-Ada-Karmina-218x150.jpg 218w, http://manzanillo.tv/noticias/wp-content/uploads/2017/11/Fernando-del-Paso-recorre-el-museo-que-lleva-su-nombre-con-Ada-Karmina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Apruebo y agradezco difusión de mi obra en la UdeC”: Fernando del Paso"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/11/06/apruebo-y-agradezco-difusion-de-mi-obra-en-la-udec-fernando-del-paso/" rel="bookmark" title="“Apruebo y agradezco difusión de mi obra en la UdeC”: Fernando del Paso">“Apruebo y agradezco difusión de mi obra en la UdeC”: Fernando del Paso</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/11/06/participan-mas-de-100-atletas-en-festival-deportivo-de-la-feria-colima/" rel="bookmark" title="Participan más de 100 atletas en  Festival deportivo de la Feria Colima"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/11/incode-feria-218x150.jpg" srcset="http://manzanillo.tv/noticias/wp-content/uploads/2017/11/incode-feria-218x150.jpg 218w, http://manzanillo.tv/noticias/wp-content/uploads/2017/11/incode-feria-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Participan más de 100 atletas en  Festival deportivo de la Feria Colima"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/11/06/participan-mas-de-100-atletas-en-festival-deportivo-de-la-feria-colima/" rel="bookmark" title="Participan más de 100 atletas en  Festival deportivo de la Feria Colima">Participan más de 100 atletas en  Festival deportivo de la Feria Colima</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/11/06/cubre-ayuntamiento-el-seguro-de-711-hectareas/" rel="bookmark" title="Cubre ayuntamiento el seguro de 711 hectáreas; beneficia a 78 productores del campo"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/11/4-7-218x150.jpg" srcset="http://manzanillo.tv/noticias/wp-content/uploads/2017/11/4-7-218x150.jpg 218w, http://manzanillo.tv/noticias/wp-content/uploads/2017/11/4-7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cubre ayuntamiento el seguro de 711 hectáreas; beneficia a 78 productores del campo"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/11/06/cubre-ayuntamiento-el-seguro-de-711-hectareas/" rel="bookmark" title="Cubre ayuntamiento el seguro de 711 hectáreas; beneficia a 78 productores del campo">Cubre ayuntamiento el seguro de 711 hectáreas; beneficia a 78 productores del campo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/11/03/3-historias-del-dia-de-muertos/" rel="bookmark" title="3 historias del Día de Muertos"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/11/vs171103-016-218x150.jpg" srcset="http://manzanillo.tv/noticias/wp-content/uploads/2017/11/vs171103-016-218x150.jpg 218w, http://manzanillo.tv/noticias/wp-content/uploads/2017/11/vs171103-016-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="3 historias del Día de Muertos"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/11/03/3-historias-del-dia-de-muertos/" rel="bookmark" title="3 historias del Día de Muertos">3 historias del Día de Muertos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/11/03/aprueban-reforma-para-endurecer-la-penalidad-por-abuso-sexual/" rel="bookmark" title="Aprueban reforma para endurecer la penalidad por abuso sexual"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/11/Adriana-Lucía-Mesina-Tena-iniciadora-de-la-reforma-al-Código-Penal-para-el-Estado-de-Colima-que-endureció-la-penalidad-por-el-delito-de-abuso-sexual.-218x150.jpg" srcset="http://manzanillo.tv/noticias/wp-content/uploads/2017/11/Adriana-Lucía-Mesina-Tena-iniciadora-de-la-reforma-al-Código-Penal-para-el-Estado-de-Colima-que-endureció-la-penalidad-por-el-delito-de-abuso-sexual.-218x150.jpg 218w, http://manzanillo.tv/noticias/wp-content/uploads/2017/11/Adriana-Lucía-Mesina-Tena-iniciadora-de-la-reforma-al-Código-Penal-para-el-Estado-de-Colima-que-endureció-la-penalidad-por-el-delito-de-abuso-sexual.-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aprueban reforma para endurecer la penalidad por abuso sexual"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/11/03/aprueban-reforma-para-endurecer-la-penalidad-por-abuso-sexual/" rel="bookmark" title="Aprueban reforma para endurecer la penalidad por abuso sexual">Aprueban reforma para endurecer la penalidad por abuso sexual</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/11/03/realizan-donacion-masiva-de-cabello-en-el-campus-san-pedrito/" rel="bookmark" title="Realizan donación masiva de cabello en el campus San Pedrito"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/11/Donación-masiva-de-trenzas-campus-San-Pedrito-de-Manzanillo_a-218x150.jpg" srcset="http://manzanillo.tv/noticias/wp-content/uploads/2017/11/Donación-masiva-de-trenzas-campus-San-Pedrito-de-Manzanillo_a-218x150.jpg 218w, http://manzanillo.tv/noticias/wp-content/uploads/2017/11/Donación-masiva-de-trenzas-campus-San-Pedrito-de-Manzanillo_a-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Realizan donación masiva de cabello en el campus San Pedrito"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/11/03/realizan-donacion-masiva-de-cabello-en-el-campus-san-pedrito/" rel="bookmark" title="Realizan donación masiva de cabello en el campus San Pedrito">Realizan donación masiva de cabello en el campus San Pedrito</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manzanillo.tv/noticias/2017/11/03/promueve-gaby-benavides-la-prevencion-del-delito/" rel="bookmark" title="Promueve Gaby Benavides la prevención del delito"><img width="218" height="150" class="entry-thumb" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/11/2-6-218x150.jpg" srcset="http://manzanillo.tv/noticias/wp-content/uploads/2017/11/2-6-218x150.jpg 218w, http://manzanillo.tv/noticias/wp-content/uploads/2017/11/2-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Promueve Gaby Benavides la prevención del delito"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manzanillo.tv/noticias/2017/11/03/promueve-gaby-benavides-la-prevencion-del-delito/" rel="bookmark" title="Promueve Gaby Benavides la prevención del delito">Promueve Gaby Benavides la prevención del delito</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5a01c13fdc63f" data-td_block_id="td_uid_9_5a01c13fdc63f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5a01c13fdc63f" data-td_block_id="td_uid_9_5a01c13fdc63f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_media_video"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-28071-1" preload="metadata" controls="controls"><source type="video/mp4" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/04/aviario-hotel-pez-vela_02.mp4?_=1" /><source type="video/mp4" src="http://manzanillo.tv/noticias/wp-content/uploads/2017/04/aviario-hotel-pez-vela_02.mp4?_=1" /><a href="http://manzanillo.tv/noticias/wp-content/uploads/2017/04/aviario-hotel-pez-vela_02.mp4">http://manzanillo.tv/noticias/wp-content/uploads/2017/04/aviario-hotel-pez-vela_02.mp4</a></video></div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><h1><a href="https://www.facebook.com/gobiernomanzanillo/?ref=ts&amp;fref=ts" target="_blank" rel="noopener"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/10/BANNER-SEPT-2017-AYTO-MZO.jpg" alt="Ayuntamiento de Manzanillo" width="" height="" /></a></h1>
<h1><a href="http://www.puertomanzanillo.com.mx/espi/0000001/inicio" target="_blank" rel="noopener"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/10/banner-oct-2017.jpg" alt="Puerto de Manzanillo" width="" height="" /></a></h1>
<h1><a href="http://www.colima-estado.gob.mx/" target="_blank" rel="noopener"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/09/AVG-1-MANZANILLO-TV.jpg" width="" height="" /></a></h1>
<h1><a href="http://congresocol.gob.mx/web/Sistema/uploads/Decretos/Decreto347_58.pdf" target="_blank" rel="noopener"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/10/congreso-octubre.jpg" width="" height="" /></a></h1>
<h1></h1>
<h1><a href="https://www.facebook.com/UdeC.oficial/photos/a.159763434065943.26771.158697750839178/1667978926577712/?type=3&#038;theater" target="_blank"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/10/DIPLOMADO-EN-FARMACOLOGÍA-MANZANILLO-TV.jpg" width="" height="" alt="Universidad de Colima" /></a></h1>
<h1><a href="https://www.facebook.com/SPA-Armony-Balance-220091708509849/" target="_blank" rel="noopener"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/06/banner-spa-armonnia-balance.gif" width="" height="" /></a></h1>
<h1><a href="https://www.facebook.com/Marietas-374117452958759/" target="_blank" rel="noopener noreferrer"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/06/5-logo-promo.gif" width="" height="" /></a></h1>
<h1><a href="https://www.facebook.com/profile.php?id=100009698289373" target="_blank" rel="noopener"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/terra-mitica-banner-buena.gif" alt="Terra Mítica Fraccionamiento Residencial Manzanillo" width="" height="" /></a></h1>
<h1><a href="https://www.facebook.com/Hotel-y-Suites-Plaza-Manzanillo-297223860407301/" target="_blank" rel="noopener"><img src="http://manzanillo.tv/noticias/wp-content/uploads/2017/03/hotel-plaza.-banner-buena.gif" alt="Hotel &amp; Suites Plaza Manzanillo" width="" height="" /></a></h1>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Entradas recientes</span></h4>		<ul>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/11/06/rehabilita-gaby-benavides-puente-de-el-colomo/">Rehabilita Gaby Benavides puente de El Colomo</a>
						</li>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/11/06/colima-primera-entidad-en-adherir-a-sus-municipios-a-la-agenda-2030/">Colima, primera entidad en adherir a sus municipios a la Agenda 2030</a>
						</li>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/11/06/va-la-ssp-por-560-policias-mas/">Va la SSP por 560 policías más</a>
						</li>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/11/06/bailan-los-universitarios-con-la-musica-de-maria-jose/">Bailan los universitarios con la música de María José</a>
						</li>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/11/06/forma-udec-alumnos-comprometidos-con-su-educacion-y-con-la-sociedad-ehn/">Forma UdeC alumnos comprometidos con su educación y con la sociedad: EHN</a>
						</li>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/11/06/hasta-4-anos-de-carcel-en-colima-a-quienes-cobren-con-amenazas/">Hasta 4 años de cárcel en Colima a quienes cobren con amenazas</a>
						</li>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/11/06/entrega-total-del-ballet-folklorico-infantil-de-la-udec/">Entrega total del Ballet Folklórico Infantil de la UdeC</a>
						</li>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/11/06/apruebo-y-agradezco-difusion-de-mi-obra-en-la-udec-fernando-del-paso/">“Apruebo y agradezco difusión de mi obra en la UdeC”: Fernando del Paso</a>
						</li>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/11/06/participan-mas-de-100-atletas-en-festival-deportivo-de-la-feria-colima/">Participan más de 100 atletas en  Festival deportivo de la Feria Colima</a>
						</li>
					<li>
				<a href="http://manzanillo.tv/noticias/2017/11/06/cubre-ayuntamiento-el-seguro-de-711-hectareas/">Cubre ayuntamiento el seguro de 711 hectáreas; beneficia a 78 productores del campo</a>
						</li>
				</ul>
		</aside>		            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>noviembre 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://manzanillo.tv/noticias/2017/10/">&laquo; Oct</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://manzanillo.tv/noticias/2017/11/01/" aria-label="Entradas publicadas el 1 November, 2017">1</a></td><td><a href="http://manzanillo.tv/noticias/2017/11/02/" aria-label="Entradas publicadas el 2 November, 2017">2</a></td><td><a href="http://manzanillo.tv/noticias/2017/11/03/" aria-label="Entradas publicadas el 3 November, 2017">3</a></td><td>4</td><td>5</td>
	</tr>
	<tr>
		<td><a href="http://manzanillo.tv/noticias/2017/11/06/" aria-label="Entradas publicadas el 6 November, 2017">6</a></td><td id="today">7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://manzanillo.tv/noticias/"><img class="td-retina-data" src="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/manzanillotvlogo-1.jpg" data-retina="http://manzanillo.tv/noticias/wp-content/uploads/2016/03/manzanillotvlogo-1.jpg" alt="Manzanillo Noticias" title="Manzanillo Noticias" width="254" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Manzanillo.TV, Noticias de Manzanillo. Todos Derechos Reservados 2005-2017<div class="footer-email-wrap">Contáctanos: <a href="mailto:manzanillotv@gmail.com">manzanillotv@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/manzanillotv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Manzanillotv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCnQKYYSmqu3Ew-vq3Di9HPw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-top-container"><ul id="menu-top-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-292"><a href="http://colima.tv">Colima Noticias</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Manzanillo.TV                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1.1 (rara)
        Deploy mode: deploy
        
        uid: 5a01c1400e978
    -->

    <link rel='stylesheet' id='mediaelement-css'  href='http://manzanillo.tv/noticias/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://manzanillo.tv/noticias/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.8.3' type='text/css' media='all' />
<script type='text/javascript' src='http://manzanillo.tv/noticias/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1.1'></script>
<script type='text/javascript' src='http://manzanillo.tv/noticias/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://manzanillo.tv/noticias/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"es-MX","strings":{"Close":"Cerrar","Fullscreen":"Pantalla completa","Turn off Fullscreen":"Salir de pantalla completa","Go Fullscreen":"Ver en pantalla completa","Download File":"Descargar archivo","Download Video":"Descargar v\u00eddeo","Play":"Reproducir","Pause":"Pausa","Captions\/Subtitles":"Pies de foto \/ Subt\u00edtulos","None":"Ninguno","Time Slider":"Control deslizante de tiempo","Skip back %1 seconds":"Retroceder %1 segundos","Video Player":"Reproductor de video","Audio Player":"Reproductor de audio","Volume Slider":"Control deslizante de volumen","Mute Toggle":"Desactivar sonido","Unmute":"Activar sonido","Mute":"Silenciar","Use Up\/Down Arrow keys to increase or decrease volume.":"Use las teclas de flecha arriba\/abajo para incrementar o disminuir el volumen.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use las teclas de flecha izquierda\/derecha para avanzar un segundo, las flechas arriba\/abajo para avanzar diez segundos."}};
var _wpmejsSettings = {"pluginPath":"\/noticias\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://manzanillo.tv/noticias/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://manzanillo.tv/noticias/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.8.3'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://manzanillo.tv/noticias/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://manzanillo.tv/noticias/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5a01c1400f915"></textarea>
						<div id="td_live_css_uid_1_5a01c1400f915" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5a01c1400f915');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5a01c1400f915");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>